<!doctype html>
<html lang="en">
<head>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="shortcut icon" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/04/logo.png">
<style>
        /* BidVertiser  */
      </style>

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.2/css/bootstrap.min.css" integrity="sha384-Smlep5jCw/wG7hdkwQ/Z5nLIefveQRIY9nfy6xoR1uRYBtpZgI6339F5dgvm/e9B" crossorigin="anonymous">

<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.1/css/all.css" integrity="sha384-O8whS3fhG2OnA5Kas0Y9l3cfpmYjapjI0E4theH4iuMD+pLhbf6JI0jIMfYcK3yZ" crossorigin="anonymous">

<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/owl.carousel.min.css" rel="stylesheet">
<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/owl.theme.default.min.css" rel="stylesheet">
<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/ticker.css" rel="stylesheet">
<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/custom.css" rel="stylesheet">
<script type="text/javascript"></script>
<style type="text/css">.rpwe-block ul {
	list-style: none !important;
	margin-left: 0 !important;
	padding-left: 0 !important;
	padding: 15px !important;
}</style>
<title>হামলায় নেতৃত্বদানকারীদের নাম লিখে ভিপি নুরের স্ট্যাটাস - SOMOYERKONTHOSOR</title>

<link rel="canonical" href="http://www.somoyerkonthosor.com/2019/12/23/393703.htm" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="হামলায় নেতৃত্বদানকারীদের নাম লিখে ভিপি নুরের স্ট্যাটাস - SOMOYERKONTHOSOR" />
<meta property="og:description" content="সময়ের কণ্ঠস্বর ডেস্ক- ঢাকা বিশ্ববিদ্যালয়ের (ঢাবি) কেন্দ্রীয় ছাত্র সংসদ (ডাকসু) ভবনে নিজ কক্ষে রোববার দুপুরে হামলার শিকার হন সহসভাপতি (ভিপি) নুরুল হক নুর। গুরুতর আহত .." />
<meta property="og:url" content="http://www.somoyerkonthosor.com/2019/12/23/393703.htm" />
<meta property="og:site_name" content="SOMOYERKONTHOSOR" />
<meta property="article:publisher" content="https://www.facebook.com/somoyerkonthosor" />
<meta property="article:section" content="আলোচিত" />
<meta property="article:published_time" content="2019-12-23T13:47:01+00:00" />
<meta property="fb:app_id" content="273605193097085" />
<meta property="og:image" content="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/image-258801-1577106578.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="410" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="সময়ের কণ্ঠস্বর ডেস্ক- ঢাকা বিশ্ববিদ্যালয়ের (ঢাবি) কেন্দ্রীয় ছাত্র সংসদ (ডাকসু) ভবনে নিজ কক্ষে রোববার দুপুরে হামলার শিকার হন সহসভাপতি (ভিপি) নুরুল হক নুর। গুরুতর আহত .." />
<meta name="twitter:title" content="হামলায় নেতৃত্বদানকারীদের নাম লিখে ভিপি নুরের স্ট্যাটাস - SOMOYERKONTHOSOR" />
<meta name="twitter:site" content="@Skonthosor" />
<meta name="twitter:image" content="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/image-258801-1577106578.jpg" />
<meta name="twitter:creator" content="@Skonthosor" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.somoyerkonthosor.com/#organization","name":"\u09b8\u09ae\u09df\u09c7\u09b0 \u0995\u09a3\u09cd\u09a0\u09b8\u09cd\u09ac\u09b0","url":"http://www.somoyerkonthosor.com/","sameAs":["https://www.facebook.com/somoyerkonthosor","https://www.instagram.com/somoyerkonthosor/","https://twitter.com/Skonthosor"],"logo":{"@type":"ImageObject","@id":"http://www.somoyerkonthosor.com/#logo","url":"http://www.somoyerkonthosor.com/wp-content/uploads/2018/08/somoyerkonthosor.png","width":430,"height":317,"caption":"\u09b8\u09ae\u09df\u09c7\u09b0 \u0995\u09a3\u09cd\u09a0\u09b8\u09cd\u09ac\u09b0"},"image":{"@id":"http://www.somoyerkonthosor.com/#logo"}},{"@type":"WebSite","@id":"http://www.somoyerkonthosor.com/#website","url":"http://www.somoyerkonthosor.com/","name":"SOMOYERKONTHOSOR","publisher":{"@id":"http://www.somoyerkonthosor.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.somoyerkonthosor.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.somoyerkonthosor.com/2019/12/23/393703.htm#webpage","url":"http://www.somoyerkonthosor.com/2019/12/23/393703.htm","inLanguage":"en-US","name":"\u09b9\u09be\u09ae\u09b2\u09be\u09df \u09a8\u09c7\u09a4\u09c3\u09a4\u09cd\u09ac\u09a6\u09be\u09a8\u0995\u09be\u09b0\u09c0\u09a6\u09c7\u09b0 \u09a8\u09be\u09ae \u09b2\u09bf\u0996\u09c7 \u09ad\u09bf\u09aa\u09bf \u09a8\u09c1\u09b0\u09c7\u09b0 \u09b8\u09cd\u099f\u09cd\u09af\u09be\u099f\u09be\u09b8 - SOMOYERKONTHOSOR","isPartOf":{"@id":"http://www.somoyerkonthosor.com/#website"},"image":{"@type":"ImageObject","@id":"http://www.somoyerkonthosor.com/2019/12/23/393703.htm#primaryimage","url":"http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/image-258801-1577106578.jpg","width":728,"height":410},"primaryImageOfPage":{"@id":"http://www.somoyerkonthosor.com/2019/12/23/393703.htm#primaryimage"},"datePublished":"2019-12-23T13:47:01+00:00","dateModified":"2019-12-23T13:47:01+00:00","breadcrumb":{"@id":"http://www.somoyerkonthosor.com/2019/12/23/393703.htm#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://www.somoyerkonthosor.com/2019/12/23/393703.htm#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.somoyerkonthosor.com/","url":"http://www.somoyerkonthosor.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.somoyerkonthosor.com/category/discussed","url":"http://www.somoyerkonthosor.com/category/discussed","name":"\u0986\u09b2\u09cb\u099a\u09bf\u09a4"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.somoyerkonthosor.com/2019/12/23/393703.htm","url":"http://www.somoyerkonthosor.com/2019/12/23/393703.htm","name":"\u09b9\u09be\u09ae\u09b2\u09be\u09df \u09a8\u09c7\u09a4\u09c3\u09a4\u09cd\u09ac\u09a6\u09be\u09a8\u0995\u09be\u09b0\u09c0\u09a6\u09c7\u09b0 \u09a8\u09be\u09ae \u09b2\u09bf\u0996\u09c7 \u09ad\u09bf\u09aa\u09bf \u09a8\u09c1\u09b0\u09c7\u09b0 \u09b8\u09cd\u099f\u09cd\u09af\u09be\u099f\u09be\u09b8"}}]},{"@type":"Article","@id":"http://www.somoyerkonthosor.com/2019/12/23/393703.htm#article","isPartOf":{"@id":"http://www.somoyerkonthosor.com/2019/12/23/393703.htm#webpage"},"author":{"@id":"http://www.somoyerkonthosor.com/schema/person/robiul-islam/#author"},"headline":"\u09b9\u09be\u09ae\u09b2\u09be\u09df \u09a8\u09c7\u09a4\u09c3\u09a4\u09cd\u09ac\u09a6\u09be\u09a8\u0995\u09be\u09b0\u09c0\u09a6\u09c7\u09b0 \u09a8\u09be\u09ae \u09b2\u09bf\u0996\u09c7 \u09ad\u09bf\u09aa\u09bf \u09a8\u09c1\u09b0\u09c7\u09b0 \u09b8\u09cd\u099f\u09cd\u09af\u09be\u099f\u09be\u09b8","datePublished":"2019-12-23T13:47:01+00:00","dateModified":"2019-12-23T13:47:01+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.somoyerkonthosor.com/2019/12/23/393703.htm#webpage"},"publisher":{"@id":"http://www.somoyerkonthosor.com/#organization"},"image":{"@id":"http://www.somoyerkonthosor.com/2019/12/23/393703.htm#primaryimage"},"articleSection":"\u0986\u09b2\u09cb\u099a\u09bf\u09a4"},{"@type":["Person"],"@id":"http://www.somoyerkonthosor.com/author/geniouspeoplerobi2016sk#author","name":"Robiul Islam","image":{"@type":"ImageObject","@id":"http://www.somoyerkonthosor.com/#authorlogo","url":"http://0.gravatar.com/avatar/6db4e554f30cc730ff59a19a3295d6e7?s=96&r=g","caption":"Robiul Islam"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SOMOYERKONTHOSOR &raquo; Feed" href="http://www.somoyerkonthosor.com/feed" />
<link rel="alternate" type="application/rss+xml" title="SOMOYERKONTHOSOR &raquo; Comments Feed" href="http://www.somoyerkonthosor.com/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.somoyerkonthosor.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.somoyerkonthosor.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='http://www.somoyerkonthosor.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.somoyerkonthosor.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.somoyerkonthosor.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.somoyerkonthosor.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.1.4" />
<link rel='shortlink' href='http://www.somoyerkonthosor.com/?p=393703' />
<link rel="alternate" type="application/json+oembed" href="http://www.somoyerkonthosor.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.somoyerkonthosor.com%2F2019%2F12%2F23%2F393703.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://www.somoyerkonthosor.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.somoyerkonthosor.com%2F2019%2F12%2F23%2F393703.htm&#038;format=xml" />
<meta property="fb:pages" content="677964768919288" />
<meta property="ia:markup_url" content="http://www.somoyerkonthosor.com/2019/12/23/393703.htm?ia_markup=1" />
<meta name="title" content="SomoyerKonthosor Updates 24 Hours News And Information From Around The Globe">
<meta name="description" content="Author: SomoyerKonthosor, Updated 24 Hours Latest, National and World News, Sports, Politics, Entertainment Informations">

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-70127038-1', 'auto');
ga('send', 'pageview');
</script>
<link rel="amphtml" href="http://www.somoyerkonthosor.com/2019/12/23/393703.htm/amp"><link rel="icon" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.rpwe-block {
	padding: 0 15px !important;
}		</style>
</head>
<body>
<div class="full-width">
<header>
<div class="container">
<div class="row top-header">
<div class="col-md-6 d-none d-sm-block">
<div class="row">
<div class="col-md-4">
<span style="background: #8D1E17;color: #fff;padding: 5px 10px;text-align: center;margin-top: 0px;display: block;"><i class="fas fa-sync-alt fa-spin"></i> সংবাদ শিরোনাম</span>
</div>
<div class="col-md-8">
<div class="scroll-left">
<marquee>
<a href="http://www.somoyerkonthosor.com/2019/12/23/393712.htm">খড়-কুটো জ্বালিয়ে শীত নিবারনের চেষ্টা!</a> |
<a href="http://www.somoyerkonthosor.com/2019/12/23/393707.htm">স্বামীকে আটকে রেখে স্ত্রীকে ধর্ষণ!</a> |
<a href="http://www.somoyerkonthosor.com/2019/12/23/393703.htm">হামলায় নেতৃত্বদানকারীদের নাম লিখে ভিপি নুরের স্ট্যাটাস</a> |
<a href="http://www.somoyerkonthosor.com/2019/12/23/393700.htm">ঢাকার দুই সিটি নির্বাচনে অংশ নেবে বিএনপি: মির্জা ফখরুল</a> |
<a href="http://www.somoyerkonthosor.com/2019/12/23/393697.htm">আরও দুটি সরকারি বিশ্ববিদ্যালয় অনুমোদন</a> |
<a href="http://www.somoyerkonthosor.com/2019/12/23/393694.htm">ইবিতে বিদেশী শিক্ষার্থীদের বিদায় অনুষ্ঠান</a> |
<a href="http://www.somoyerkonthosor.com/2019/12/23/393691.htm">মাদরাসা শিক্ষা বোর্ড আইনের অনুমোদন দিল মন্ত্রিসভা</a> |
<a href="http://www.somoyerkonthosor.com/2019/12/23/393688.htm">সেনাবাহিনীর গাড়ি উল্টে এক সেনা নিহত, আহত ১৫</a> |
<a href="http://www.somoyerkonthosor.com/2019/12/23/393685.htm">কারাগারের ভেতর প্রিজন ভ্যানের ধাক্কায় ওয়াসা কর্মচারীর মৃত্যু</a> |
<a href="http://www.somoyerkonthosor.com/2019/12/23/393680.htm">বাংলাদেশে সব ধর্মের মানুষের সমান অধিকার: প্রধানমন্ত্রী</a> |
</marquee>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-6">
<div class="htmnu ">
<ul>
<li><span>আজ ৮ই পৌষ, ১৪২৬ বঙ্গাব্দ</span></li>
<li><a class="fb-color" href="https://www.facebook.com/somoyerkonthosor/"><i class="fab fa-facebook-f"></i></a></li>
</ul>
</div>
<div class="htsearch">
<form role="search" method="get" id="searchform" class="searchform" action="http://www.somoyerkonthosor.com/">
<input class="msearch-input" placeholder="কিছু খুঁজছেন ..." value="" name="s" id="s" type="text">
<button type="submit" class="submit" value="Search"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
</div>
</div>
</header>
<div class="midheader">
<div class="container">
<div class="row">
<div class="col-md-6 logo">
<a href="http://www.somoyerkonthosor.com/"><img src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/04/logo.png" alt="SOMOYERKONTHOSOR - " /></a>
</div>
<div class="col-md-6 advertisement d-none d-sm-block">
</div>
</div>
</div>
</div>
<div class="navigation-area"> 
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<div id='cssmenu'> 
<div class="menu-primary-menu-category-container"><ul id="menu-primary-menu-category" class="menu"><li id="menu-item-342200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342200"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0">ফিচার</a></li>
<li id="menu-item-318216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318216"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li id="menu-item-318219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318219"><a title="International" href="http://www.somoyerkonthosor.com/category/international">আন্তর্জাতিক</a></li>
<li id="menu-item-342201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-342201"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0">দেশজুড়ে</a>
<ul class="sub-menu">
<li id="menu-item-342204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342204"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be">ঢাকা</a></li>
<li id="menu-item-342202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342202"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be">খুলনা</a></li>
<li id="menu-item-342203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342203"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">চট্টগ্রাম</a></li>
<li id="menu-item-342205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342205"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2">বরিশাল</a></li>
<li id="menu-item-342206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342206"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ae%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b2-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">মফস্বল সংবাদ</a></li>
<li id="menu-item-342207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342207"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9">ময়মনসিংহ</a></li>
<li id="menu-item-342208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342208"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0">রংপুর</a></li>
<li id="menu-item-342209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342209"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80">রাজশাহী</a></li>
<li id="menu-item-342210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342210"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f">সিলেট</a></li>
</ul>
</li>
<li id="menu-item-318220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318220"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be">খেলা</a></li>
<li id="menu-item-318217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318217"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a6%9f-%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%9f">স্পট লাইট</a></li>
<li id="menu-item-318221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318221"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li id="menu-item-318222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318222"><a href="http://www.somoyerkonthosor.com/category/discussed">আলোচিত</a></li>
<li id="menu-item-385428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385428"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2">লাইফস্টাইল</a></li>
<li id="menu-item-385429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385429"><a href="http://www.somoyerkonthosor.com/privacy-policy">Privacy</a></li>
</ul></div> </div> 
</div>
</div>
</div>
</div> 
<div class="container">
<div class="row">
<div class="col-md-12">
</div>
</div>
</div>
<div class="mainbody container">
<div class="row">
<div class="col-md-8">
<div class="row dcatbox catcon">
<div class="col-md-12"> 
<div class="postcon">
<div class="title"><h2>হামলায় নেতৃত্বদানকারীদের নাম লিখে ভিপি নুরের স্ট্যাটাস</h2></div>
<div class="meta">
<span><i class="far fa-clock"></i> ৭:৪৭ অপরাহ্ণ | সোমবার, ডিসেম্বর ২৩, ২০১৯</span>
<span><i class="far fa-folder"></i> <a href="http://www.somoyerkonthosor.com/category/discussed" rel="category tag">আলোচিত</a></span>
</div>
<div class="content">
<img width="728" height="410" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/image-258801-1577106578.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/image-258801-1577106578.jpg 728w, http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/image-258801-1577106578-300x169.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" /> <br>
<p style="text-align: justify;">সময়ের কণ্ঠস্বর ডেস্ক- ঢাকা বিশ্ববিদ্যালয়ের (ঢাবি) কেন্দ্রীয় ছাত্র সংসদ (ডাকসু) ভবনে নিজ কক্ষে রোববার দুপুরে হামলার শিকার হন সহসভাপতি (ভিপি) নুরুল হক নুর। গুরুতর আহত অবস্থায় বর্তমানে তিনি ঢাকা মেডিকেল কলেজ হাসপাতালে চিকিৎসা নিচ্ছেন।</p>
<p style="text-align: justify;">ভিপি নুরসহ আহতদের অভিযোগ–  মুক্তিযুদ্ধ মঞ্চের পাশাপাশি ছাত্রলীগ এ হামলায় সরাসরি অংশ নেয়। এ হামলায় প্রত্যক্ষভাবে ছাত্রলীগ ও মুক্তিযুদ্ধ মঞ্চের কোন কোন সদস্যরা জড়িত তা জানিয়ে আজ সোমবার একটি স্ট্যাটাস দিয়েছেন হাসপাতালে শয্যাশায়ী ভিপি নুর।</p><div class="mobilead" style="text-align: center;">
</div>
<p style="text-align: justify;">নিজের ফেসবুক পেজে নুরের দেয়া সেই স্ট্যাটাসটি পাঠকের উদ্দেশে দেয়া হলো,</p>
<p style="text-align: justify;">‘আমাদের ওপর গতকালের হামলার মূল নায়ক ঢাকা বিশ্ববিদ্যালয় ছাত্রলীগের সভাপতি সঞ্চিত চন্দ্র দাস এবং সেক্রেটারি সাদ্দাম হোসেন। এদের দুজনের নেতৃত্বেই আমাদের ওপরে হামলা করা হয়।সবার আগে এই দুইজনের গ্রেফতার দাবি করছি। অন্য কোনো সাজানো নাটক বাংলার ছাত্রসমাজ মেনে নিবে না।’</p>
<p style="text-align: justify;">এর আগে সোমবার দুপুরে সাংবাদিকদের কাছে হামলার বিবরণ দেন ভিপি নুর।</p>
<p style="text-align: justify;">তিনি বলেন- &#8216;গতকালকে আমি ঢাকা মেডিকেলে গিয়েছিলাম। গত ১৭ ডিসেম্বর যে আমার আঙ্গুল ভেঙেছিলো, এটার ফলোআপ করার জন্য। ডাক্তার দেখানোর সময় আমার সঙ্গে আমার সংগঠনের ২০-২৫ জন নেতা-কর্মী ছিলো। ডাক্তার দেখিয়ে আমি ডাকসুতে উঠেই সবেমাত্র রুমে ঢুকেছি, অর্ধেক ঢুকতে পেরেছে আর অর্ধেক ঢুকতে পারেনি। এর মধ্যেই পেছন থেকে মুক্তিযুদ্ধ মঞ্চ এবং মধুর ক্যান্টিনে থাকা ছাত্রলীগের নেতা-কর্মীরা রড, বাঁশ, লাঠিসোটা নিয়ে হামলা করে।</p>
<p style="text-align: justify;">আমার রুমে চেয়ার ছিলো, এগুলো নিয়ে ঘুরে দাঁড়ালেই, তখন ওরা সব দৌড় দেয়, নীচে চলে যায়। এরপর আমরা ভেবেছি যে ওরা আর আসবে না। আমরা তখন রুমে বসি এবং তখন দেখছি যে ওরা বাইরে থেকে ইট-পাটকেল নিক্ষেপ করছে। তখন আমি ডাকসুর স্টাফদের ডেকে বললাম, কলাপসিবল গেট লাগিয়ে দেওয়ার জন্য। তারপরও ওরা আমরা রুমে ইট-পাটকেল নিক্ষেপ করছিলো।</p>
<p style="text-align: justify;">আমি সবাইকে বলেছি যে, সবাই যেনো বসে। তারপর ডাকসুর এজিএস সাদ্দাম এবং বিশ্ববিদ্যালয় ছাত্রলীগের সভাপতি সনজিত, তারা গেটের কলাপসিবল খুলে তাদের নেতা-কর্মীদের নিয়ে রুমে ঢুকে। ঢুকেই তারা আমার আশপাশে যারা ছিলো, ওদেরকে মারছিলো। তিনজনকে মেরে সিঁড়ি দিয়ে ফেলে দিয়েছে সাদ্দাম, সনজিত নিজে থেকে। সনজিত নিজেও আমাকে ধাক্কা দিয়েছে। তখন আমি বলেছি- আপনি ডাকসুর কে? আপনি আমাকে চার্জ করেন? তখন ও বলেছে, আমি কে? কিছুক্ষণ পরেই টের পাবি।</p>
<p style="text-align: justify;">তারপর এ কথা বলে সাদ্দাম, সনজিত বের হয়ে যাওয়ার পরে লাইট বন্ধ করে ওরা বাঁশ, রড নিয়ে হামলা করে। তখন আমার যারা সহকর্মী ছিলো, ওরা তো আমাকে চেয়ার-টেবিল দিয়ে ঢেকে রেখেছে। ওগুলোও ভেঙে গেছে। যারা ঠেকাতে গিয়েছে ওরা আমার ছোট ভাই, আহত, আইসিইউতে ছিলো রাতে, এখন বেডে এসেছে। ফারাবী এখনও লাইফ সাপোর্টে আছে।</p>
<p style="text-align: justify;">এখন আমরা যেহেতু ছাত্রদের প্রতিনিধিত্ব করি, এই কারণে ক্ষোভটা আমাদের ওপর বেশি। মুখবন্ধ রাখার চেষ্টা তো আগেও করেছে। গতকাল কিন্তু হত্যা চেষ্টা করেছে একেবারে। আমার ওপর তিন দফায় হামলা করেছে, আহত না হওয়া পর্যন্ত চলেছে।</p>
<p style="text-align: justify;">আমার শরীরের ডান পাশ হয়তো অচল করে দিয়েছে, হাতের এদিকে মেরে। আমার দেশের মানুষের প্রতি আহ্বান, সচেতন মানুষ, রাজনীতিবিদদের প্রতি- ডাকসু তো কোনো ব্যক্তি না, ডাকসু একটা প্রতিষ্ঠান, ডাকসুতে ঢুকে ছাত্রলীগ প্রকাশ্যে এভাবে নারকীয় তাণ্ডব চালিয়েছে, পাকিস্তানি হানাদারদেরও হার মানিয়েছে।</p>
<p style="text-align: justify;">একজন একজন করে রুম থেকে ধরে নিয়ে মেরেছে। এই ঘটনাগুলোর যদি দেশবাসী প্রতিবাদ না করে, এই সন্ত্রাসীদের বিরুদ্ধে যদি প্রতিরোধ গড়ে না তুলে, আর কেউ কথা বলবে না। আবরার বুয়েটের ছাত্র, তাকে ঠেকাতে পারেনি, তাকে মেরে ফেলেছে ছাত্রলীগ। আমাদেরকে যে এই আধমরা করে রেখেছে, প্রতিনিয়ত মার খাচ্ছি। ওদের বিরুদ্ধে যদি কথা না বললে, শুধু দেখতে আসলে, ফেসবুকে একটা স্ট্যাটাস দিয়ে সমবেদনা জানাতে হবে না।</p>
<p style="text-align: justify;">এ ঘটনায় কোনো আইনানুগ ব্যবস্থা নেবেন কী না? জবাবে নুর বলেন, “আইনানুগ ব্যবস্থা এখন সাধারণ মানুষের জন্য আছে? আমি গত ১৮ ডিসেম্বর হত্যা অপচেষ্টার মামলা করেছিলাম, তারপরেও গতকালকে এই হত্যা চেষ্টার শিকার হয়েছি। আইনানুগ ব্যবস্থা নিয়ে তো কোনো প্রতিকার পাচ্ছি না।</p>
<p style="text-align: justify;">এর আগে, বগুড়াতে মামলা করতে গিয়েছি, মামলা নেয়নি। আমি নিজে জিডি করতে গিয়েছিলাম, জিডি নেয়নি। এখন আইন, আদালত সবই তো ক্ষমতাসীনদের পকেটে বন্দি। আদালতে আমরা তো প্রতিকার পাবো না। বরং আরও নতুন করে হয়রানির শিকার হবো&#8217;।</p>
 </div>
</div>
</div> 
</div>
<center style="margin: 0 auto;padding: 10px 0px;">

<div id="M178963ScriptRootC747089">
<div id="M178963PreloadC747089"> Loading...
</div>
<script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M178963ScriptRootC747089")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M178963ScriptRootC747089");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=747089;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/s/o/somoyerkonthosor.org.747089.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); 
    </script>
</div>
 </center>
<div class="row dcatbox catcon">
<div class="col-md-12 dcatboxs"> 
<div class="catile">
<span></span><a href="">আরো পড়ুন :</a>
</div>
<div class="catbox">
<div class="row catf cat2">
</div>
<div class="row cat2o">
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2019/12/23/393513.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/tele-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="tele" /></a>
<a href="http://www.somoyerkonthosor.com/2019/12/23/393513.htm" title="রাষ্ট্রপতিকে নোটিশ দেওয়ার এখতিয়ারই নেই টেলিনরের" class="title">রাষ্ট্রপতিকে নোটিশ দেওয়ার এখতিয়ারই নেই টেলিনরের</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2019/12/22/393451.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/j-1-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" /></a>
<a href="http://www.somoyerkonthosor.com/2019/12/22/393451.htm" title="কাল থেকে বাড়তে পারে তাপমাত্রা" class="title">কাল থেকে বাড়তে পারে তাপমাত্রা</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2019/12/21/393278.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/gh-5-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" /></a>
<a href="http://www.somoyerkonthosor.com/2019/12/21/393278.htm" title="এবার থামবে কি রুপের জালে প্রতারণার পাহাড় গড়া তানিয়ার ভেল্কিবাজি!" class="title">এবার থামবে কি রুপের জালে প্রতারণার পাহাড় গড়া তানিয়ার ভেল্কিবাজি!</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
 </div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2019/12/20/393082.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/sima-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="sima" /></a>
<a href="http://www.somoyerkonthosor.com/2019/12/20/393082.htm" title="প্রেমের টানে সীমান্ত পেরিয়ে ভারতীয় কিশোরী বাংলাদেশে" class="title">প্রেমের টানে সীমান্ত পেরিয়ে ভারতীয় কিশোরী বাংলাদেশে</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2019/12/18/392549.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/image-114843-1576632861-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" /></a>
<a href="http://www.somoyerkonthosor.com/2019/12/18/392549.htm" title="৩২ বিতর্কিত নেতাকে বাদ দিল ছাত্রলীগ" class="title">৩২ বিতর্কিত নেতাকে বাদ দিল ছাত্রলীগ</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2019/12/17/392498.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/image-99604-1576582368-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" /></a>
<a href="http://www.somoyerkonthosor.com/2019/12/17/392498.htm" title="ভিপি নুরের ওপর ছাত্রলীগের হামলা" class="title">ভিপি নুরের ওপর ছাত্রলীগের হামলা</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
</div>
</div>
</div> 
</div>
<div class="comment-section">
</div>
</div>
<div class="col-md-4 sidebar">
<div id="secondary" class="widget-area" role="complementary">
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
<div class="widget"><div class="wid-title"> <h2>সর্বশেষ প্রকাশিত </h2> </div><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2019/12/23/393712.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/Kurigram-Winter-photo-23.12.19-45x45.jpg" alt="খড়-কুটো জ্বালিয়ে শীত নিবারনের চেষ্টা!"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2019/12/23/393712.htm" title="Permalink to খড়-কুটো জ্বালিয়ে শীত নিবারনের চেষ্টা!" rel="bookmark">খড়-কুটো জ্বালিয়ে শীত নিবারনের চেষ্টা!</a></h3><time class="rpwe-time published" datetime="২০১৯-১২-২৩T২১:২৩:৫৮+০৬:০০">ডিসেম্বর ২৩, ২০১৯</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2019/12/23/393707.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/Ima-45x45.jpg" alt="স্বামীকে আটকে রেখে স্ত্রীকে ধর্ষণ!"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2019/12/23/393707.htm" title="Permalink to স্বামীকে আটকে রেখে স্ত্রীকে ধর্ষণ!" rel="bookmark">স্বামীকে আটকে রেখে স্ত্রীকে ধর্ষণ!</a></h3><time class="rpwe-time published" datetime="২০১৯-১২-২৩T১৯:৫৪:৩৪+০৬:০০">ডিসেম্বর ২৩, ২০১৯</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2019/12/23/393700.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/466374_193-45x45.jpg" alt="ঢাকার দুই সিটি নির্বাচনে অংশ নেবে বিএনপি: মির্জা ফখরুল"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2019/12/23/393700.htm" title="Permalink to ঢাকার দুই সিটি নির্বাচনে অংশ নেবে বিএনপি: মির্জা ফখরুল" rel="bookmark">ঢাকার দুই সিটি নির্বাচনে অংশ নেবে বিএনপি: মির্জা ফখরুল</a></h3><time class="rpwe-time published" datetime="২০১৯-১২-২৩T১৯:২৫:০৪+০৬:০০">ডিসেম্বর ২৩, ২০১৯</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2019/12/23/393697.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/PM-5e00ba8016209-45x45.jpg" alt="আরও দুটি সরকারি বিশ্ববিদ্যালয় অনুমোদন"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2019/12/23/393697.htm" title="Permalink to আরও দুটি সরকারি বিশ্ববিদ্যালয় অনুমোদন" rel="bookmark">আরও দুটি সরকারি বিশ্ববিদ্যালয় অনুমোদন</a></h3><time class="rpwe-time published" datetime="২০১৯-১২-২৩T১৯:১৫:৫২+০৬:০০">ডিসেম্বর ২৩, ২০১৯</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2019/12/23/393694.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/Image00-1-45x45.jpg" alt="ইবিতে বিদেশী শিক্ষার্থীদের বিদায় অনুষ্ঠান"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2019/12/23/393694.htm" title="Permalink to ইবিতে বিদেশী শিক্ষার্থীদের বিদায় অনুষ্ঠান" rel="bookmark">ইবিতে বিদেশী শিক্ষার্থীদের বিদায় অনুষ্ঠান</a></h3><time class="rpwe-time published" datetime="২০১৯-১২-২৩T১৯:০৪:৩৩+০৬:০০">ডিসেম্বর ২৩, ২০১৯</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2019/12/23/393691.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/Im-10-45x45.jpg" alt="মাদরাসা শিক্ষা বোর্ড আইনের অনুমোদন দিল মন্ত্রিসভা"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2019/12/23/393691.htm" title="Permalink to মাদরাসা শিক্ষা বোর্ড আইনের অনুমোদন দিল মন্ত্রিসভা" rel="bookmark">মাদরাসা শিক্ষা বোর্ড আইনের অনুমোদন দিল মন্ত্রিসভা</a></h3><time class="rpwe-time published" datetime="২০১৯-১২-২৩T১৮:৪৯:৫৭+০৬:০০">ডিসেম্বর ২৩, ২০১৯</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2019/12/23/393688.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/image-112743-1577099337-45x45.jpg" alt="সেনাবাহিনীর গাড়ি উল্টে এক সেনা নিহত, আহত ১৫"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2019/12/23/393688.htm" title="Permalink to সেনাবাহিনীর গাড়ি উল্টে এক সেনা নিহত, আহত ১৫" rel="bookmark">সেনাবাহিনীর গাড়ি উল্টে এক সেনা নিহত, আহত ১৫</a></h3><time class="rpwe-time published" datetime="২০১৯-১২-২৩T১৮:২৯:১৮+০৬:০০">ডিসেম্বর ২৩, ২০১৯</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2019/12/23/393685.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/Imooooooo8-45x45.jpg" alt="কারাগারের ভেতর প্রিজন ভ্যানের ধাক্কায় ওয়াসা কর্মচারীর মৃত্যু"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2019/12/23/393685.htm" title="Permalink to কারাগারের ভেতর প্রিজন ভ্যানের ধাক্কায় ওয়াসা কর্মচারীর মৃত্যু" rel="bookmark">কারাগারের ভেতর প্রিজন ভ্যানের ধাক্কায় ওয়াসা কর্মচারীর মৃত্যু</a></h3><time class="rpwe-time published" datetime="২০১৯-১২-২৩T১৮:১৮:৪৩+০৬:০০">ডিসেম্বর ২৩, ২০১৯</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2019/12/23/393680.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/cf100f60-pm-7-45x45.jpg" alt="বাংলাদেশে সব ধর্মের মানুষের সমান অধিকার: প্রধানমন্ত্রী"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2019/12/23/393680.htm" title="Permalink to বাংলাদেশে সব ধর্মের মানুষের সমান অধিকার: প্রধানমন্ত্রী" rel="bookmark">বাংলাদেশে সব ধর্মের মানুষের সমান অধিকার: প্রধানমন্ত্রী</a></h3><time class="rpwe-time published" datetime="২০১৯-১২-২৩T১৮:০২:৫৬+০৬:০০">ডিসেম্বর ২৩, ২০১৯</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2019/12/23/393672.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/nur20191222220831-45x45.jpg" alt="ডাকসু ভবনের সব সিসিটিভির ফুটেজ ‘গায়েব’"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2019/12/23/393672.htm" title="Permalink to ডাকসু ভবনের সব সিসিটিভির ফুটেজ ‘গায়েব’" rel="bookmark">ডাকসু ভবনের সব সিসিটিভির ফুটেজ ‘গায়েব’</a></h3><time class="rpwe-time published" datetime="২০১৯-১২-২৩T১৭:২৯:২০+০৬:০০">ডিসেম্বর ২৩, ২০১৯</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2019/12/23/393669.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/image-58701-1575190180-45x45.jpg" alt="রংপুরে পৃথক সড়ক দুর্ঘটনায় শিশুসহ নিহত ২"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2019/12/23/393669.htm" title="Permalink to রংপুরে পৃথক সড়ক দুর্ঘটনায় শিশুসহ নিহত ২" rel="bookmark">রংপুরে পৃথক সড়ক দুর্ঘটনায় শিশুসহ নিহত ২</a></h3><time class="rpwe-time published" datetime="২০১৯-১২-২৩T১৭:১৫:১৬+০৬:০০">ডিসেম্বর ২৩, ২০১৯</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2019/12/23/393612.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/Im8-45x45.jpg" alt="ছাত্রলীগকে ফেসবুক থেকে আনফ্রেন্ড করুন: সালমান সিদ্দিকী"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2019/12/23/393612.htm" title="Permalink to ছাত্রলীগকে ফেসবুক থেকে আনফ্রেন্ড করুন: সালমান সিদ্দিকী" rel="bookmark">ছাত্রলীগকে ফেসবুক থেকে আনফ্রেন্ড করুন: সালমান সিদ্দিকী</a></h3><time class="rpwe-time published" datetime="২০১৯-১২-২৩T১৬:৩৭:৫০+০৬:০০">ডিসেম্বর ২৩, ২০১৯</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2019/12/23/393650.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/11/tottho-2-45x45.jpg" alt="&#8216;নুর আলোচনায় থাকতে চায়&#8217;- তথ্যমন্ত্রী"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2019/12/23/393650.htm" title="Permalink to &#8216;নুর আলোচনায় থাকতে চায়&#8217;- তথ্যমন্ত্রী" rel="bookmark">&#8216;নুর আলোচনায় থাকতে চায়&#8217;- তথ্যমন্ত্রী</a></h3><time class="rpwe-time published" datetime="২০১৯-১২-২৩T১৬:৩৬:৩৬+০৬:০০">ডিসেম্বর ২৩, ২০১৯</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2019/12/23/393647.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/sou-45x45.jpg" alt="খাশোগি হত্যা মামলায় সৌদিতে পাঁচজনের মৃত্যুদণ্ড"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2019/12/23/393647.htm" title="Permalink to খাশোগি হত্যা মামলায় সৌদিতে পাঁচজনের মৃত্যুদণ্ড" rel="bookmark">খাশোগি হত্যা মামলায় সৌদিতে পাঁচজনের মৃত্যুদণ্ড</a></h3><time class="rpwe-time published" datetime="২০১৯-১২-২৩T১৬:৩২:০৩+০৬:০০">ডিসেম্বর ২৩, ২০১৯</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2019/12/23/393644.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/nur--e1577096700540-45x45.jpg" alt="&#8216;হত্যার উদ্দেশ্যেই আলো নিভিয়ে নুরদের ওপর হামলা&#8217;- ড. কামাল"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2019/12/23/393644.htm" title="Permalink to &#8216;হত্যার উদ্দেশ্যেই আলো নিভিয়ে নুরদের ওপর হামলা&#8217;- ড. কামাল" rel="bookmark">&#8216;হত্যার উদ্দেশ্যেই আলো নিভিয়ে নুরদের ওপর হামলা&#8217;- ড. কামাল</a></h3><time class="rpwe-time published" datetime="২০১৯-১২-২৩T১৬:২৭:০৬+০৬:০০">ডিসেম্বর ২৩, ২০১৯</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2019/12/23/393640.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/tof-e1577096361450-45x45.jpg" alt="নুরের ওপর হামলায় ব্যথিত এবং লজ্জিত ডাকসুর সাবেক ভিপি তোফায়েল"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2019/12/23/393640.htm" title="Permalink to নুরের ওপর হামলায় ব্যথিত এবং লজ্জিত ডাকসুর সাবেক ভিপি তোফায়েল" rel="bookmark">নুরের ওপর হামলায় ব্যথিত এবং লজ্জিত ডাকসুর সাবেক ভিপি তোফায়েল</a></h3><time class="rpwe-time published" datetime="২০১৯-১২-২৩T১৬:২২:১৫+০৬:০০">ডিসেম্বর ২৩, ২০১৯</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2019/12/23/393637.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/musii-45x45.jpg" alt="ওয়ানডেতে বর্ষসেরা পাঁচ উইকেট শিকারীর তালিকায় মোস্তাফিজ"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2019/12/23/393637.htm" title="Permalink to ওয়ানডেতে বর্ষসেরা পাঁচ উইকেট শিকারীর তালিকায় মোস্তাফিজ" rel="bookmark">ওয়ানডেতে বর্ষসেরা পাঁচ উইকেট শিকারীর তালিকায় মোস্তাফিজ</a></h3><time class="rpwe-time published" datetime="২০১৯-১২-২৩T১৬:১৬:০৪+০৬:০০">ডিসেম্বর ২৩, ২০১৯</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2019/12/23/393633.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/mus-e1577095840262-45x45.jpg" alt="ফক্সের দশক সেরা টেস্ট একাদশে মুশফিক"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2019/12/23/393633.htm" title="Permalink to ফক্সের দশক সেরা টেস্ট একাদশে মুশফিক" rel="bookmark">ফক্সের দশক সেরা টেস্ট একাদশে মুশফিক</a></h3><time class="rpwe-time published" datetime="২০১৯-১২-২৩T১৬:১১:০৮+০৬:০০">ডিসেম্বর ২৩, ২০১৯</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2019/12/23/393630.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/Shakib-45x45.jpg" alt="উইজডেনের দশক সেরা একাদশে সাকিব"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2019/12/23/393630.htm" title="Permalink to উইজডেনের দশক সেরা একাদশে সাকিব" rel="bookmark">উইজডেনের দশক সেরা একাদশে সাকিব</a></h3><time class="rpwe-time published" datetime="২০১৯-১২-২৩T১৬:০৮:০১+০৬:০০">ডিসেম্বর ২৩, ২০১৯</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2019/12/23/393627.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/11/hasan-45x45.jpg" alt="নুর কেন বহিরাগতদের নিয়ে ডাকসুতে গেলেন, প্রশ্ন তথ্যমন্ত্রীর"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2019/12/23/393627.htm" title="Permalink to নুর কেন বহিরাগতদের নিয়ে ডাকসুতে গেলেন, প্রশ্ন তথ্যমন্ত্রীর" rel="bookmark">নুর কেন বহিরাগতদের নিয়ে ডাকসুতে গেলেন, প্রশ্ন তথ্যমন্ত্রীর</a></h3><time class="rpwe-time published" datetime="২০১৯-১২-২৩T১৬:০২:১৮+০৬:০০">ডিসেম্বর ২৩, ২০১৯</time></li></ul></div></div> </div>
</div>
</div>
</div>
<footer>
<div class="container">
<div class="row">
<div class="col-md-3">
<div class="widget-fot"><div class="wid-title"> <h2>যোগাযোগ </h2> </div> <div class="textwidget"><p>১৮৫ নতুন এলিফ্যান্ট রোড, রোজ ভিউ প্লাজা<br />
ঢাকা, বাংলাদেশ<br />
ফোনঃ ০২-৯৬৬১৫৩৬</p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"> <div class="textwidget"><p><strong>আজিজুর রহমান আজিজ</strong><br />
(সাবেক প্রধান তথ্য কমিশনার)<br />
প্রতিষ্ঠাতা ও সত্ত্বাধিকারী</p>
<p><strong>আহমেদ তৌফিক</strong><br />
মূখ্য সম্পাদক ও প্রকাশক<br />
ফোনঃ ০১৭১১৩৩৩০৯৫</p>
<p><strong>আমিনুল ইসলাম বেদু </strong><br />
উপদেষ্টা সম্পাদক </p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"> <div class="textwidget"><p><strong>নিউজ ডেস্ক</strong></p>
<p>রবিউল ইসলাম<br />
☏ ০১৭৭৭২২২১৬১<br />
মহিবুল্লা আকাশ<br />
☏ ০১৮১৫৩০১৩০২<br />
ফয়সাল শামীম<br />
☏ ০১৭১৫০৯৮৭৪৫</p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"> <div class="textwidget"><p><strong>সংবাদ সংযোগ</strong></p>
<p>পলাশ মল্লিক<br />
☏ ০১৭১১৯৭৬৪৬৬</p>
</div>
</div>
</div>
<div class="col-md-12">
<div class="copyright">
<div class="row">
<div class="col-md-8">© স্বত্ব ২০১৭ - ২০১৮ </div>
<div class="col-md-4 developer"> </div>
</div>
</div>
</div>
</div>
</div>
</footer>
<a href="#" class="scrollToTop"><i class="fa fa-caret-up"></i></a> 


<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.2/js/bootstrap.min.js" integrity="sha384-o+RDsa0aLu++PJvFqy8fFScvbHFLtbvScb8AjopnFD+iEQ7wo/CG0xlczd+2O/em" crossorigin="anonymous"></script>

<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/ticker.js"></script>
<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/m-menu.js"></script>
<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/custom.js"></script>
<script type='text/javascript' src='http://www.somoyerkonthosor.com/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
</div>
</body>
</html>