<!doctype html>
<html lang="en">
<head>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="shortcut icon" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/04/logo.png">
<style>
        /* BidVertiser  */
      </style>

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.2/css/bootstrap.min.css" integrity="sha384-Smlep5jCw/wG7hdkwQ/Z5nLIefveQRIY9nfy6xoR1uRYBtpZgI6339F5dgvm/e9B" crossorigin="anonymous">

<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.1/css/all.css" integrity="sha384-O8whS3fhG2OnA5Kas0Y9l3cfpmYjapjI0E4theH4iuMD+pLhbf6JI0jIMfYcK3yZ" crossorigin="anonymous">

<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/owl.carousel.min.css" rel="stylesheet">
<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/owl.theme.default.min.css" rel="stylesheet">
<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/ticker.css" rel="stylesheet">
<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/custom.css" rel="stylesheet">
<script type="text/javascript"></script>
<style type="text/css">.rpwe-block ul {
	list-style: none !important;
	margin-left: 0 !important;
	padding-left: 0 !important;
	padding: 15px !important;
}</style>
<title>ঐতিহাসিক গণ অভ্যুত্থান দিবস আজ - SOMOYERKONTHOSOR</title>

<link rel="canonical" href="http://www.somoyerkonthosor.com/2020/01/24/400582.htm" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ঐতিহাসিক গণ অভ্যুত্থান দিবস আজ - SOMOYERKONTHOSOR" />
<meta property="og:description" content="সময়ের কন্ঠস্বর ডেস্ক:আজ ২৪ জানুয়ারি, ঐতিহাসিক গণঅভ্যুত্থান দিবস। বাংলাদেশের স্বাধীনতা সংগ্রামের ইতিহাসে ঊনসত্তরের গণঅভ্যুত্থান এক তাৎপর্যপূর্ণ সূচনা। মহান স্বাধীনতা অর্জনের মাইলফলক। বায়ান্নর ভাষা আন্দোলন, বাঙালির .." />
<meta property="og:url" content="http://www.somoyerkonthosor.com/2020/01/24/400582.htm" />
<meta property="og:site_name" content="SOMOYERKONTHOSOR" />
<meta property="article:publisher" content="https://www.facebook.com/somoyerkonthosor" />
<meta property="article:section" content="ইতিহাস-ঐতিহ্য" />
<meta property="article:published_time" content="2020-01-24T03:46:49+00:00" />
<meta property="fb:app_id" content="273605193097085" />
<meta property="og:image" content="http://www.somoyerkonthosor.com/wp-content/uploads/2020/01/৫৪৫.jpg" />
<meta property="og:image:width" content="792" />
<meta property="og:image:height" content="444" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="সময়ের কন্ঠস্বর ডেস্ক:আজ ২৪ জানুয়ারি, ঐতিহাসিক গণঅভ্যুত্থান দিবস। বাংলাদেশের স্বাধীনতা সংগ্রামের ইতিহাসে ঊনসত্তরের গণঅভ্যুত্থান এক তাৎপর্যপূর্ণ সূচনা। মহান স্বাধীনতা অর্জনের মাইলফলক। বায়ান্নর ভাষা আন্দোলন, বাঙালির .." />
<meta name="twitter:title" content="ঐতিহাসিক গণ অভ্যুত্থান দিবস আজ - SOMOYERKONTHOSOR" />
<meta name="twitter:site" content="@Skonthosor" />
<meta name="twitter:image" content="http://www.somoyerkonthosor.com/wp-content/uploads/2020/01/৫৪৫.jpg" />
<meta name="twitter:creator" content="@Skonthosor" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.somoyerkonthosor.com/#organization","name":"\u09b8\u09ae\u09df\u09c7\u09b0 \u0995\u09a3\u09cd\u09a0\u09b8\u09cd\u09ac\u09b0","url":"http://www.somoyerkonthosor.com/","sameAs":["https://www.facebook.com/somoyerkonthosor","https://www.instagram.com/somoyerkonthosor/","https://twitter.com/Skonthosor"],"logo":{"@type":"ImageObject","@id":"http://www.somoyerkonthosor.com/#logo","url":"http://www.somoyerkonthosor.com/wp-content/uploads/2018/08/somoyerkonthosor.png","width":430,"height":317,"caption":"\u09b8\u09ae\u09df\u09c7\u09b0 \u0995\u09a3\u09cd\u09a0\u09b8\u09cd\u09ac\u09b0"},"image":{"@id":"http://www.somoyerkonthosor.com/#logo"}},{"@type":"WebSite","@id":"http://www.somoyerkonthosor.com/#website","url":"http://www.somoyerkonthosor.com/","name":"SOMOYERKONTHOSOR","publisher":{"@id":"http://www.somoyerkonthosor.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.somoyerkonthosor.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.somoyerkonthosor.com/2020/01/24/400582.htm#webpage","url":"http://www.somoyerkonthosor.com/2020/01/24/400582.htm","inLanguage":"en-US","name":"\u0990\u09a4\u09bf\u09b9\u09be\u09b8\u09bf\u0995 \u0997\u09a3 \u0985\u09ad\u09cd\u09af\u09c1\u09a4\u09cd\u09a5\u09be\u09a8 \u09a6\u09bf\u09ac\u09b8 \u0986\u099c - SOMOYERKONTHOSOR","isPartOf":{"@id":"http://www.somoyerkonthosor.com/#website"},"image":{"@type":"ImageObject","@id":"http://www.somoyerkonthosor.com/2020/01/24/400582.htm#primaryimage","url":"http://www.somoyerkonthosor.com/wp-content/uploads/2020/01/\u09eb\u09ea\u09eb.jpg","width":792,"height":444},"primaryImageOfPage":{"@id":"http://www.somoyerkonthosor.com/2020/01/24/400582.htm#primaryimage"},"datePublished":"2020-01-24T03:46:49+00:00","dateModified":"2020-01-24T03:46:49+00:00","breadcrumb":{"@id":"http://www.somoyerkonthosor.com/2020/01/24/400582.htm#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://www.somoyerkonthosor.com/2020/01/24/400582.htm#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.somoyerkonthosor.com/","url":"http://www.somoyerkonthosor.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.somoyerkonthosor.com/category/%e0%a6%87%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%b8-%e0%a6%90%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a7%8d%e0%a6%af","url":"http://www.somoyerkonthosor.com/category/%e0%a6%87%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%b8-%e0%a6%90%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a7%8d%e0%a6%af","name":"\u0987\u09a4\u09bf\u09b9\u09be\u09b8-\u0990\u09a4\u09bf\u09b9\u09cd\u09af"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.somoyerkonthosor.com/2020/01/24/400582.htm","url":"http://www.somoyerkonthosor.com/2020/01/24/400582.htm","name":"\u0990\u09a4\u09bf\u09b9\u09be\u09b8\u09bf\u0995 \u0997\u09a3 \u0985\u09ad\u09cd\u09af\u09c1\u09a4\u09cd\u09a5\u09be\u09a8 \u09a6\u09bf\u09ac\u09b8 \u0986\u099c"}}]},{"@type":"Article","@id":"http://www.somoyerkonthosor.com/2020/01/24/400582.htm#article","isPartOf":{"@id":"http://www.somoyerkonthosor.com/2020/01/24/400582.htm#webpage"},"author":{"@id":"http://www.somoyerkonthosor.com/schema/person/sk-news-room-shamim-faisal/#author"},"headline":"\u0990\u09a4\u09bf\u09b9\u09be\u09b8\u09bf\u0995 \u0997\u09a3 \u0985\u09ad\u09cd\u09af\u09c1\u09a4\u09cd\u09a5\u09be\u09a8 \u09a6\u09bf\u09ac\u09b8 \u0986\u099c","datePublished":"2020-01-24T03:46:49+00:00","dateModified":"2020-01-24T03:46:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.somoyerkonthosor.com/2020/01/24/400582.htm#webpage"},"publisher":{"@id":"http://www.somoyerkonthosor.com/#organization"},"image":{"@id":"http://www.somoyerkonthosor.com/2020/01/24/400582.htm#primaryimage"},"articleSection":"\u0987\u09a4\u09bf\u09b9\u09be\u09b8-\u0990\u09a4\u09bf\u09b9\u09cd\u09af"},{"@type":["Person"],"@id":"http://www.somoyerkonthosor.com/author/shamim_faisal2018#author","name":"SK News Room Shamim Faisal","image":{"@type":"ImageObject","@id":"http://www.somoyerkonthosor.com/#authorlogo","url":"http://2.gravatar.com/avatar/8b8bff6fe1a1987fda86653ce9b364f6?s=96&r=g","caption":"SK News Room Shamim Faisal"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SOMOYERKONTHOSOR &raquo; Feed" href="http://www.somoyerkonthosor.com/feed" />
<link rel="alternate" type="application/rss+xml" title="SOMOYERKONTHOSOR &raquo; Comments Feed" href="http://www.somoyerkonthosor.com/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.somoyerkonthosor.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.somoyerkonthosor.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='http://www.somoyerkonthosor.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.somoyerkonthosor.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.somoyerkonthosor.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.somoyerkonthosor.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.1.4" />
<link rel='shortlink' href='http://www.somoyerkonthosor.com/?p=400582' />
<link rel="alternate" type="application/json+oembed" href="http://www.somoyerkonthosor.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.somoyerkonthosor.com%2F2020%2F01%2F24%2F400582.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://www.somoyerkonthosor.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.somoyerkonthosor.com%2F2020%2F01%2F24%2F400582.htm&#038;format=xml" />
<meta property="fb:pages" content="677964768919288" />
<meta property="ia:markup_url" content="http://www.somoyerkonthosor.com/2020/01/24/400582.htm?ia_markup=1" />
<meta name="title" content="SomoyerKonthosor Updates 24 Hours News And Information From Around The Globe">
<meta name="description" content="Author: SomoyerKonthosor, Updated 24 Hours Latest, National and World News, Sports, Politics, Entertainment Informations">

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-70127038-1', 'auto');
ga('send', 'pageview');
</script>
<link rel="amphtml" href="http://www.somoyerkonthosor.com/2020/01/24/400582.htm/amp"><link rel="icon" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.rpwe-block {
	padding: 0 15px !important;
}		</style>
</head>
<body>
<div class="full-width">
<header>
<div class="container">
<div class="row top-header">
<div class="col-md-6 d-none d-sm-block">
<div class="row">
<div class="col-md-4">
<span style="background: #8D1E17;color: #fff;padding: 5px 10px;text-align: center;margin-top: 0px;display: block;"><i class="fas fa-sync-alt fa-spin"></i> সংবাদ শিরোনাম</span>
</div>
<div class="col-md-8">
<div class="scroll-left">
<marquee>
<a href="http://www.somoyerkonthosor.com/2020/01/24/400609.htm">হবিগঞ্জে যাত্রীবোঝাই বাস খাদে, নারীসহ নিহত ৩</a> |
<a href="http://www.somoyerkonthosor.com/2020/01/24/400606.htm">দুই মেয়র প্রার্থীসহ কোকোর কবর জিয়ারত করলেন ফখরুল</a> |
<a href="http://www.somoyerkonthosor.com/2020/01/24/400603.htm">আসিফের সেই প্রিয়া শাবনূর!</a> |
<a href="http://www.somoyerkonthosor.com/2020/01/24/400600.htm">টুঙ্গিপাড়ায় প্রধানমন্ত্রী</a> |
<a href="http://www.somoyerkonthosor.com/2020/01/24/400597.htm">মাগুরায় দুগ্রুপের গোলাগুলিতে নিহত-১</a> |
<a href="http://www.somoyerkonthosor.com/2020/01/24/400594.htm">আইসিজের চ্যালেঞ্জ মোকাবিলা করার ঘোষণা মিয়ানমার সেনাবাহিনীর</a> |
<a href="http://www.somoyerkonthosor.com/2020/01/24/400591.htm">সিলেটগামী পারাবত এক্সপ্রেসে আগুন</a> |
<a href="http://www.somoyerkonthosor.com/2020/01/24/400588.htm">বুড়িমারীতে ভারতীয় ট্রাকের ধাক্কায় নিহত-১</a> |
<a href="http://www.somoyerkonthosor.com/2020/01/24/400585.htm">আজ প্রধানমন্ত্রী টুঙ্গিপাড়ায় যাবেন</a> |
<a href="http://www.somoyerkonthosor.com/2020/01/24/400582.htm">ঐতিহাসিক গণ অভ্যুত্থান দিবস আজ</a> |
</marquee>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-6">
<div class="htmnu ">
<ul>
<li><span>আজ ১১ই মাঘ, ১৪২৬ বঙ্গাব্দ</span></li>
<li><a class="fb-color" href="https://www.facebook.com/somoyerkonthosor/"><i class="fab fa-facebook-f"></i></a></li>
</ul>
</div>
<div class="htsearch">
<form role="search" method="get" id="searchform" class="searchform" action="http://www.somoyerkonthosor.com/">
<input class="msearch-input" placeholder="কিছু খুঁজছেন ..." value="" name="s" id="s" type="text">
<button type="submit" class="submit" value="Search"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
</div>
</div>
</header>
<div class="midheader">
<div class="container">
<div class="row">
<div class="col-md-6 logo">
<a href="http://www.somoyerkonthosor.com/"><img src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/04/logo.png" alt="SOMOYERKONTHOSOR - " /></a>
</div>
<div class="col-md-6 advertisement d-none d-sm-block">
</div>
</div>
</div>
</div>
<div class="navigation-area"> 
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<div id='cssmenu'> 
<div class="menu-primary-menu-category-container"><ul id="menu-primary-menu-category" class="menu"><li id="menu-item-342200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342200"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0">ফিচার</a></li>
<li id="menu-item-318216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318216"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li id="menu-item-318219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318219"><a title="International" href="http://www.somoyerkonthosor.com/category/international">আন্তর্জাতিক</a></li>
<li id="menu-item-342201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-342201"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0">দেশজুড়ে</a>
<ul class="sub-menu">
<li id="menu-item-342204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342204"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be">ঢাকা</a></li>
<li id="menu-item-342202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342202"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be">খুলনা</a></li>
<li id="menu-item-342203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342203"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">চট্টগ্রাম</a></li>
<li id="menu-item-342205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342205"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2">বরিশাল</a></li>
<li id="menu-item-342206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342206"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ae%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b2-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">মফস্বল সংবাদ</a></li>
<li id="menu-item-342207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342207"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9">ময়মনসিংহ</a></li>
<li id="menu-item-342208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342208"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0">রংপুর</a></li>
<li id="menu-item-342209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342209"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80">রাজশাহী</a></li>
<li id="menu-item-342210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342210"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f">সিলেট</a></li>
</ul>
</li>
<li id="menu-item-318220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318220"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be">খেলা</a></li>
<li id="menu-item-318217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318217"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a6%9f-%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%9f">স্পট লাইট</a></li>
<li id="menu-item-318221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318221"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li id="menu-item-318222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318222"><a href="http://www.somoyerkonthosor.com/category/discussed">আলোচিত</a></li>
<li id="menu-item-385428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385428"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2">লাইফস্টাইল</a></li>
<li id="menu-item-385429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385429"><a href="http://www.somoyerkonthosor.com/privacy-policy">Privacy</a></li>
</ul></div> </div> 
</div>
</div>
</div>
</div> 
<div class="container">
<div class="row">
<div class="col-md-12">
</div>
</div>
</div>
<div class="mainbody container">
<div class="row">
<div class="col-md-8">
<div class="row dcatbox catcon">
<div class="col-md-12"> 

<div class="postcon">
<div class="title"><h2>ঐতিহাসিক গণ অভ্যুত্থান দিবস আজ</h2></div>
<div class="meta">
<span><i class="far fa-clock"></i> ৯:৪৬ পূর্বাহ্ণ | শুক্রবার, জানুয়ারি ২৪, ২০২০</span>
<span><i class="far fa-folder"></i> <a href="http://www.somoyerkonthosor.com/category/%e0%a6%87%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%b8-%e0%a6%90%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a7%8d%e0%a6%af" rel="category tag">ইতিহাস-ঐতিহ্য</a></span>
</div>
<div class="content">
<img width="792" height="444" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/01/৫৪৫.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.somoyerkonthosor.com/wp-content/uploads/2020/01/৫৪৫.jpg 792w, http://www.somoyerkonthosor.com/wp-content/uploads/2020/01/৫৪৫-300x168.jpg 300w, http://www.somoyerkonthosor.com/wp-content/uploads/2020/01/৫৪৫-768x431.jpg 768w" sizes="(max-width: 792px) 100vw, 792px" /> <br>
<p style="text-align: justify">সময়ের কন্ঠস্বর ডেস্ক:আজ ২৪ জানুয়ারি, ঐতিহাসিক গণঅভ্যুত্থান দিবস। বাংলাদেশের স্বাধীনতা সংগ্রামের ইতিহাসে ঊনসত্তরের গণঅভ্যুত্থান এক তাৎপর্যপূর্ণ সূচনা। মহান স্বাধীনতা অর্জনের মাইলফলক।</p>
<p style="text-align: justify">বায়ান্নর ভাষা আন্দোলন, বাঙালির মুক্তির সনদ ৬ দফা, পরবর্তীতে ১১ দফা ও ঊনসত্তরের গণঅভ্যুত্থানের পথ বেয়ে রক্তাক্ত সশস্ত্র মুক্তিযুদ্ধের মাধ্যমে বাঙালি জাতি অর্জন করে মহান স্বাধীনতা।</p><div class="mobilead" style="text-align: center;">
</div>
<p style="text-align: justify">জাতির পিতা বঙ্গবন্ধু শেখ মুজিবুর রহমান ১৯৬৬ সালে ঔপনিবেশিক পাকিস্তানী শাসন, শোষণ ও বঞ্চনা থেকে বাঙালি জাতিকে মুক্ত করতে ঐতিহাসিক ৬ দফা ঘোষণা করেন।</p>
<p style="text-align: justify">এতে স্বাধিকার আন্দোলনের গতি তীব্রতর হয়। পাকিস্তানী শাসকগোষ্ঠী আন্দোলনকে নস্যাৎ করার হীন উদ্দেশ্যে আগরতলা ষড়যন্ত্র মামলা দায়ের করে বঙ্গবন্ধুকে বন্দী করে।</p>
<p style="text-align: justify">এ মামলার বিরুদ্ধে দেশব্যাপী ছাত্র-শ্রমিক-জনতা দুর্বার ও স্বতঃস্ফূর্ত আন্দোলন গড়ে তোলে।</p>
<p style="text-align: justify">পাকিস্তানি সামরিক শাসন উৎখাতের লক্ষ্যে ১৯৬৯ সালের ১৯ জানুয়ারি সংগ্রামী জনতা স্বৈরাচারী আইয়ুব দমন-পীড়নের ১৪৪ ধারা ভঙ্গ করে মিছিল বের করে।</p>
<p style="text-align: justify">২০ জানুয়ারি পাক পুলিশের গুলিতে শহীদ হন গণঅভ্যুত্থানের নায়ক শহীদ আমানুল্লাহ আসাদুজ্জামান (শহীদ আসাদ)। আসাদের আত্মদানের পর তার রক্তামাখা শার্ট নিয়ে তাৎক্ষণিক মিছিলে বের করে ঢাকা বিশ্ব্যবিদ্যালয়ের ছাত্ররা। শুরু তীব্র আন্দোলন। ২১, ২২, ২৩ জানুয়ারি শোক পালন করে সারা দেশ।</p>
<p style="text-align: justify">২৪ জানুয়ারি ঢাকায় সচিবালয়ের সামনের রাজপথে নবকুমার ইনস্টিটিউটের নবম শ্রেণির ছাত্র কিশোর মতিউরসহ অন্য একজন শহীদ হন।</p>
<p style="text-align: justify">আন্দোলন পরিপূর্ণ গণঅভ্যুত্থানে রুপ নেয়। তুমুল প্রতিবাদে সংগ্রামী জনতা সেদিন সচিবালয়ের দেয়াল ভেঙে আগুন ধরিয়ে দেয়।</p>
<p style="text-align: justify">বিক্ষুব্ধ জনগণ আইয়ুব মোনায়েম চক্রের দালাল, মন্ত্রী, এমপিদের বাড়িতে এবং তাদের মুখপত্র হিসেবে পরিচিত তৎকালীন দৈনিক পাকিস্তান ও পাকিস্তান মর্নিং নিউজে আগুন লাগিয়ে দেয়। জনগণ আইয়ুব গেটের নাম পরিবর্তন করে আসাদ গেট নামকরণ করে।</p>
<p style="text-align: justify">ঐতিহাসিক গণঅভ্যুত্থান দিবসটি পালনে বিভিন্ন রাজনৈতিক, সামাজিক ও সাংস্কৃতিক সংগঠন নানা কর্মসূচী গ্রহণ করেছে।</p>
</div>
</div>
</div> 
</div>
<center style="margin: 0 auto;padding: 10px 0px;">

<div id="M178963ScriptRootC747089">
<div id="M178963PreloadC747089"> Loading...
</div>
<script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M178963ScriptRootC747089")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M178963ScriptRootC747089");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=747089;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/s/o/somoyerkonthosor.org.747089.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); 
    </script>
</div>
 </center>
<div class="row dcatbox catcon">
<div class="col-md-12 dcatboxs"> 
<div class="catile">
<span></span><a href="">আরো পড়ুন :</a>
</div>
<div class="catbox">
<div class="row catf cat2">
</div>
<div class="row cat2o">
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/01/21/399793.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/01/Im8-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" /></a>
<a href="http://www.somoyerkonthosor.com/2020/01/21/399793.htm" title="ইতালির রোমে বাংলাদেশি নারীদের আয়োজনে শীতকালীন পিঠা উৎসব" class="title">ইতালির রোমে বাংলাদেশি নারীদের আয়োজনে শীতকালীন পিঠা উৎসব</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2019/12/06/390492.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/Kurigram-Hanadar-Mukto-Day-photo-1-06.12.19-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" /></a>
<a href="http://www.somoyerkonthosor.com/2019/12/06/390492.htm" title="কুড়িগ্রাম হানাদার মুক্ত দিবস পালন" class="title">কুড়িগ্রাম হানাদার মুক্ত দিবস পালন</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2019/12/03/390161.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/foridpur-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="foridpur" /></a>
<a href="http://www.somoyerkonthosor.com/2019/12/03/390161.htm" title="ফরিদপুরে ধ্বংস হতে চলেছে ৪০০ বছরের পুরনো সেতু!" class="title">ফরিদপুরে ধ্বংস হতে চলেছে ৪০০ বছরের পুরনো সেতু!</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2019/11/09/385346.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/11/image-242219-157328-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" /></a>
<a href="http://www.somoyerkonthosor.com/2019/11/09/385346.htm" title="এক নজরে বাবরি মসজিদ ধ্বংসের ইতিহাস" class="title">এক নজরে বাবরি মসজিদ ধ্বংসের ইতিহাস</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2019/11/07/384937.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/11/biplob-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="biplob" /></a>
<a href="http://www.somoyerkonthosor.com/2019/11/07/384937.htm" title="অভ্যুত্থান-পাল্টা অভ্যুত্থানের &#8216;৭ নভেম্বর&#8217;" class="title">অভ্যুত্থান-পাল্টা অভ্যুত্থানের &#8216;৭ নভেম্বর&#8217;</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2019/09/17/376326.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/09/TI-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="TI" /></a>
<a href="http://www.somoyerkonthosor.com/2019/09/17/376326.htm" title="সুযোগ হলে ঘুরে আসুন &#8216;তিন বিঘা করিডোর&#8217;" class="title">সুযোগ হলে ঘুরে আসুন &#8216;তিন বিঘা করিডোর&#8217;</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
</div>
</div>
</div> 
</div>
<div class="comment-section">
</div>
</div>
<div class="col-md-4 sidebar">
<div id="secondary" class="widget-area" role="complementary">
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
<div class="widget"><div class="wid-title"> <h2>সর্বশেষ প্রকাশিত </h2> </div><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/01/24/400609.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/01/ooip-45x45.jpg" alt="হবিগঞ্জে যাত্রীবোঝাই বাস খাদে, নারীসহ নিহত ৩"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/01/24/400609.htm" title="Permalink to হবিগঞ্জে যাত্রীবোঝাই বাস খাদে, নারীসহ নিহত ৩" rel="bookmark">হবিগঞ্জে যাত্রীবোঝাই বাস খাদে, নারীসহ নিহত ৩</a></h3><time class="rpwe-time published" datetime="২০২০-০১-২৪T১২:৩৫:৪৬+০৬:০০">জানুয়ারি ২৪, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/01/24/400606.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/01/wewwwwwwwwww-45x45.jpg" alt="দুই মেয়র প্রার্থীসহ কোকোর কবর জিয়ারত করলেন ফখরুল"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/01/24/400606.htm" title="Permalink to দুই মেয়র প্রার্থীসহ কোকোর কবর জিয়ারত করলেন ফখরুল" rel="bookmark">দুই মেয়র প্রার্থীসহ কোকোর কবর জিয়ারত করলেন ফখরুল</a></h3><time class="rpwe-time published" datetime="২০২০-০১-২৪T১২:০০:২৮+০৬:০০">জানুয়ারি ২৪, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/01/24/400603.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/01/টচজ-45x45.jpg" alt="আসিফের সেই প্রিয়া শাবনূর!"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/01/24/400603.htm" title="Permalink to আসিফের সেই প্রিয়া শাবনূর!" rel="bookmark">আসিফের সেই প্রিয়া শাবনূর!</a></h3><time class="rpwe-time published" datetime="২০২০-০১-২৪T১১:৪৩:১৬+০৬:০০">জানুয়ারি ২৪, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/01/24/400600.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/01/rtu-45x45.jpg" alt="টুঙ্গিপাড়ায় প্রধানমন্ত্রী"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/01/24/400600.htm" title="Permalink to টুঙ্গিপাড়ায় প্রধানমন্ত্রী" rel="bookmark">টুঙ্গিপাড়ায় প্রধানমন্ত্রী</a></h3><time class="rpwe-time published" datetime="২০২০-০১-২৪T১১:৩০:৫৪+০৬:০০">জানুয়ারি ২৪, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/01/24/400597.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/01/পডু-45x45.jpg" alt="মাগুরায় দুগ্রুপের গোলাগুলিতে নিহত-১"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/01/24/400597.htm" title="Permalink to মাগুরায় দুগ্রুপের গোলাগুলিতে নিহত-১" rel="bookmark">মাগুরায় দুগ্রুপের গোলাগুলিতে নিহত-১</a></h3><time class="rpwe-time published" datetime="২০২০-০১-২৪T১১:২৪:৪২+০৬:০০">জানুয়ারি ২৪, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/01/24/400594.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/01/ডযঙ-45x45.jpg" alt="আইসিজের চ্যালেঞ্জ মোকাবিলা করার ঘোষণা মিয়ানমার সেনাবাহিনীর"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/01/24/400594.htm" title="Permalink to আইসিজের চ্যালেঞ্জ মোকাবিলা করার ঘোষণা মিয়ানমার সেনাবাহিনীর" rel="bookmark">আইসিজের চ্যালেঞ্জ মোকাবিলা করার ঘোষণা মিয়ানমার সেনাবাহিনীর</a></h3><time class="rpwe-time published" datetime="২০২০-০১-২৪T১১:০৫:৪৬+০৬:০০">জানুয়ারি ২৪, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/01/24/400591.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/01/er-2-45x45.jpg" alt="সিলেটগামী পারাবত এক্সপ্রেসে আগুন"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/01/24/400591.htm" title="Permalink to সিলেটগামী পারাবত এক্সপ্রেসে আগুন" rel="bookmark">সিলেটগামী পারাবত এক্সপ্রেসে আগুন</a></h3><time class="rpwe-time published" datetime="২০২০-০১-২৪T১০:৫০:২৪+০৬:০০">জানুয়ারি ২৪, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/01/24/400588.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/01/lolkk-45x45.jpg" alt="বুড়িমারীতে ভারতীয় ট্রাকের ধাক্কায় নিহত-১"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/01/24/400588.htm" title="Permalink to বুড়িমারীতে ভারতীয় ট্রাকের ধাক্কায় নিহত-১" rel="bookmark">বুড়িমারীতে ভারতীয় ট্রাকের ধাক্কায় নিহত-১</a></h3><time class="rpwe-time published" datetime="২০২০-০১-২৪T১০:৪৫:১৫+০৬:০০">জানুয়ারি ২৪, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/01/24/400585.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/01/weeee-45x45.jpg" alt="আজ প্রধানমন্ত্রী টুঙ্গিপাড়ায় যাবেন"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/01/24/400585.htm" title="Permalink to আজ প্রধানমন্ত্রী টুঙ্গিপাড়ায় যাবেন" rel="bookmark">আজ প্রধানমন্ত্রী টুঙ্গিপাড়ায় যাবেন</a></h3><time class="rpwe-time published" datetime="২০২০-০১-২৪T১০:৩৯:০২+০৬:০০">জানুয়ারি ২৪, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/01/24/400579.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/01/ewwws-45x45.jpg" alt="সংসদ সদস্য পদ হারাচ্ছেন মিমি!"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/01/24/400579.htm" title="Permalink to সংসদ সদস্য পদ হারাচ্ছেন মিমি!" rel="bookmark">সংসদ সদস্য পদ হারাচ্ছেন মিমি!</a></h3><time class="rpwe-time published" datetime="২০২০-০১-২৪T০৯:৩৭:১৫+০৬:০০">জানুয়ারি ২৪, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/01/24/400573.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/01/kha-2-45x45.jpg" alt="শুক্রবার খালেদা জিয়ার সঙ্গে দেখা করবেন স্বজনরা"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/01/24/400573.htm" title="Permalink to শুক্রবার খালেদা জিয়ার সঙ্গে দেখা করবেন স্বজনরা" rel="bookmark">শুক্রবার খালেদা জিয়ার সঙ্গে দেখা করবেন স্বজনরা</a></h3><time class="rpwe-time published" datetime="২০২০-০১-২৪T০০:৩১:১৯+০৬:০০">জানুয়ারি ২৪, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/01/24/400570.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/01/holo-e1579804036652-45x45.jpeg" alt="‘ইরান পৃথিবীতে সবচেয়ে বড় ইহুদিবিদ্বেষী’- ইসরাইলি প্রধানমন্ত্রী"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/01/24/400570.htm" title="Permalink to ‘ইরান পৃথিবীতে সবচেয়ে বড় ইহুদিবিদ্বেষী’- ইসরাইলি প্রধানমন্ত্রী" rel="bookmark">‘ইরান পৃথিবীতে সবচেয়ে বড় ইহুদিবিদ্বেষী’- ইসরাইলি প্রধানমন্ত্রী</a></h3><time class="rpwe-time published" datetime="২০২০-০১-২৪T০০:২৭:২৪+০৬:০০">জানুয়ারি ২৪, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/01/24/400566.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/01/az-1-45x45.jpg" alt="সাঈদীর পক্ষ নিয়ে ওয়াজ করায় সংসদে স্বরাষ্ট্রমন্ত্রীর দৃষ্টি আকর্ষণ"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/01/24/400566.htm" title="Permalink to সাঈদীর পক্ষ নিয়ে ওয়াজ করায় সংসদে স্বরাষ্ট্রমন্ত্রীর দৃষ্টি আকর্ষণ" rel="bookmark">সাঈদীর পক্ষ নিয়ে ওয়াজ করায় সংসদে স্বরাষ্ট্রমন্ত্রীর দৃষ্টি আকর্ষণ</a></h3><time class="rpwe-time published" datetime="২০২০-০১-২৪T০০:২৩:১৩+০৬:০০">জানুয়ারি ২৪, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/01/24/400563.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/01/gono-e1579803153396-45x45.jpg" alt="ভারতে এইডস আক্রান্ত তরুণীকে গণধর্ষণ, আতঙ্কিত আসামিরা"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/01/24/400563.htm" title="Permalink to ভারতে এইডস আক্রান্ত তরুণীকে গণধর্ষণ, আতঙ্কিত আসামিরা" rel="bookmark">ভারতে এইডস আক্রান্ত তরুণীকে গণধর্ষণ, আতঙ্কিত আসামিরা</a></h3><time class="rpwe-time published" datetime="২০২০-০১-২৪T০০:১২:৪০+০৬:০০">জানুয়ারি ২৪, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/01/24/400558.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/01/pk-e1579802820632-45x45.jpg" alt="গজনভি ক্ষেপণাস্ত্রের সফল পরীক্ষা চালাল পাকিস্তান"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/01/24/400558.htm" title="Permalink to গজনভি ক্ষেপণাস্ত্রের সফল পরীক্ষা চালাল পাকিস্তান" rel="bookmark">গজনভি ক্ষেপণাস্ত্রের সফল পরীক্ষা চালাল পাকিস্তান</a></h3><time class="rpwe-time published" datetime="২০২০-০১-২৪T০০:০৯:০৭+০৬:০০">জানুয়ারি ২৪, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/01/24/400457.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/01/868552_6101414328-45x45.jpg" alt="বিয়ের ২৪ ঘন্টা না পেরোতেই পুরুষাঙ্গ হারালো বর!"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/01/24/400457.htm" title="Permalink to বিয়ের ২৪ ঘন্টা না পেরোতেই পুরুষাঙ্গ হারালো বর!" rel="bookmark">বিয়ের ২৪ ঘন্টা না পেরোতেই পুরুষাঙ্গ হারালো বর!</a></h3><time class="rpwe-time published" datetime="২০২০-০১-২৪T০০:০৯:০১+০৬:০০">জানুয়ারি ২৪, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/01/24/400555.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/01/pak-e1579802311207-45x45.jpeg" alt="ভারতের মুসলিমদের জন্য সরব কিন্তু চীনের বেলায় নিরব পাক প্রধানমন্ত্রী"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/01/24/400555.htm" title="Permalink to ভারতের মুসলিমদের জন্য সরব কিন্তু চীনের বেলায় নিরব পাক প্রধানমন্ত্রী" rel="bookmark">ভারতের মুসলিমদের জন্য সরব কিন্তু চীনের বেলায় নিরব পাক প্রধানমন্ত্রী</a></h3><time class="rpwe-time published" datetime="২০২০-০১-২৪T০০:০৪:২২+০৬:০০">জানুয়ারি ২৪, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/01/23/400551.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/01/sha-45x45.jpg" alt="&#8216;মুসলিম হয়ে ভারতে টিকে থাকা অনেক কঠিন&#8217;- নাসিরুদ্দিন শাহ"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/01/23/400551.htm" title="Permalink to &#8216;মুসলিম হয়ে ভারতে টিকে থাকা অনেক কঠিন&#8217;- নাসিরুদ্দিন শাহ" rel="bookmark">&#8216;মুসলিম হয়ে ভারতে টিকে থাকা অনেক কঠিন&#8217;- নাসিরুদ্দিন শাহ</a></h3><time class="rpwe-time published" datetime="২০২০-০১-২৩T২৩:৫৫:৪০+০৬:০০">জানুয়ারি ২৩, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/01/23/400547.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/01/bsf-1-e1579801623316-45x45.jpg" alt="নওগাঁ সীমান্তে তিন বাংলাদেশি নিহতের ঘটনায় বিএসএফের দুঃখ প্রকাশ"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/01/23/400547.htm" title="Permalink to নওগাঁ সীমান্তে তিন বাংলাদেশি নিহতের ঘটনায় বিএসএফের দুঃখ প্রকাশ" rel="bookmark">নওগাঁ সীমান্তে তিন বাংলাদেশি নিহতের ঘটনায় বিএসএফের দুঃখ প্রকাশ</a></h3><time class="rpwe-time published" datetime="২০২০-০১-২৩T২৩:৪৯:২২+০৬:০০">জানুয়ারি ২৩, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/01/23/400543.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/01/bsf-e1579801061865-45x45.jpg" alt="বছরের প্রথম ২৩ দিনেই বিএসএফের গুলিতে নিহত ১৫ বাংলাদেশি"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/01/23/400543.htm" title="Permalink to বছরের প্রথম ২৩ দিনেই বিএসএফের গুলিতে নিহত ১৫ বাংলাদেশি" rel="bookmark">বছরের প্রথম ২৩ দিনেই বিএসএফের গুলিতে নিহত ১৫ বাংলাদেশি</a></h3><time class="rpwe-time published" datetime="২০২০-০১-২৩T২৩:৪৩:২৬+০৬:০০">জানুয়ারি ২৩, ২০২০</time></li></ul></div></div> </div>
</div>
</div>
</div>
<footer>
<div class="container">
<div class="row">
<div class="col-md-3">
<div class="widget-fot"><div class="wid-title"> <h2>যোগাযোগ </h2> </div> <div class="textwidget"><p>১৮৫ নতুন এলিফ্যান্ট রোড, রোজ ভিউ প্লাজা<br />
ঢাকা, বাংলাদেশ<br />
ফোনঃ ০২-৯৬৬১৫৩৬</p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"> <div class="textwidget"><p><strong>আজিজুর রহমান আজিজ</strong><br />
(সাবেক প্রধান তথ্য কমিশনার)<br />
প্রতিষ্ঠাতা ও সত্ত্বাধিকারী</p>
<p><strong>আহমেদ তৌফিক</strong><br />
মূখ্য সম্পাদক ও প্রকাশক<br />
ফোনঃ ০১৭১১৩৩৩০৯৫</p>
<p><strong>আমিনুল ইসলাম বেদু </strong><br />
উপদেষ্টা সম্পাদক </p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"> <div class="textwidget"><p><strong>নিউজ ডেস্ক</strong></p>
<p>রবিউল ইসলাম<br />
☏ ০১৭৭৭২২২১৬১<br />
মহিবুল্লা আকাশ<br />
☏ ০১৮১৫৩০১৩০২<br />
ফয়সাল শামীম<br />
☏ ০১৭১৫০৯৮৭৪৫</p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"> <div class="textwidget"><p><strong>সংবাদ সংযোগ</strong></p>
<p>পলাশ মল্লিক<br />
☏ ০১৭১১৯৭৬৪৬৬</p>
</div>
</div>
</div>
<div class="col-md-12">
<div class="copyright">
<div class="row">
<div class="col-md-8">© স্বত্ব ২০১৭ - ২০১৮ </div>
<div class="col-md-4 developer"> </div>
</div>
</div>
</div>
</div>
</div>
</footer>
<a href="#" class="scrollToTop"><i class="fa fa-caret-up"></i></a> 


<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.2/js/bootstrap.min.js" integrity="sha384-o+RDsa0aLu++PJvFqy8fFScvbHFLtbvScb8AjopnFD+iEQ7wo/CG0xlczd+2O/em" crossorigin="anonymous"></script>

<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/ticker.js"></script>
<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/m-menu.js"></script>
<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/custom.js"></script>
<script type='text/javascript' src='http://www.somoyerkonthosor.com/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
</div>
</body>
</html>