<!doctype html>
<html lang="en">
<head>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="shortcut icon" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/04/logo.png">
<style>
        /* BidVertiser  */
      </style>

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.2/css/bootstrap.min.css" integrity="sha384-Smlep5jCw/wG7hdkwQ/Z5nLIefveQRIY9nfy6xoR1uRYBtpZgI6339F5dgvm/e9B" crossorigin="anonymous">

<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.1/css/all.css" integrity="sha384-O8whS3fhG2OnA5Kas0Y9l3cfpmYjapjI0E4theH4iuMD+pLhbf6JI0jIMfYcK3yZ" crossorigin="anonymous">

<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/owl.carousel.min.css" rel="stylesheet">
<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/owl.theme.default.min.css" rel="stylesheet">
<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/ticker.css" rel="stylesheet">
<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/custom.css" rel="stylesheet">
<script type="text/javascript"></script>
<style type="text/css">.rpwe-block ul {
	list-style: none !important;
	margin-left: 0 !important;
	padding-left: 0 !important;
	padding: 15px !important;
}</style>
<title>বাংলাদেশ থেকে আবারো শ্রমিক নেবে কাতার - SOMOYERKONTHOSOR</title>

<link rel="canonical" href="http://www.somoyerkonthosor.com/2020/02/05/403895.htm" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="বাংলাদেশ থেকে আবারো শ্রমিক নেবে কাতার - SOMOYERKONTHOSOR" />
<meta property="og:description" content="সময়ের কন্ঠস্বর ডেস্ক:বন্ধ শ্রম বাজার পুনরায় উন্মুক্ত করেছে কাতার । কাতার ও বাংলাদেশের মধ্যে জয়েন্ট ওয়ার্কিং গ্রুপের বৈঠকে সিদ্ধান্ত। বুধবার (০৫ ফেব্রুয়ারি) প্রবাসী কল্যাণ সচিব .." />
<meta property="og:url" content="http://www.somoyerkonthosor.com/2020/02/05/403895.htm" />
<meta property="og:site_name" content="SOMOYERKONTHOSOR" />
<meta property="article:publisher" content="https://www.facebook.com/somoyerkonthosor" />
<meta property="article:section" content="সুখবর প্রতিদিন" />
<meta property="article:published_time" content="2020-02-05T14:37:40+00:00" />
<meta property="fb:app_id" content="273605193097085" />
<meta property="og:image" content="http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/uyppp.jpg" />
<meta property="og:image:width" content="843" />
<meta property="og:image:height" content="444" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="সময়ের কন্ঠস্বর ডেস্ক:বন্ধ শ্রম বাজার পুনরায় উন্মুক্ত করেছে কাতার । কাতার ও বাংলাদেশের মধ্যে জয়েন্ট ওয়ার্কিং গ্রুপের বৈঠকে সিদ্ধান্ত। বুধবার (০৫ ফেব্রুয়ারি) প্রবাসী কল্যাণ সচিব .." />
<meta name="twitter:title" content="বাংলাদেশ থেকে আবারো শ্রমিক নেবে কাতার - SOMOYERKONTHOSOR" />
<meta name="twitter:site" content="@Skonthosor" />
<meta name="twitter:image" content="http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/uyppp.jpg" />
<meta name="twitter:creator" content="@Skonthosor" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.somoyerkonthosor.com/#organization","name":"\u09b8\u09ae\u09df\u09c7\u09b0 \u0995\u09a3\u09cd\u09a0\u09b8\u09cd\u09ac\u09b0","url":"http://www.somoyerkonthosor.com/","sameAs":["https://www.facebook.com/somoyerkonthosor","https://www.instagram.com/somoyerkonthosor/","https://twitter.com/Skonthosor"],"logo":{"@type":"ImageObject","@id":"http://www.somoyerkonthosor.com/#logo","url":"http://www.somoyerkonthosor.com/wp-content/uploads/2018/08/somoyerkonthosor.png","width":430,"height":317,"caption":"\u09b8\u09ae\u09df\u09c7\u09b0 \u0995\u09a3\u09cd\u09a0\u09b8\u09cd\u09ac\u09b0"},"image":{"@id":"http://www.somoyerkonthosor.com/#logo"}},{"@type":"WebSite","@id":"http://www.somoyerkonthosor.com/#website","url":"http://www.somoyerkonthosor.com/","name":"SOMOYERKONTHOSOR","publisher":{"@id":"http://www.somoyerkonthosor.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.somoyerkonthosor.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.somoyerkonthosor.com/2020/02/05/403895.htm#webpage","url":"http://www.somoyerkonthosor.com/2020/02/05/403895.htm","inLanguage":"en-US","name":"\u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6 \u09a5\u09c7\u0995\u09c7 \u0986\u09ac\u09be\u09b0\u09cb \u09b6\u09cd\u09b0\u09ae\u09bf\u0995 \u09a8\u09c7\u09ac\u09c7 \u0995\u09be\u09a4\u09be\u09b0 - SOMOYERKONTHOSOR","isPartOf":{"@id":"http://www.somoyerkonthosor.com/#website"},"image":{"@type":"ImageObject","@id":"http://www.somoyerkonthosor.com/2020/02/05/403895.htm#primaryimage","url":"http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/uyppp.jpg","width":843,"height":444},"primaryImageOfPage":{"@id":"http://www.somoyerkonthosor.com/2020/02/05/403895.htm#primaryimage"},"datePublished":"2020-02-05T14:37:40+00:00","dateModified":"2020-02-05T14:37:40+00:00","breadcrumb":{"@id":"http://www.somoyerkonthosor.com/2020/02/05/403895.htm#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://www.somoyerkonthosor.com/2020/02/05/403895.htm#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.somoyerkonthosor.com/","url":"http://www.somoyerkonthosor.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.somoyerkonthosor.com/category/%e0%a6%b8%e0%a7%81%e0%a6%96%e0%a6%ac%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%a6%e0%a6%bf%e0%a6%a8","url":"http://www.somoyerkonthosor.com/category/%e0%a6%b8%e0%a7%81%e0%a6%96%e0%a6%ac%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%a6%e0%a6%bf%e0%a6%a8","name":"\u09b8\u09c1\u0996\u09ac\u09b0 \u09aa\u09cd\u09b0\u09a4\u09bf\u09a6\u09bf\u09a8"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.somoyerkonthosor.com/2020/02/05/403895.htm","url":"http://www.somoyerkonthosor.com/2020/02/05/403895.htm","name":"\u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6 \u09a5\u09c7\u0995\u09c7 \u0986\u09ac\u09be\u09b0\u09cb \u09b6\u09cd\u09b0\u09ae\u09bf\u0995 \u09a8\u09c7\u09ac\u09c7 \u0995\u09be\u09a4\u09be\u09b0"}}]},{"@type":"Article","@id":"http://www.somoyerkonthosor.com/2020/02/05/403895.htm#article","isPartOf":{"@id":"http://www.somoyerkonthosor.com/2020/02/05/403895.htm#webpage"},"author":{"@id":"http://www.somoyerkonthosor.com/schema/person/sk-news-room-shamim-faisal/#author"},"headline":"\u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6 \u09a5\u09c7\u0995\u09c7 \u0986\u09ac\u09be\u09b0\u09cb \u09b6\u09cd\u09b0\u09ae\u09bf\u0995 \u09a8\u09c7\u09ac\u09c7 \u0995\u09be\u09a4\u09be\u09b0","datePublished":"2020-02-05T14:37:40+00:00","dateModified":"2020-02-05T14:37:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.somoyerkonthosor.com/2020/02/05/403895.htm#webpage"},"publisher":{"@id":"http://www.somoyerkonthosor.com/#organization"},"image":{"@id":"http://www.somoyerkonthosor.com/2020/02/05/403895.htm#primaryimage"},"articleSection":"\u09b8\u09c1\u0996\u09ac\u09b0 \u09aa\u09cd\u09b0\u09a4\u09bf\u09a6\u09bf\u09a8"},{"@type":["Person"],"@id":"http://www.somoyerkonthosor.com/author/shamim_faisal2018#author","name":"SK News Room Shamim Faisal","image":{"@type":"ImageObject","@id":"http://www.somoyerkonthosor.com/#authorlogo","url":"http://2.gravatar.com/avatar/8b8bff6fe1a1987fda86653ce9b364f6?s=96&r=g","caption":"SK News Room Shamim Faisal"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SOMOYERKONTHOSOR &raquo; Feed" href="http://www.somoyerkonthosor.com/feed" />
<link rel="alternate" type="application/rss+xml" title="SOMOYERKONTHOSOR &raquo; Comments Feed" href="http://www.somoyerkonthosor.com/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.somoyerkonthosor.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.somoyerkonthosor.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='http://www.somoyerkonthosor.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.somoyerkonthosor.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.somoyerkonthosor.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.somoyerkonthosor.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.1.4" />
<link rel='shortlink' href='http://www.somoyerkonthosor.com/?p=403895' />
<link rel="alternate" type="application/json+oembed" href="http://www.somoyerkonthosor.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.somoyerkonthosor.com%2F2020%2F02%2F05%2F403895.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://www.somoyerkonthosor.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.somoyerkonthosor.com%2F2020%2F02%2F05%2F403895.htm&#038;format=xml" />
<meta property="fb:pages" content="677964768919288" />
<meta property="ia:markup_url" content="http://www.somoyerkonthosor.com/2020/02/05/403895.htm?ia_markup=1" />
<meta name="title" content="SomoyerKonthosor Updates 24 Hours News And Information From Around The Globe">
<meta name="description" content="Author: SomoyerKonthosor, Updated 24 Hours Latest, National and World News, Sports, Politics, Entertainment Informations">

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-70127038-1', 'auto');
ga('send', 'pageview');
</script>
<link rel="amphtml" href="http://www.somoyerkonthosor.com/2020/02/05/403895.htm/amp"><link rel="icon" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.rpwe-block {
	padding: 0 15px !important;
}		</style>
</head>
<body>
<div class="full-width">
<header>
<div class="container">
<div class="row top-header">
<div class="col-md-6 d-none d-sm-block">
<div class="row">
<div class="col-md-4">
<span style="background: #8D1E17;color: #fff;padding: 5px 10px;text-align: center;margin-top: 0px;display: block;"><i class="fas fa-sync-alt fa-spin"></i> সংবাদ শিরোনাম</span>
</div>
<div class="col-md-8">
<div class="scroll-left">
<marquee>
<a href="http://www.somoyerkonthosor.com/2020/02/05/403919.htm">ঐক্যফ্রন্ট নেতারা মাওলানাদের মতো ফতোয়া দিচ্ছেন: তথ্যমন্ত্রী</a> |
<a href="http://www.somoyerkonthosor.com/2020/02/05/403916.htm">চীন থেকে খাদ্য আমদানি বন্ধ করল রাশিয়া</a> |
<a href="http://www.somoyerkonthosor.com/2020/02/05/403913.htm">গাজায় হামাসের লক্ষ্যবস্তুতে ইসরাইলের বিমান হামলা</a> |
<a href="http://www.somoyerkonthosor.com/2020/02/05/403910.htm">ধানমণ্ডির পপুলার ডায়াগনস্টিক সেন্টারে আগুন</a> |
<a href="http://www.somoyerkonthosor.com/2020/02/05/403907.htm">ফরিদপুরে শিক্ষকের বিরুদ্ধে ছাত্রকে বলাৎকারের অভিযোগ</a> |
<a href="http://www.somoyerkonthosor.com/2020/02/05/403904.htm">শিক্ষকের &#8216;হাত-পা কাটতে চাইলেন&#8217; প্রতিমন্ত্রীর শ্যালক!</a> |
<a href="http://www.somoyerkonthosor.com/2020/02/05/403901.htm">রানের পাহাড় নিয়েও হারলো ভারত</a> |
 <a href="http://www.somoyerkonthosor.com/2020/02/05/403898.htm">তরুণী করোনা ভাইরাসে আক্রান্ত শুনেই পালালেন ধর্ষক</a> |
<a href="http://www.somoyerkonthosor.com/2020/02/05/403895.htm">বাংলাদেশ থেকে আবারো শ্রমিক নেবে কাতার</a> |
<a href="http://www.somoyerkonthosor.com/2020/02/05/403892.htm">অ্যাপলকে টপকে গেল হুয়াওয়ে</a> |
</marquee>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-6">
<div class="htmnu ">
<ul>
<li><span>আজ ২৩শে মাঘ, ১৪২৬ বঙ্গাব্দ</span></li>
<li><a class="fb-color" href="https://www.facebook.com/somoyerkonthosor/"><i class="fab fa-facebook-f"></i></a></li>
</ul>
</div>
<div class="htsearch">
<form role="search" method="get" id="searchform" class="searchform" action="http://www.somoyerkonthosor.com/">
<input class="msearch-input" placeholder="কিছু খুঁজছেন ..." value="" name="s" id="s" type="text">
<button type="submit" class="submit" value="Search"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
</div>
</div>
</header>
<div class="midheader">
<div class="container">
<div class="row">
<div class="col-md-6 logo">
<a href="http://www.somoyerkonthosor.com/"><img src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/04/logo.png" alt="SOMOYERKONTHOSOR - " /></a>
</div>
<div class="col-md-6 advertisement d-none d-sm-block">
</div>
</div>
</div>
</div>
<div class="navigation-area"> 
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<div id='cssmenu'> 
<div class="menu-primary-menu-category-container"><ul id="menu-primary-menu-category" class="menu"><li id="menu-item-342200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342200"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0">ফিচার</a></li>
<li id="menu-item-318216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318216"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li id="menu-item-318219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318219"><a title="International" href="http://www.somoyerkonthosor.com/category/international">আন্তর্জাতিক</a></li>
<li id="menu-item-342201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-342201"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0">দেশজুড়ে</a>
<ul class="sub-menu">
<li id="menu-item-342204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342204"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be">ঢাকা</a></li>
<li id="menu-item-342202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342202"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be">খুলনা</a></li>
<li id="menu-item-342203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342203"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">চট্টগ্রাম</a></li>
<li id="menu-item-342205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342205"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2">বরিশাল</a></li>
<li id="menu-item-342206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342206"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ae%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b2-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">মফস্বল সংবাদ</a></li>
<li id="menu-item-342207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342207"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9">ময়মনসিংহ</a></li>
<li id="menu-item-342208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342208"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0">রংপুর</a></li>
<li id="menu-item-342209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342209"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80">রাজশাহী</a></li>
<li id="menu-item-342210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342210"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f">সিলেট</a></li>
</ul>
</li>
<li id="menu-item-318220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318220"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be">খেলা</a></li>
<li id="menu-item-318217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318217"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a6%9f-%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%9f">স্পট লাইট</a></li>
<li id="menu-item-318221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318221"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li id="menu-item-318222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318222"><a href="http://www.somoyerkonthosor.com/category/discussed">আলোচিত</a></li>
<li id="menu-item-385428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385428"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2">লাইফস্টাইল</a></li>
<li id="menu-item-385429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385429"><a href="http://www.somoyerkonthosor.com/privacy-policy">Privacy</a></li>
</ul></div> </div> 
</div>
</div>
</div>
</div> 
<div class="container">
<div class="row">
<div class="col-md-12">
</div>
</div>
</div>
<div class="mainbody container">
<div class="row">
<div class="col-md-8">
<div class="row dcatbox catcon"> 
<div class="col-md-12"> 

<div class="postcon">
<div class="title"><h2>বাংলাদেশ থেকে আবারো শ্রমিক নেবে কাতার</h2></div>
<div class="meta">
<span><i class="far fa-clock"></i> ৮:৩৭ অপরাহ্ণ | বুধবার, ফেব্রুয়ারি ৫, ২০২০</span>
<span><i class="far fa-folder"></i> <a href="http://www.somoyerkonthosor.com/category/%e0%a6%b8%e0%a7%81%e0%a6%96%e0%a6%ac%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%a6%e0%a6%bf%e0%a6%a8" rel="category tag">সুখবর প্রতিদিন</a></span>
</div>
<div class="content">
<img width="843" height="444" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/uyppp.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/uyppp.jpg 843w, http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/uyppp-300x158.jpg 300w, http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/uyppp-768x404.jpg 768w" sizes="(max-width: 843px) 100vw, 843px" /> <br>
<p style="text-align: justify">সময়ের কন্ঠস্বর ডেস্ক:বন্ধ শ্রম বাজার পুনরায় উন্মুক্ত করেছে কাতার । কাতার ও বাংলাদেশের মধ্যে জয়েন্ট ওয়ার্কিং গ্রুপের বৈঠকে সিদ্ধান্ত।</p>
<p style="text-align: justify">বুধবার (০৫ ফেব্রুয়ারি) প্রবাসী কল্যাণ সচিব মোহাম্মদ সেলিম রেজার নেতৃত্বে প্রবাসী কল্যাণ ও বৈদেশিক কর্মসংস্থান মন্ত্রণালয়ের উচ্চ পদস্থ কর্মকর্তারা কাতারে অনুষ্ঠিত এই বৈঠকে অংশ নেন।</p><div class="mobilead" style="text-align: center;">
</div>
<p style="text-align: justify">এর ফলে দীর্ঘ ৯ মাস বন্ধ থাকার পর আবারও চালু হল কাতারের শ্রম বাজার।</p>
<p style="text-align: justify">সংশ্লিষ্ট মন্ত্রণালয়ের একজন কর্মকর্তা সময় সংবাদকে জানান, কী প্রক্রিয়ায়, কত খরচে এবং কবে থেকে কর্মী নেয়া শুরু হবে, তা জয়েন্ট ওয়ার্কিং গ্রুপের চলমান এই বৈঠকে চূড়ান্ত করা হবে।</p>
</div>
</div>
</div> 
</div>
<center style="margin: 0 auto;padding: 10px 0px;">

<div id="M178963ScriptRootC747089">
<div id="M178963PreloadC747089"> Loading...
</div>
<script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M178963ScriptRootC747089")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M178963ScriptRootC747089");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=747089;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/s/o/somoyerkonthosor.org.747089.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); 
    </script>
</div>
 </center>
<div class="row dcatbox catcon">
<div class="col-md-12 dcatboxs"> 
<div class="catile">
<span></span><a href="">আরো পড়ুন :</a>
</div>
<div class="catbox">
<div class="row catf cat2">
</div>
<div class="row cat2o">
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/01/20/399675.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/01/ytuyu-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" /></a>
<a href="http://www.somoyerkonthosor.com/2020/01/20/399675.htm" title="মায়ের নামে অ্যাপ বানিয়ে বিস্ময়ের জন্ম দিলো বাংলাদেশি শিশু" class="title">মায়ের নামে অ্যাপ বানিয়ে বিস্ময়ের জন্ম দিলো বাংলাদেশি শিশু</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/01/02/395785.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/01/image-20539-1519375309-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" /></a>
<a href="http://www.somoyerkonthosor.com/2020/01/02/395785.htm" title="বছরের শুরুতেই ১০ হাজার জনবল নিয়োগ পুলিশে" class="title">বছরের শুরুতেই ১০ হাজার জনবল নিয়োগ পুলিশে</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2019/12/21/393102.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/Untitled-720191221072057-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="Sonartari" /></a>
<a href="http://www.somoyerkonthosor.com/2019/12/21/393102.htm" title="ড্রিমলাইনার ‘সোনার তরী’ঢাকায় পৌঁছবে আজ বিকেলে" class="title">ড্রিমলাইনার ‘সোনার তরী’ঢাকায় পৌঁছবে আজ বিকেলে</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2019/12/20/393035.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/Rescue-Fishermen-BNS-SAGOR.-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="Rescue Fishermen" /></a>
<a href="http://www.somoyerkonthosor.com/2019/12/20/393035.htm" title="বঙ্গোপসাগরে ইঞ্জিন বিকল হওয়া ফিশিং বোট থেকে ৫ জেলেকে উদ্ধার করলো নৌবাহিনী" class="title">বঙ্গোপসাগরে ইঞ্জিন বিকল হওয়া ফিশিং বোট থেকে ৫ জেলেকে উদ্ধার করলো নৌবাহিনী</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
 <div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2019/12/19/392749.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/Im9-1-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" /></a>
<a href="http://www.somoyerkonthosor.com/2019/12/19/392749.htm" title="দেড় লাখ টাকা ব্যয়ে সৌরচালিত গাড়ি উদ্ভাবন করলেন যবিপ্রবি শিক্ষক" class="title">দেড় লাখ টাকা ব্যয়ে সৌরচালিত গাড়ি উদ্ভাবন করলেন যবিপ্রবি শিক্ষক</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2019/12/13/391679.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/পড-1-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" srcset="http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/পড-1-222x133.jpg 222w, http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/পড-1-300x181.jpg 300w, http://www.somoyerkonthosor.com/wp-content/uploads/2019/12/পড-1.jpg 735w" sizes="(max-width: 222px) 100vw, 222px" /></a>
<a href="http://www.somoyerkonthosor.com/2019/12/13/391679.htm" title="বাংলাদেশি কন্যা আফসানা প্রথমবারের মতো এমপি হলেন" class="title">বাংলাদেশি কন্যা আফসানা প্রথমবারের মতো এমপি হলেন</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
</div>
</div>
</div> 
</div>
<div class="comment-section">
</div>
</div>
<div class="col-md-4 sidebar">
<div id="secondary" class="widget-area" role="complementary">
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
<div class="widget"><div class="wid-title"> <h2>সর্বশেষ প্রকাশিত </h2> </div><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/02/05/403919.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/yuyuy-45x45.jpg" alt="ঐক্যফ্রন্ট নেতারা মাওলানাদের মতো ফতোয়া দিচ্ছেন: তথ্যমন্ত্রী"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/02/05/403919.htm" title="Permalink to ঐক্যফ্রন্ট নেতারা মাওলানাদের মতো ফতোয়া দিচ্ছেন: তথ্যমন্ত্রী" rel="bookmark">ঐক্যফ্রন্ট নেতারা মাওলানাদের মতো ফতোয়া দিচ্ছেন: তথ্যমন্ত্রী</a></h3><time class="rpwe-time published" datetime="২০২০-০২-০৫T২২:৩৬:৩৭+০৬:০০">ফেব্রুয়ারি ৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/02/05/403916.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/wq-45x45.jpg" alt="চীন থেকে খাদ্য আমদানি বন্ধ করল রাশিয়া"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/02/05/403916.htm" title="Permalink to চীন থেকে খাদ্য আমদানি বন্ধ করল রাশিয়া" rel="bookmark">চীন থেকে খাদ্য আমদানি বন্ধ করল রাশিয়া</a></h3><time class="rpwe-time published" datetime="২০২০-০২-০৫T২১:৫৭:৩০+০৬:০০">ফেব্রুয়ারি ৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/02/05/403913.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/im-45x45.jpg" alt="গাজায় হামাসের লক্ষ্যবস্তুতে ইসরাইলের বিমান হামলা"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/02/05/403913.htm" title="Permalink to গাজায় হামাসের লক্ষ্যবস্তুতে ইসরাইলের বিমান হামলা" rel="bookmark">গাজায় হামাসের লক্ষ্যবস্তুতে ইসরাইলের বিমান হামলা</a></h3><time class="rpwe-time published" datetime="২০২০-০২-০৫T২১:৩৭:৫১+০৬:০০">ফেব্রুয়ারি ৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/02/05/403910.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/জহগ-1-45x45.jpg" alt="ধানমণ্ডির পপুলার ডায়াগনস্টিক সেন্টারে আগুন"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/02/05/403910.htm" title="Permalink to ধানমণ্ডির পপুলার ডায়াগনস্টিক সেন্টারে আগুন" rel="bookmark">ধানমণ্ডির পপুলার ডায়াগনস্টিক সেন্টারে আগুন</a></h3><time class="rpwe-time published" datetime="২০২০-০২-০৫T২১:২৮:৩৩+০৬:০০">ফেব্রুয়ারি ৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/02/05/403907.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/জহগগগ-45x45.jpg" alt="ফরিদপুরে শিক্ষকের বিরুদ্ধে ছাত্রকে বলাৎকারের অভিযোগ"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/02/05/403907.htm" title="Permalink to ফরিদপুরে শিক্ষকের বিরুদ্ধে ছাত্রকে বলাৎকারের অভিযোগ" rel="bookmark">ফরিদপুরে শিক্ষকের বিরুদ্ধে ছাত্রকে বলাৎকারের অভিযোগ</a></h3><time class="rpwe-time published" datetime="২০২০-০২-০৫T২১:১০:৫৬+০৬:০০">ফেব্রুয়ারি ৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/02/05/403904.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/oppo-45x45.jpg" alt="শিক্ষকের &#8216;হাত-পা কাটতে চাইলেন&#8217; প্রতিমন্ত্রীর শ্যালক!"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/02/05/403904.htm" title="Permalink to শিক্ষকের &#8216;হাত-পা কাটতে চাইলেন&#8217; প্রতিমন্ত্রীর শ্যালক!" rel="bookmark">শিক্ষকের &#8216;হাত-পা কাটতে চাইলেন&#8217; প্রতিমন্ত্রীর শ্যালক!</a></h3><time class="rpwe-time published" datetime="২০২০-০২-০৫T২০:৫৮:১১+০৬:০০">ফেব্রুয়ারি ৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/02/05/403901.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/tr-1-45x45.jpg" alt="রানের পাহাড় নিয়েও হারলো ভারত"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/02/05/403901.htm" title="Permalink to রানের পাহাড় নিয়েও হারলো ভারত" rel="bookmark">রানের পাহাড় নিয়েও হারলো ভারত</a></h3><time class="rpwe-time published" datetime="২০২০-০২-০৫T২০:৪৯:০৪+০৬:০০">ফেব্রুয়ারি ৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/02/05/403898.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/ooop-45x45.jpg" alt="তরুণী করোনা ভাইরাসে আক্রান্ত শুনেই পালালেন ধর্ষক"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/02/05/403898.htm" title="Permalink to তরুণী করোনা ভাইরাসে আক্রান্ত শুনেই পালালেন ধর্ষক" rel="bookmark">তরুণী করোনা ভাইরাসে আক্রান্ত শুনেই পালালেন ধর্ষক</a></h3><time class="rpwe-time published" datetime="২০২০-০২-০৫T২০:৪৩:০২+০৬:০০">ফেব্রুয়ারি ৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/02/05/403892.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/reddd-45x45.jpg" alt="অ্যাপলকে টপকে গেল হুয়াওয়ে"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/02/05/403892.htm" title="Permalink to অ্যাপলকে টপকে গেল হুয়াওয়ে" rel="bookmark">অ্যাপলকে টপকে গেল হুয়াওয়ে</a></h3><time class="rpwe-time published" datetime="২০২০-০২-০৫T২০:০৭:৩৮+০৬:০০">ফেব্রুয়ারি ৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/02/05/403888.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/Bogura-Pic-45x45.jpg" alt="শীঘ্রই গ্রামের ঘরে ঘরে আধুনিক নাগরিক সুবিধা পৌছে যাবে: সফিক"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/02/05/403888.htm" title="Permalink to শীঘ্রই গ্রামের ঘরে ঘরে আধুনিক নাগরিক সুবিধা পৌছে যাবে: সফিক" rel="bookmark">শীঘ্রই গ্রামের ঘরে ঘরে আধুনিক নাগরিক সুবিধা পৌছে যাবে: সফিক</a></h3><time class="rpwe-time published" datetime="২০২০-০২-০৫T২০:০০:১৭+০৬:০০">ফেব্রুয়ারি ৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/02/05/403884.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/tr-45x45.jpg" alt="দেশে মাস্কের দাম ১৭৫০ টাকা!"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/02/05/403884.htm" title="Permalink to দেশে মাস্কের দাম ১৭৫০ টাকা!" rel="bookmark">দেশে মাস্কের দাম ১৭৫০ টাকা!</a></h3><time class="rpwe-time published" datetime="২০২০-০২-০৫T১৯:৪৭:০১+০৬:০০">ফেব্রুয়ারি ৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/02/05/403878.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/চজহ-45x45.jpg" alt="চীনে ভয়াবহ খাবার-পানি সঙ্কটে ১৭২ বাংলাদেশি,দেশে ফেরার আকুতি"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/02/05/403878.htm" title="Permalink to চীনে ভয়াবহ খাবার-পানি সঙ্কটে ১৭২ বাংলাদেশি,দেশে ফেরার আকুতি" rel="bookmark">চীনে ভয়াবহ খাবার-পানি সঙ্কটে ১৭২ বাংলাদেশি,দেশে ফেরার আকুতি</a></h3><time class="rpwe-time published" datetime="২০২০-০২-০৫T১৯:৪১:৩৯+০৬:০০">ফেব্রুয়ারি ৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/02/05/403875.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/hamid-45x45.jpg" alt="&#8216;রাষ্ট্রীয়ভাবে পলিথিন ও প্লাস্টিকের ব্যবহার নিষিদ্ধ করা উচিত &#8216;- রাষ্ট্রপতি"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/02/05/403875.htm" title="Permalink to &#8216;রাষ্ট্রীয়ভাবে পলিথিন ও প্লাস্টিকের ব্যবহার নিষিদ্ধ করা উচিত &#8216;- রাষ্ট্রপতি" rel="bookmark">&#8216;রাষ্ট্রীয়ভাবে পলিথিন ও প্লাস্টিকের ব্যবহার নিষিদ্ধ করা উচিত &#8216;- রাষ্ট্রপতি</a></h3><time class="rpwe-time published" datetime="২০২০-০২-০৫T১৯:৪০:৫৯+০৬:০০">ফেব্রুয়ারি ৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/02/05/403870.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/rtttt-45x45.jpg" alt="ভুল প্রশ্নে পরীক্ষার পর কেন্দ্র সচিব বললেন, এটা সামান্য"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/02/05/403870.htm" title="Permalink to ভুল প্রশ্নে পরীক্ষার পর কেন্দ্র সচিব বললেন, এটা সামান্য" rel="bookmark">ভুল প্রশ্নে পরীক্ষার পর কেন্দ্র সচিব বললেন, এটা সামান্য</a></h3><time class="rpwe-time published" datetime="২০২০-০২-০৫T১৯:৩৬:২০+০৬:০০">ফেব্রুয়ারি ৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/02/05/403872.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/sova-e1580909705201-45x45.jpg" alt="পরিবহন সমস্যায় ইবি, অভিযোগের পাহাড় শিক্ষার্থীদের"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/02/05/403872.htm" title="Permalink to পরিবহন সমস্যায় ইবি, অভিযোগের পাহাড় শিক্ষার্থীদের" rel="bookmark">পরিবহন সমস্যায় ইবি, অভিযোগের পাহাড় শিক্ষার্থীদের</a></h3><time class="rpwe-time published" datetime="২০২০-০২-০৫T১৯:৩৫:১২+০৬:০০">ফেব্রুয়ারি ৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/02/05/403868.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/hasina-3-e1580909505725-45x45.jpg" alt="রোমে চ্যান্সারি ভবন উদ্বোধন করলেন প্রধানমন্ত্রী"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/02/05/403868.htm" title="Permalink to রোমে চ্যান্সারি ভবন উদ্বোধন করলেন প্রধানমন্ত্রী" rel="bookmark">রোমে চ্যান্সারি ভবন উদ্বোধন করলেন প্রধানমন্ত্রী</a></h3><time class="rpwe-time published" datetime="২০২০-০২-০৫T১৯:৩১:৫৭+০৬:০০">ফেব্রুয়ারি ৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/02/05/403863.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/dina-e1580909339159-45x45.jpg" alt="দিনাজপুরে শিশু পরশ হত্যা মামলায় ৫ জনের ফাঁসি, ৬ জন খালাস"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/02/05/403863.htm" title="Permalink to দিনাজপুরে শিশু পরশ হত্যা মামলায় ৫ জনের ফাঁসি, ৬ জন খালাস" rel="bookmark">দিনাজপুরে শিশু পরশ হত্যা মামলায় ৫ জনের ফাঁসি, ৬ জন খালাস</a></h3><time class="rpwe-time published" datetime="২০২০-০২-০৫T১৯:২৯:০৬+০৬:০০">ফেব্রুয়ারি ৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/02/05/403860.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/999-1-45x45.jpg" alt="মসজিদের জানালায় ঝুলছিল বৃদ্ধের লাশ"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/02/05/403860.htm" title="Permalink to মসজিদের জানালায় ঝুলছিল বৃদ্ধের লাশ" rel="bookmark">মসজিদের জানালায় ঝুলছিল বৃদ্ধের লাশ</a></h3><time class="rpwe-time published" datetime="২০২০-০২-০৫T১৯:২৬:১৯+০৬:০০">ফেব্রুয়ারি ৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/02/05/403856.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/brobi-45x45.jpg" alt="বেরোবি উপাচার্যের বিরুদ্ধে সংবাদ সম্মেলন"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/02/05/403856.htm" title="Permalink to বেরোবি উপাচার্যের বিরুদ্ধে সংবাদ সম্মেলন" rel="bookmark">বেরোবি উপাচার্যের বিরুদ্ধে সংবাদ সম্মেলন</a></h3><time class="rpwe-time published" datetime="২০২০-০২-০৫T১৯:২৪:৫৬+০৬:০০">ফেব্রুয়ারি ৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/02/05/403852.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/rt5-45x45.jpg" alt="নব্য জেএমবির নারী শাখা প্রধান গ্রেফতার"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/02/05/403852.htm" title="Permalink to নব্য জেএমবির নারী শাখা প্রধান গ্রেফতার" rel="bookmark">নব্য জেএমবির নারী শাখা প্রধান গ্রেফতার</a></h3><time class="rpwe-time published" datetime="২০২০-০২-০৫T১৯:২৩:২৯+০৬:০০">ফেব্রুয়ারি ৫, ২০২০</time></li></ul></div></div> </div>
</div>
</div>
</div>
<footer>
<div class="container">
<div class="row">
<div class="col-md-3">
<div class="widget-fot"><div class="wid-title"> <h2>যোগাযোগ </h2> </div> <div class="textwidget"><p>১৮৫ নতুন এলিফ্যান্ট রোড, রোজ ভিউ প্লাজা<br />
ঢাকা, বাংলাদেশ<br />
ফোনঃ ০২-৯৬৬১৫৩৬</p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"> <div class="textwidget"><p><strong>আজিজুর রহমান আজিজ</strong><br />
(সাবেক প্রধান তথ্য কমিশনার)<br />
প্রতিষ্ঠাতা ও সত্ত্বাধিকারী</p>
<p><strong>আহমেদ তৌফিক</strong><br />
মূখ্য সম্পাদক ও প্রকাশক<br />
ফোনঃ ০১৭১১৩৩৩০৯৫</p>
<p><strong>আমিনুল ইসলাম বেদু </strong><br />
উপদেষ্টা সম্পাদক </p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"> <div class="textwidget"><p><strong>নিউজ ডেস্ক</strong></p>
<p>রবিউল ইসলাম<br />
☏ ০১৭৭৭২২২১৬১<br />
মহিবুল্লা আকাশ<br />
☏ ০১৮১৫৩০১৩০২<br />
ফয়সাল শামীম<br />
☏ ০১৭১৫০৯৮৭৪৫</p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"> <div class="textwidget"><p><strong>সংবাদ সংযোগ</strong></p>
<p>পলাশ মল্লিক<br />
☏ ০১৭১১৯৭৬৪৬৬</p>
</div>
</div>
</div>
<div class="col-md-12">
<div class="copyright">
<div class="row">
<div class="col-md-8">© স্বত্ব ২০১৭ - ২০১৮ </div>
<div class="col-md-4 developer"> </div>
</div>
</div>
</div>
</div>
</div>
</footer>
<a href="#" class="scrollToTop"><i class="fa fa-caret-up"></i></a> 


<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.2/js/bootstrap.min.js" integrity="sha384-o+RDsa0aLu++PJvFqy8fFScvbHFLtbvScb8AjopnFD+iEQ7wo/CG0xlczd+2O/em" crossorigin="anonymous"></script>

<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/ticker.js"></script>
<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/m-menu.js"></script>
<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/custom.js"></script>
<script type='text/javascript' src='http://www.somoyerkonthosor.com/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
</div>
</body>
</html>