<!doctype html>
<html lang="en">
<head>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="shortcut icon" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/04/logo.png">
<style>
        /* BidVertiser  */
      </style>

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.2/css/bootstrap.min.css" integrity="sha384-Smlep5jCw/wG7hdkwQ/Z5nLIefveQRIY9nfy6xoR1uRYBtpZgI6339F5dgvm/e9B" crossorigin="anonymous">

<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.1/css/all.css" integrity="sha384-O8whS3fhG2OnA5Kas0Y9l3cfpmYjapjI0E4theH4iuMD+pLhbf6JI0jIMfYcK3yZ" crossorigin="anonymous">

<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/owl.carousel.min.css" rel="stylesheet">
<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/owl.theme.default.min.css" rel="stylesheet">
<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/ticker.css" rel="stylesheet">
<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/custom.css" rel="stylesheet">
<script type="text/javascript"></script>
<style type="text/css">.rpwe-block ul {
	list-style: none !important;
	margin-left: 0 !important;
	padding-left: 0 !important;
	padding: 15px !important;
}</style>
<title>মাগুরায় যাত্রীবাহী বাস-নাটাগাড়ি মুখোমুখি সংঘর্ষে নিহত-১ - SOMOYERKONTHOSOR</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.somoyerkonthosor.com/2020/03/01/408474.htm" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="মাগুরায় যাত্রীবাহী বাস-নাটাগাড়ি মুখোমুখি সংঘর্ষে নিহত-১ - SOMOYERKONTHOSOR" />
<meta property="og:description" content="মতিন রহমান, মাগুরা প্রতিনিধি: মাগুরায় যাত্রীবাহী বাসের সঙ্গে ইঞ্জিনচালিত নাটা গাড়ির সংঘর্ষে ইয়াসিন মোল্যা নামে একজন হেলপার নিহত হয়েছেন। রবিবার (১লা মার্চ) মাগুরার জেলার শালিখা .." />
<meta property="og:url" content="http://www.somoyerkonthosor.com/2020/03/01/408474.htm" />
<meta property="og:site_name" content="SOMOYERKONTHOSOR" />
<meta property="article:publisher" content="https://www.facebook.com/somoyerkonthosor" />
<meta property="article:section" content="অকালমৃত্যু প্রতিদিন" />
<meta property="article:published_time" content="2020-03-01T16:19:06+00:00" />
<meta property="fb:app_id" content="273605193097085" />
<meta property="og:image" content="http://www.somoyerkonthosor.com/wp-content/uploads/2020/03/s0ona.png" />
<meta property="og:image:width" content="663" />
<meta property="og:image:height" content="396" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="মতিন রহমান, মাগুরা প্রতিনিধি: মাগুরায় যাত্রীবাহী বাসের সঙ্গে ইঞ্জিনচালিত নাটা গাড়ির সংঘর্ষে ইয়াসিন মোল্যা নামে একজন হেলপার নিহত হয়েছেন। রবিবার (১লা মার্চ) মাগুরার জেলার শালিখা .." />
<meta name="twitter:title" content="মাগুরায় যাত্রীবাহী বাস-নাটাগাড়ি মুখোমুখি সংঘর্ষে নিহত-১ - SOMOYERKONTHOSOR" />
<meta name="twitter:site" content="@Skonthosor" />
<meta name="twitter:image" content="http://www.somoyerkonthosor.com/wp-content/uploads/2020/03/s0ona.png" />
<meta name="twitter:creator" content="@Skonthosor" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SOMOYERKONTHOSOR &raquo; Feed" href="http://www.somoyerkonthosor.com/feed" />
<link rel="alternate" type="application/rss+xml" title="SOMOYERKONTHOSOR &raquo; Comments Feed" href="http://www.somoyerkonthosor.com/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.somoyerkonthosor.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.somoyerkonthosor.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='http://www.somoyerkonthosor.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.somoyerkonthosor.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.somoyerkonthosor.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.somoyerkonthosor.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.somoyerkonthosor.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.somoyerkonthosor.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://www.somoyerkonthosor.com/?p=408474' />
<link rel="alternate" type="application/json+oembed" href="http://www.somoyerkonthosor.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.somoyerkonthosor.com%2F2020%2F03%2F01%2F408474.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://www.somoyerkonthosor.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.somoyerkonthosor.com%2F2020%2F03%2F01%2F408474.htm&#038;format=xml" />
<script type="text/javascript">
	    var ajaxurl = 'http://www.somoyerkonthosor.com/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<meta property="fb:pages" content="677964768919288" />
<meta property="ia:markup_url" content="http://www.somoyerkonthosor.com/2020/03/01/408474.htm?ia_markup=1" />
<meta name="title" content="SomoyerKonthosor Updates 24 Hours News And Information From Around The Globe">
<meta name="description" content="Author: SomoyerKonthosor, Updated 24 Hours Latest, National and World News, Sports, Politics, Entertainment Informations">
<meta name="google-site-verification" content="DhVW66zMP9CEfIRm6o6Q9e6xlonPU6UBR9Pn2wr4xoI" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-70127038-1', 'auto');
ga('send', 'pageview');
</script>
<link rel="amphtml" href="http://www.somoyerkonthosor.com/2020/03/01/408474.htm/amp"><link rel="icon" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.rpwe-block {
	padding: 0 15px !important;
}		</style>
</head>
<body>
<div class="full-width">
<header>
<div class="container">
<div class="row top-header">
<div class="col-md-6 d-none d-sm-block">
<div class="row">
<div class="col-md-4">
<span style="background: #8D1E17;color: #fff;padding: 5px 10px;text-align: center;margin-top: 0px;display: block;"><i class="fas fa-sync-alt fa-spin"></i> সংবাদ শিরোনাম</span>
</div>
<div class="col-md-8">
<div class="scroll-left">
<marquee>
<a href="http://www.somoyerkonthosor.com/2020/03/01/408481.htm">দিল্লি-দাঙ্গা: খাল থেকে উদ্ধার হল আরও তিনটি মৃতদেহ</a> |
 <a href="http://www.somoyerkonthosor.com/2020/03/01/408474.htm">মাগুরায় যাত্রীবাহী বাস-নাটাগাড়ি মুখোমুখি সংঘর্ষে নিহত-১</a> |
<a href="http://www.somoyerkonthosor.com/2020/03/01/408469.htm">দিল্লি সহিংসতাঃ স্পিকারের ভারত সফর স্থগিত</a> |
<a href="http://www.somoyerkonthosor.com/2020/03/01/408468.htm">বগুড়ায় পুকুরে মিলল বিষ্ণু মূর্তির অংশ বিশেষ</a> |
<a href="http://www.somoyerkonthosor.com/2020/03/01/408458.htm">&#8216;মুজিববর্ষের অনুষ্ঠানে অবশ্যই মোদি আসবেন&#8217;- নাসিম</a> |
<a href="http://www.somoyerkonthosor.com/2020/03/01/408462.htm">করোনা থেকে ‘বাঁচার উপায়’ বললেন ডা. জাহাঙ্গীর কবির</a> |
<a href="http://www.somoyerkonthosor.com/2020/03/01/408454.htm">দিল্লির ঘটনায় বিশ্ব নেতাদের প্রতিবাদ করার আহ্বান ইমরান খানের</a> |
<a href="http://www.somoyerkonthosor.com/2020/03/01/408455.htm">&#8216;বিশ্বের ১০ মুসলিম যুবক পাবেন বঙ্গবন্ধু পদক&#8217;- পররাষ্ট্রমন্ত্রী</a> |
<a href="http://www.somoyerkonthosor.com/2020/03/01/408449.htm">&#8216;অতিথি হিসেবে মোদিকে সর্বোচ্চ সম্মান দেওয়া হবে&#8217;- পররাষ্ট্রমন্ত্রী</a> |
<a href="http://www.somoyerkonthosor.com/2020/03/01/408445.htm">অন্যরকম সেঞ্চুরি করে ইমরান-ওয়াসিমদের পাশে মাশরাফি</a> |
</marquee>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-6">
<div class="htmnu ">
<ul>
<li><span>আজ ১৭ই ফাল্গুন, ১৪২৬ বঙ্গাব্দ</span></li>
<li><a class="fb-color" href="https://www.facebook.com/somoyerkonthosor/"><i class="fab fa-facebook-f"></i></a></li>
</ul>
</div>
<div class="htsearch">
<form role="search" method="get" id="searchform" class="searchform" action="http://www.somoyerkonthosor.com/">
<input class="msearch-input" placeholder="কিছু খুঁজছেন ..." value="" name="s" id="s" type="text">
<button type="submit" class="submit" value="Search"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
</div>
</div>
</header>
<div class="midheader">
<div class="container">
<div class="row">
<div class="col-md-6 logo">
<a href="http://www.somoyerkonthosor.com/"><img src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/04/logo.png" alt="SOMOYERKONTHOSOR - " /></a>
</div>
<div class="col-md-6 advertisement d-none d-sm-block">
</div>
</div>
</div>
</div>
<div class="navigation-area"> 
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<div id='cssmenu'> 
<div class="menu-primary-menu-category-container"><ul id="menu-primary-menu-category" class="menu"><li id="menu-item-342200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342200"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0">ফিচার</a></li>
<li id="menu-item-318216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318216"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li id="menu-item-318219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318219"><a title="International" href="http://www.somoyerkonthosor.com/category/international">আন্তর্জাতিক</a></li>
<li id="menu-item-342201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-342201"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0">দেশজুড়ে</a>
<ul class="sub-menu">
<li id="menu-item-342204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342204"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be">ঢাকা</a></li>
<li id="menu-item-342202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342202"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be">খুলনা</a></li>
<li id="menu-item-342203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342203"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">চট্টগ্রাম</a></li>
<li id="menu-item-342205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342205"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2">বরিশাল</a></li>
<li id="menu-item-342206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342206"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ae%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b2-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">মফস্বল সংবাদ</a></li>
<li id="menu-item-342207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342207"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9">ময়মনসিংহ</a></li>
<li id="menu-item-342208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342208"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0">রংপুর</a></li>
<li id="menu-item-342209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342209"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80">রাজশাহী</a></li>
<li id="menu-item-342210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342210"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f">সিলেট</a></li>
</ul>
</li>
<li id="menu-item-318220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318220"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be">খেলা</a></li>
<li id="menu-item-318217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318217"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a6%9f-%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%9f">স্পট লাইট</a></li>
<li id="menu-item-318221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318221"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li id="menu-item-318222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318222"><a href="http://www.somoyerkonthosor.com/category/discussed">আলোচিত</a></li>
<li id="menu-item-406993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-406993"><a href="http://www.somoyerkonthosor.com/aboutus">About Us</a>
<ul class="sub-menu">
<li id="menu-item-406994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406994"><a href="http://www.somoyerkonthosor.com/contacts-detail">Contacts</a></li>
<li id="menu-item-385429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-385429"><a href="http://www.somoyerkonthosor.com/privacy-policy">Privacy</a></li>
</ul>
</li>
</ul></div> </div> 
</div>
</div>
</div>
</div> 
<div class="container">
<div class="row">
<div class="col-md-12">
</div>
</div>
</div>
<div class="mainbody container">
<div class="row">
<div class="col-md-8">
<div class="row dcatbox catcon">
<div class="col-md-12"> 
<div class="postcon">
<div class="title"><h2>মাগুরায় যাত্রীবাহী বাস-নাটাগাড়ি মুখোমুখি সংঘর্ষে নিহত-১</h2></div>
<div class="meta">
<span><i class="far fa-clock"></i> ১০:১৯ অপরাহ্ণ | রবিবার, মার্চ ১, ২০২০</span>
<span><i class="far fa-folder"></i> <a href="http://www.somoyerkonthosor.com/category/%e0%a6%85%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%a6%e0%a6%bf%e0%a6%a8" rel="category tag">অকালমৃত্যু প্রতিদিন</a></span>
</div>
<div class="content">
<img width="663" height="396" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/03/s0ona.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="s0ona" srcset="http://www.somoyerkonthosor.com/wp-content/uploads/2020/03/s0ona.png 663w, http://www.somoyerkonthosor.com/wp-content/uploads/2020/03/s0ona-300x179.png 300w, http://www.somoyerkonthosor.com/wp-content/uploads/2020/03/s0ona-222x133.png 222w" sizes="(max-width: 663px) 100vw, 663px" /> <br>
<p>মতিন রহমান, মাগুরা প্রতিনিধি: মাগুরায় যাত্রীবাহী বাসের সঙ্গে ইঞ্জিনচালিত নাটা গাড়ির সংঘর্ষে ইয়াসিন মোল্যা নামে একজন হেলপার নিহত হয়েছেন। রবিবার (১লা মার্চ) মাগুরার জেলার শালিখা উপজেলার গঙ্গারামপুর বাজার এলাকায় এ দুর্ঘটনা ঘটে।</p>
<p>নিহত ইয়াসিন মোল্যা শালিখা উপজেলার ঘোসগাতি গ্রামের জাফর মোল্যার ছেলে। ইয়াসিন দুর্ঘটনা কবলিত নাটা গাড়িটিতে হেলপার হিসেবে কর্মরত ছিল।</p><div class="mobilead" style="text-align: center;">
</div>
<p>একই দুর্ঘটনায় ইঞ্জিন চালিত নাটা গাড়ির চালক বদির গুরুতর আহত হলে তাকে উপজেলা স্বাস্থ্য কমপ্লেক্সে ভর্তি করা হয়েছে।</p>
<p>প্রত্যক্ষদর্শীরা জানায়, সকালে গঙ্গারামপুর বাজার এলাকার গার্লস স্কুলের সামনে শালিখাগামী একটি যাত্রীবাহী বাসের সঙ্গে ইঞ্জিনচালিত নাটা গাড়ির মুখোমুখি সংঘর্ষ হয়। এতে নাটা গাড়িতে থাকা চালক ও হেলপার গুরুতর আহত হয়। পরে গুরুতর অবস্থায় তাদের হাসপাতালে নেওয়ার পথে নাটা গাড়ির হেলপার ইয়াসিনের মৃত্যু হয়।</p>
</div>

</div>
</div> 
</div>
<center style="margin: 0 auto;padding: 10px 0px;">

<div id="M178963ScriptRootC747089">
<div id="M178963PreloadC747089"> Loading...
</div>
<script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M178963ScriptRootC747089")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M178963ScriptRootC747089");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=747089;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/s/o/somoyerkonthosor.org.747089.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); 
    </script>
</div>
 </center>
<div class="row dcatbox catcon">
<div class="col-md-12 dcatboxs"> 
<div class="catile">
<span></span><a href="">আরো পড়ুন :</a>
</div>
<div class="catbox">
<div class="row catf cat2">
</div>
<div class="row cat2o">
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/02/29/407973.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/ডযপ-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" /></a>
<a href="http://www.somoyerkonthosor.com/2020/02/29/407973.htm" title="কুমিল্লায় বাস খাদে পড়ে ৩ যাত্রী নিহত" class="title">কুমিল্লায় বাস খাদে পড়ে ৩ যাত্রী নিহত</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/02/22/406930.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/oiii-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" srcset="http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/oiii-222x133.jpg 222w, http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/oiii-300x181.jpg 300w, http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/oiii.jpg 737w" sizes="(max-width: 222px) 100vw, 222px" /></a>
<a href="http://www.somoyerkonthosor.com/2020/02/22/406930.htm" title="চলন্ত ট্রেনে উঠতে গিয়ে বিশ্ববিদ্যালয় শিক্ষকের মৃত্যু" class="title">চলন্ত ট্রেনে উঠতে গিয়ে বিশ্ববিদ্যালয় শিক্ষকের মৃত্যু</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/02/21/406678.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/জহগ-3-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" /></a>
<a href="http://www.somoyerkonthosor.com/2020/02/21/406678.htm" title="ট্রাক চাপায় ভাইসহ জাতীয় হ্যান্ডবল দলের সোহান নিহত" class="title">ট্রাক চাপায় ভাইসহ জাতীয় হ্যান্ডবল দলের সোহান নিহত</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/02/20/406543.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/ppp-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" /></a>
<a href="http://www.somoyerkonthosor.com/2020/02/20/406543.htm" title="বেপরোয়া গতিই কেড়ে নিল দুই শিক্ষার্থীর প্রাণ" class="title">বেপরোয়া গতিই কেড়ে নিল দুই শিক্ষার্থীর প্রাণ</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/02/17/405858.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/sel-222x133.png" class="attachment-relatedpost size-relatedpost wp-post-image" alt="sel" /></a>
<a href="http://www.somoyerkonthosor.com/2020/02/17/405858.htm" title="সেলফি তুলতে গিয়ে মৃত্যু!" class="title">সেলফি তুলতে গিয়ে মৃত্যু!</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/02/16/405789.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/02/yu-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" /></a>
<a href="http://www.somoyerkonthosor.com/2020/02/16/405789.htm" title="বৌভাতের দিন বাড়তি মাংস আনতে গিয়ে বরের মৃত্যু" class="title">বৌভাতের দিন বাড়তি মাংস আনতে গিয়ে বরের মৃত্যু</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
</div>
</div>
</div> 
</div>
<div class="comment-section">
</div>
</div>
<div class="col-md-4 sidebar">
<div id="secondary" class="widget-area" role="complementary">
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
<div class="widget"><div class="wid-title"> <h2>সর্বশেষ প্রকাশিত </h2> </div><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/03/01/408481.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/03/delhi-riot1-45x45.jpg" alt="দিল্লি-দাঙ্গা: খাল থেকে উদ্ধার হল আরও তিনটি মৃতদেহ"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/03/01/408481.htm" title="Permalink to দিল্লি-দাঙ্গা: খাল থেকে উদ্ধার হল আরও তিনটি মৃতদেহ" rel="bookmark">দিল্লি-দাঙ্গা: খাল থেকে উদ্ধার হল আরও তিনটি মৃতদেহ</a></h3><time class="rpwe-time published" datetime="২০২০-০৩-০১T২২:৩৮:৪৫+০৬:০০">মার্চ ১, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/03/01/408469.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/03/dillhi-e1583078996812-45x45.jpg" alt="দিল্লি সহিংসতাঃ স্পিকারের ভারত সফর স্থগিত"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/03/01/408469.htm" title="Permalink to দিল্লি সহিংসতাঃ স্পিকারের ভারত সফর স্থগিত" rel="bookmark">দিল্লি সহিংসতাঃ স্পিকারের ভারত সফর স্থগিত</a></h3><time class="rpwe-time published" datetime="২০২০-০৩-০১T২২:১৩:৫৯+০৬:০০">মার্চ ১, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/03/01/408468.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/03/BOGURA-PIC-01-March-2020-45x45.jpg" alt="বগুড়ায় পুকুরে মিলল বিষ্ণু মূর্তির অংশ বিশেষ"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/03/01/408468.htm" title="Permalink to বগুড়ায় পুকুরে মিলল বিষ্ণু মূর্তির অংশ বিশেষ" rel="bookmark">বগুড়ায় পুকুরে মিলল বিষ্ণু মূর্তির অংশ বিশেষ</a></h3><time class="rpwe-time published" datetime="২০২০-০৩-০১T২২:১২:০৬+০৬:০০">মার্চ ১, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/03/01/408458.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/03/nasim-e1583078725673-45x45.jpg" alt="&#8216;মুজিববর্ষের অনুষ্ঠানে অবশ্যই মোদি আসবেন&#8217;- নাসিম"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/03/01/408458.htm" title="Permalink to &#8216;মুজিববর্ষের অনুষ্ঠানে অবশ্যই মোদি আসবেন&#8217;- নাসিম" rel="bookmark">&#8216;মুজিববর্ষের অনুষ্ঠানে অবশ্যই মোদি আসবেন&#8217;- নাসিম</a></h3><time class="rpwe-time published" datetime="২০২০-০৩-০১T২২:০৫:৪৯+০৬:০০">মার্চ ১, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/03/01/408462.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/03/eru-45x45.jpg" alt="করোনা থেকে ‘বাঁচার উপায়’ বললেন ডা. জাহাঙ্গীর কবির"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/03/01/408462.htm" title="Permalink to করোনা থেকে ‘বাঁচার উপায়’ বললেন ডা. জাহাঙ্গীর কবির" rel="bookmark">করোনা থেকে ‘বাঁচার উপায়’ বললেন ডা. জাহাঙ্গীর কবির</a></h3><time class="rpwe-time published" datetime="২০২০-০৩-০১T২২:০২:৪৮+০৬:০০">মার্চ ১, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/03/01/408454.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/03/হগজহ-45x45.jpg" alt="দিল্লির ঘটনায় বিশ্ব নেতাদের প্রতিবাদ করার আহ্বান ইমরান খানের"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/03/01/408454.htm" title="Permalink to দিল্লির ঘটনায় বিশ্ব নেতাদের প্রতিবাদ করার আহ্বান ইমরান খানের" rel="bookmark">দিল্লির ঘটনায় বিশ্ব নেতাদের প্রতিবাদ করার আহ্বান ইমরান খানের</a></h3><time class="rpwe-time published" datetime="২০২০-০৩-০১T২১:৫৬:১৫+০৬:০০">মার্চ ১, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/03/01/408455.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/03/you-45x45.png" alt="&#8216;বিশ্বের ১০ মুসলিম যুবক পাবেন বঙ্গবন্ধু পদক&#8217;- পররাষ্ট্রমন্ত্রী"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/03/01/408455.htm" title="Permalink to &#8216;বিশ্বের ১০ মুসলিম যুবক পাবেন বঙ্গবন্ধু পদক&#8217;- পররাষ্ট্রমন্ত্রী" rel="bookmark">&#8216;বিশ্বের ১০ মুসলিম যুবক পাবেন বঙ্গবন্ধু পদক&#8217;- পররাষ্ট্রমন্ত্রী</a></h3><time class="rpwe-time published" datetime="২০২০-০৩-০১T২১:৫৩:৫৬+০৬:০০">মার্চ ১, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/03/01/408449.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/03/modi-1-45x45.png" alt="&#8216;অতিথি হিসেবে মোদিকে সর্বোচ্চ সম্মান দেওয়া হবে&#8217;- পররাষ্ট্রমন্ত্রী"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/03/01/408449.htm" title="Permalink to &#8216;অতিথি হিসেবে মোদিকে সর্বোচ্চ সম্মান দেওয়া হবে&#8217;- পররাষ্ট্রমন্ত্রী" rel="bookmark">&#8216;অতিথি হিসেবে মোদিকে সর্বোচ্চ সম্মান দেওয়া হবে&#8217;- পররাষ্ট্রমন্ত্রী</a></h3><time class="rpwe-time published" datetime="২০২০-০৩-০১T২১:৪৮:১৫+০৬:০০">মার্চ ১, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/03/01/408445.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/03/mash-e1583077320368-45x45.jpg" alt="অন্যরকম সেঞ্চুরি করে ইমরান-ওয়াসিমদের পাশে মাশরাফি"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/03/01/408445.htm" title="Permalink to অন্যরকম সেঞ্চুরি করে ইমরান-ওয়াসিমদের পাশে মাশরাফি" rel="bookmark">অন্যরকম সেঞ্চুরি করে ইমরান-ওয়াসিমদের পাশে মাশরাফি</a></h3><time class="rpwe-time published" datetime="২০২০-০৩-০১T২১:৪২:১৫+০৬:০০">মার্চ ১, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/03/01/408441.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/03/ban-45x45.png" alt="জিম্বাবুয়ের বিপক্ষে বাংলাদেশের রেকর্ড গড়া জয়"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/03/01/408441.htm" title="Permalink to জিম্বাবুয়ের বিপক্ষে বাংলাদেশের রেকর্ড গড়া জয়" rel="bookmark">জিম্বাবুয়ের বিপক্ষে বাংলাদেশের রেকর্ড গড়া জয়</a></h3><time class="rpwe-time published" datetime="২০২০-০৩-০১T২১:৩৩:১১+০৬:০০">মার্চ ১, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/03/01/408438.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/03/PicsArt_03-01-08.40.03-45x45.jpg" alt="নীলফামারীতে ব্রীজ ভেঙ্গে আটকে গেছে ট্রাক"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/03/01/408438.htm" title="Permalink to নীলফামারীতে ব্রীজ ভেঙ্গে আটকে গেছে ট্রাক" rel="bookmark">নীলফামারীতে ব্রীজ ভেঙ্গে আটকে গেছে ট্রাক</a></h3><time class="rpwe-time published" datetime="২০২০-০৩-০১T২০:৪১:৩৫+০৬:০০">মার্চ ১, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/03/01/408435.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/03/unnamed-45x45.jpg" alt="১৭ মার্চ ঢাকায় আসছেন মোদি"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/03/01/408435.htm" title="Permalink to ১৭ মার্চ ঢাকায় আসছেন মোদি" rel="bookmark">১৭ মার্চ ঢাকায় আসছেন মোদি</a></h3><time class="rpwe-time published" datetime="২০২০-০৩-০১T১৮:৪০:৫৯+০৬:০০">মার্চ ১, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/03/01/408431.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/03/01.03.2020-Gopalganj-Accident-Pic-2-45x45.jpg" alt="গোপালগঞ্জের মুকসুদপুরে প্রাইভেটকার নিয়ন্ত্রন হারিয়ে খাদে পড়ে নিহত-৫"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/03/01/408431.htm" title="Permalink to গোপালগঞ্জের মুকসুদপুরে প্রাইভেটকার নিয়ন্ত্রন হারিয়ে খাদে পড়ে নিহত-৫" rel="bookmark">গোপালগঞ্জের মুকসুদপুরে প্রাইভেটকার নিয়ন্ত্রন হারিয়ে খাদে পড়ে নিহত-৫</a></h3><time class="rpwe-time published" datetime="২০২০-০৩-০১T১৮:০৭:৪১+০৬:০০">মার্চ ১, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/03/01/408428.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/03/Maruf-pic-2-45x45.jpg" alt="মির্জাপুরে ৬ দিন ধরে স্কুলছাত্র মারুফ নিখোঁজ"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/03/01/408428.htm" title="Permalink to মির্জাপুরে ৬ দিন ধরে স্কুলছাত্র মারুফ নিখোঁজ" rel="bookmark">মির্জাপুরে ৬ দিন ধরে স্কুলছাত্র মারুফ নিখোঁজ</a></h3><time class="rpwe-time published" datetime="২০২০-০৩-০১T১৭:০৭:২৮+০৬:০০">মার্চ ১, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/03/01/408422.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/03/pic..-700x350-1-45x45.jpg" alt="নবীগঞ্জে হত্যা মামলায় মৃত্যুদণ্ডপ্রাপ্ত আসামী গ্রেফতার"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/03/01/408422.htm" title="Permalink to নবীগঞ্জে হত্যা মামলায় মৃত্যুদণ্ডপ্রাপ্ত আসামী গ্রেফতার" rel="bookmark">নবীগঞ্জে হত্যা মামলায় মৃত্যুদণ্ডপ্রাপ্ত আসামী গ্রেফতার</a></h3><time class="rpwe-time published" datetime="২০২০-০৩-০১T১৬:৫৬:০৯+০৬:০০">মার্চ ১, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/03/01/408423.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/03/IMG_20200226_150219-1-45x45.jpg" alt="নোয়াখালী হাতিয়ার হরণী ইউপিতে দুর্বৃত্তদের তালা"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/03/01/408423.htm" title="Permalink to নোয়াখালী হাতিয়ার হরণী ইউপিতে দুর্বৃত্তদের তালা" rel="bookmark">নোয়াখালী হাতিয়ার হরণী ইউপিতে দুর্বৃত্তদের তালা</a></h3><time class="rpwe-time published" datetime="২০২০-০৩-০১T১৬:৩৬:১১+০৬:০০">মার্চ ১, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/03/01/408419.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/03/Jhikargacha-onion-cultivation-45x45.jpg" alt="ঝিকরগাছায় পেঁয়াজ চাষে লাভবান শিহাবউদ্দীন"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/03/01/408419.htm" title="Permalink to ঝিকরগাছায় পেঁয়াজ চাষে লাভবান শিহাবউদ্দীন" rel="bookmark">ঝিকরগাছায় পেঁয়াজ চাষে লাভবান শিহাবউদ্দীন</a></h3><time class="rpwe-time published" datetime="২০২০-০৩-০১T১৫:৪৫:৩৪+০৬:০০">মার্চ ১, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/03/01/408416.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/03/Gopalganj-Medical-Camps-Photo-04-01.03.2020-45x45.jpg" alt="মুজিব বর্ষ উপলক্ষে টুঙ্গিপাড়ায় রোগীদের বিনামূল্যে অর্থপেডিক্স চিকিৎসা সেবা ও ঔষধ বিতরণ"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/03/01/408416.htm" title="Permalink to মুজিব বর্ষ উপলক্ষে টুঙ্গিপাড়ায় রোগীদের বিনামূল্যে অর্থপেডিক্স চিকিৎসা সেবা ও ঔষধ বিতরণ" rel="bookmark">মুজিব বর্ষ উপলক্ষে টুঙ্গিপাড়ায় রোগীদের বিনামূল্যে অর্থপেডিক্স চিকিৎসা সেবা ও ঔষধ বিতরণ</a></h3><time class="rpwe-time published" datetime="২০২০-০৩-০১T১৫:৪০:৫৩+০৬:০০">মার্চ ১, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/03/01/408412.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/03/অগ্নিকান্ড-45x45.jpeg" alt="বাউফলে কালাইয়া বন্দরে দোকানে অগ্নিকান্ড"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/03/01/408412.htm" title="Permalink to বাউফলে কালাইয়া বন্দরে দোকানে অগ্নিকান্ড" rel="bookmark">বাউফলে কালাইয়া বন্দরে দোকানে অগ্নিকান্ড</a></h3><time class="rpwe-time published" datetime="২০২০-০৩-০১T১৫:৩৩:৫২+০৬:০০">মার্চ ১, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/03/01/408409.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/03/BDClean-Sherpur-Pic-45x45.jpg" alt="শেরপুরে ‘বিডি ক্লিন’র উদ্যোগে পরিস্কার-পরিচ্ছন্নতা অভিযান"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/03/01/408409.htm" title="Permalink to শেরপুরে ‘বিডি ক্লিন’র উদ্যোগে পরিস্কার-পরিচ্ছন্নতা অভিযান" rel="bookmark">শেরপুরে ‘বিডি ক্লিন’র উদ্যোগে পরিস্কার-পরিচ্ছন্নতা অভিযান</a></h3><time class="rpwe-time published" datetime="২০২০-০৩-০১T১৫:২৩:৫২+০৬:০০">মার্চ ১, ২০২০</time></li></ul></div></div> </div>
</div>
</div>
</div>
<footer>
<div class="container">
<div class="row">
<div class="col-md-3">
<div class="widget-fot"><div class="wid-title"> <h2>যোগাযোগ </h2> </div> <div class="textwidget"><p>১৮৫ নতুন এলিফ্যান্ট রোড, রোজ ভিউ প্লাজা<br />
ঢাকা, বাংলাদেশ<br />
ফোনঃ ০২-৯৬৬১৫৩৬</p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"> <div class="textwidget"><p><strong>আজিজুর রহমান আজিজ</strong><br />
(সাবেক প্রধান তথ্য কমিশনার)<br />
প্রতিষ্ঠাতা ও সত্ত্বাধিকারী</p>
<p><strong>আহমেদ তৌফিক</strong><br />
মূখ্য সম্পাদক ও প্রকাশক<br />
ফোনঃ ০১৭১১৩৩৩০৯৫</p>
<p><strong>আমিনুল ইসলাম বেদু </strong><br />
উপদেষ্টা সম্পাদক </p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"> <div class="textwidget"><p><strong>নিউজ ডেস্ক</strong></p>
<p>রবিউল ইসলাম<br />
☏ ০১৭৭৭২২২১৬১<br />
মহিবুল্লা আকাশ<br />
☏ ০১৮১৫৩০১৩০২<br />
ফয়সাল শামীম<br />
☏ ০১৭১৫০৯৮৭৪৫</p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"> <div class="textwidget"><p><strong>সংবাদ সংযোগ</strong></p>
<p>পলাশ মল্লিক<br />
☏ ০১৭১১৯৭৬৪৬৬</p>
</div>
</div>
</div>
<div class="col-md-12">
<div class="copyright">
<div class="row">
<div class="col-md-8">© স্বত্ব ২০১৭ - ২০১৮ </div>
<div class="col-md-4 developer"> </div>
</div>
</div>
</div>
</div>
</div>
</footer>
<a href="#" class="scrollToTop"><i class="fa fa-caret-up"></i></a> 


<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.2/js/bootstrap.min.js" integrity="sha384-o+RDsa0aLu++PJvFqy8fFScvbHFLtbvScb8AjopnFD+iEQ7wo/CG0xlczd+2O/em" crossorigin="anonymous"></script>

<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/ticker.js"></script>
<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/m-menu.js"></script>
<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/custom.js"></script>
<script type='text/javascript' src='http://www.somoyerkonthosor.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</div>
</body>
</html>