<!doctype html>
<html lang="en">
<head>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="shortcut icon" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/04/logo.png">
<style>
        /* BidVertiser  */
      </style>

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.2/css/bootstrap.min.css" integrity="sha384-Smlep5jCw/wG7hdkwQ/Z5nLIefveQRIY9nfy6xoR1uRYBtpZgI6339F5dgvm/e9B" crossorigin="anonymous">

<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.1/css/all.css" integrity="sha384-O8whS3fhG2OnA5Kas0Y9l3cfpmYjapjI0E4theH4iuMD+pLhbf6JI0jIMfYcK3yZ" crossorigin="anonymous">

<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/owl.carousel.min.css" rel="stylesheet">
<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/owl.theme.default.min.css" rel="stylesheet">
<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/ticker.css" rel="stylesheet">
<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/custom.css" rel="stylesheet">
<script type="text/javascript"></script>
<style type="text/css">.rpwe-block ul {
	list-style: none !important;
	margin-left: 0 !important;
	padding-left: 0 !important;
	padding: 15px !important;
}</style>
<title>বলিউড তারকা ঋষি কাপুর আর নেই - SOMOYERKONTHOSOR</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.somoyerkonthosor.com/2020/04/30/421656.htm" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="বলিউড তারকা ঋষি কাপুর আর নেই - SOMOYERKONTHOSOR" />
<meta property="og:description" content="বিনোদন ডেস্ক- বলিউডের আকাশে এখন কাল মেঘ ঘনিয়েছে। ফের এক মহাতারকাকে হারাল ভারতীয় চলচ্চিত্র জগৎ। বুধবার ইরফান খানের পর বৃহস্পতিবারই ৬৭ বছর বয়সে চিরনিদ্রায় গেলেন .." />
<meta property="og:url" content="http://www.somoyerkonthosor.com/2020/04/30/421656.htm" />
<meta property="og:site_name" content="SOMOYERKONTHOSOR" />
<meta property="article:publisher" content="https://www.facebook.com/somoyerkonthosor" />
<meta property="article:section" content="বিনোদন" />
<meta property="article:published_time" content="2020-04-30T04:46:33+00:00" />
<meta property="article:modified_time" content="2020-04-30T04:53:24+00:00" />
<meta property="og:updated_time" content="2020-04-30T04:53:24+00:00" />
<meta property="fb:app_id" content="273605193097085" />
<meta property="og:image" content="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/image-57590-1547715120.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="466" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="বিনোদন ডেস্ক- বলিউডের আকাশে এখন কাল মেঘ ঘনিয়েছে। ফের এক মহাতারকাকে হারাল ভারতীয় চলচ্চিত্র জগৎ। বুধবার ইরফান খানের পর বৃহস্পতিবারই ৬৭ বছর বয়সে চিরনিদ্রায় গেলেন .." />
<meta name="twitter:title" content="বলিউড তারকা ঋষি কাপুর আর নেই - SOMOYERKONTHOSOR" />
<meta name="twitter:site" content="@Skonthosor" />
<meta name="twitter:image" content="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/image-57590-1547715120.jpg" />
<meta name="twitter:creator" content="@Skonthosor" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.somoyerkonthosor.com/#organization","name":"\u09b8\u09ae\u09df\u09c7\u09b0 \u0995\u09a3\u09cd\u09a0\u09b8\u09cd\u09ac\u09b0","url":"http://www.somoyerkonthosor.com/","sameAs":["https://www.facebook.com/somoyerkonthosor","https://twitter.com/Skonthosor"],"logo":{"@type":"ImageObject","@id":"http://www.somoyerkonthosor.com/#logo","inLanguage":"en-US","url":"http://www.somoyerkonthosor.com/wp-content/uploads/2018/08/somoyerkonthosor.png","width":430,"height":317,"caption":"\u09b8\u09ae\u09df\u09c7\u09b0 \u0995\u09a3\u09cd\u09a0\u09b8\u09cd\u09ac\u09b0"},"image":{"@id":"http://www.somoyerkonthosor.com/#logo"}},{"@type":"WebSite","@id":"http://www.somoyerkonthosor.com/#website","url":"http://www.somoyerkonthosor.com/","name":"SOMOYERKONTHOSOR","inLanguage":"en-US","publisher":{"@id":"http://www.somoyerkonthosor.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.somoyerkonthosor.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://www.somoyerkonthosor.com/2020/04/30/421656.htm#primaryimage","inLanguage":"en-US","url":"http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/image-57590-1547715120.jpg","width":700,"height":466},{"@type":"WebPage","@id":"http://www.somoyerkonthosor.com/2020/04/30/421656.htm#webpage","url":"http://www.somoyerkonthosor.com/2020/04/30/421656.htm","name":"\u09ac\u09b2\u09bf\u0989\u09a1 \u09a4\u09be\u09b0\u0995\u09be \u098b\u09b7\u09bf \u0995\u09be\u09aa\u09c1\u09b0 \u0986\u09b0 \u09a8\u09c7\u0987 - SOMOYERKONTHOSOR","isPartOf":{"@id":"http://www.somoyerkonthosor.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"http://www.somoyerkonthosor.com/2020/04/30/421656.htm#primaryimage"},"datePublished":"2020-04-30T04:46:33+00:00","dateModified":"2020-04-30T04:53:24+00:00","breadcrumb":{"@id":"http://www.somoyerkonthosor.com/2020/04/30/421656.htm#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["http://www.somoyerkonthosor.com/2020/04/30/421656.htm"]}]},{"@type":"BreadcrumbList","@id":"http://www.somoyerkonthosor.com/2020/04/30/421656.htm#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.somoyerkonthosor.com/","url":"http://www.somoyerkonthosor.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.somoyerkonthosor.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8","url":"http://www.somoyerkonthosor.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8","name":"\u09ac\u09bf\u09a8\u09cb\u09a6\u09a8"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.somoyerkonthosor.com/2020/04/30/421656.htm","url":"http://www.somoyerkonthosor.com/2020/04/30/421656.htm","name":"\u09ac\u09b2\u09bf\u0989\u09a1 \u09a4\u09be\u09b0\u0995\u09be \u098b\u09b7\u09bf \u0995\u09be\u09aa\u09c1\u09b0 \u0986\u09b0 \u09a8\u09c7\u0987"}}]},{"@type":"Article","@id":"http://www.somoyerkonthosor.com/2020/04/30/421656.htm#article","isPartOf":{"@id":"http://www.somoyerkonthosor.com/2020/04/30/421656.htm#webpage"},"author":{"@id":"http://www.somoyerkonthosor.com/#/schema/person/a1b4d43d51f7ea97c0dde84ef4b963e0"},"headline":"\u09ac\u09b2\u09bf\u0989\u09a1 \u09a4\u09be\u09b0\u0995\u09be \u098b\u09b7\u09bf \u0995\u09be\u09aa\u09c1\u09b0 \u0986\u09b0 \u09a8\u09c7\u0987","datePublished":"2020-04-30T04:46:33+00:00","dateModified":"2020-04-30T04:53:24+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.somoyerkonthosor.com/2020/04/30/421656.htm#webpage"},"publisher":{"@id":"http://www.somoyerkonthosor.com/#organization"},"image":{"@id":"http://www.somoyerkonthosor.com/2020/04/30/421656.htm#primaryimage"},"articleSection":"\u09ac\u09bf\u09a8\u09cb\u09a6\u09a8","inLanguage":"en-US"},{"@type":["Person"],"@id":"http://www.somoyerkonthosor.com/#/schema/person/a1b4d43d51f7ea97c0dde84ef4b963e0","name":"Robiul Islam","image":{"@type":"ImageObject","@id":"http://www.somoyerkonthosor.com/#authorlogo","inLanguage":"en-US","url":"http://0.gravatar.com/avatar/6db4e554f30cc730ff59a19a3295d6e7?s=96&r=g","caption":"Robiul Islam"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SOMOYERKONTHOSOR &raquo; Feed" href="http://www.somoyerkonthosor.com/feed" />
<link rel="alternate" type="application/rss+xml" title="SOMOYERKONTHOSOR &raquo; Comments Feed" href="http://www.somoyerkonthosor.com/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.somoyerkonthosor.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.somoyerkonthosor.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.somoyerkonthosor.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.somoyerkonthosor.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.somoyerkonthosor.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.somoyerkonthosor.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.somoyerkonthosor.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='http://www.somoyerkonthosor.com/?p=421656' />
<link rel="alternate" type="application/json+oembed" href="http://www.somoyerkonthosor.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.somoyerkonthosor.com%2F2020%2F04%2F30%2F421656.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://www.somoyerkonthosor.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.somoyerkonthosor.com%2F2020%2F04%2F30%2F421656.htm&#038;format=xml" />
<script type="text/javascript">
	    var ajaxurl = 'http://www.somoyerkonthosor.com/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<meta property="fb:pages" content="158016491036914" />
<meta property="ia:markup_url" content="http://www.somoyerkonthosor.com/2020/04/30/421656.htm?ia_markup=1" />
<meta name="title" content="SomoyerKonthosor Updates 24 Hours News And Information From Around The Globe">
<meta name="description" content="Author: SomoyerKonthosor, Updated 24 Hours Latest, National and World News, Sports, Politics, Entertainment Informations">
<meta name="google-site-verification" content="DhVW66zMP9CEfIRm6o6Q9e6xlonPU6UBR9Pn2wr4xoI" /><link rel="amphtml" href="http://www.somoyerkonthosor.com/2020/04/30/421656.htm/amp"><link rel="icon" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.rpwe-block {
	padding: 0 15px !important;
}		</style>
<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body>
<div class="full-width">
<header>
<div class="container">
<div class="row top-header">
<div class="col-md-6 d-none d-sm-block">
<div class="row">
<div class="col-md-4">
<span style="background: #8D1E17;color: #fff;padding: 5px 10px;text-align: center;margin-top: 0px;display: block;"><i class="fas fa-sync-alt fa-spin"></i> সংবাদ শিরোনাম</span>
</div>
<div class="col-md-8">
<div class="scroll-left">
<marquee>
<a href="http://www.somoyerkonthosor.com/2020/04/30/421670.htm">বেশি দামে পণ‌্য বিক্রি, আশুলিয়ায় দশ ব্যবসায়ীকে দুই লক্ষ টাকা জরিমানা</a> |
<a href="http://www.somoyerkonthosor.com/2020/04/30/421666.htm">সিদ্ধান্তে একমত দুই দেশের ব্যবসায়ীরা, বেনাপোল দিয়ে চালু হচ্ছে আমদানি-রফতানি</a> |
<a href="http://www.somoyerkonthosor.com/2020/04/30/421662.htm">রংপুর মেডিকেলে ডায়ালাইসিস মেশিন বিকল, মৃত্যুমুখে কিডনি রোগীরা</a> |
<a href="http://www.somoyerkonthosor.com/2020/04/30/421656.htm">বলিউড তারকা ঋষি কাপুর আর নেই</a> |
<a href="http://www.somoyerkonthosor.com/2020/04/30/421651.htm">মাস্কের মান নিয়ে প্রশ্ন তোলা মুগদা হাসপাতালের পরিচালক ওএসডি</a> |
<a href="http://www.somoyerkonthosor.com/2020/04/30/421647.htm">করোনা সংক্রমণ রোধে স্পেন সরকারের চার ধাপের পরিকল্পনা ঘোষণা</a> |
<a href="http://www.somoyerkonthosor.com/2020/04/29/421643.htm">ইতালিতে করোনা থেকে সুস্থ হলেন ৭১ হাজার ২৫২ জন</a> |
<a href="http://www.somoyerkonthosor.com/2020/04/29/421640.htm">স্বামী-স্ত্রীর বেতনের টাকায় অসহায়দের মাঝে ত্রাণ বিতরণ</a> |
<a href="http://www.somoyerkonthosor.com/2020/04/29/421637.htm">করোনাভাইরাসে থমকে গেছে দিনাজপুরের কৃষি চিত্র</a> |
<a href="http://www.somoyerkonthosor.com/2020/04/29/421634.htm">দিনাজপুরে করোনা আক্রান্ত রোগীর সংখ্যা বেড়ে ১৭</a> |
</marquee>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-6">
<div class="htmnu ">
<ul>
<li><span>আজ ১৭ই বৈশাখ, ১৪২৭ বঙ্গাব্দ</span></li>
<li><a class="fb-color" href="https://www.facebook.com/somoyerkonthosor/"><i class="fab fa-facebook-f"></i></a></li>
</ul>
</div>
<div class="htsearch">
<form role="search" method="get" id="searchform" class="searchform" action="http://www.somoyerkonthosor.com/">
<input class="msearch-input" placeholder="কিছু খুঁজছেন ..." value="" name="s" id="s" type="text">
<button type="submit" class="submit" value="Search"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
</div>
</div>
</header>
<div class="midheader">
<div class="container">
<div class="row">
<div class="col-md-6 logo">
<a href="http://www.somoyerkonthosor.com/"><img src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/04/logo.png" alt="SOMOYERKONTHOSOR - " /></a>
</div>
<div class="col-md-6 advertisement d-none d-sm-block">
</div>
</div>
</div>
</div>
<div class="navigation-area"> 
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<div id='cssmenu'> 
<div class="menu-primary-menu-category-container"><ul id="menu-primary-menu-category" class="menu"><li id="menu-item-342200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342200"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0">ফিচার</a></li>
<li id="menu-item-318216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318216"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li id="menu-item-318219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318219"><a title="International" href="http://www.somoyerkonthosor.com/category/international">আন্তর্জাতিক</a></li>
<li id="menu-item-342201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-342201"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0">দেশজুড়ে</a>
<ul class="sub-menu">
<li id="menu-item-342204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342204"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be">ঢাকা</a></li>
<li id="menu-item-342202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342202"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be">খুলনা</a></li>
<li id="menu-item-342203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342203"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">চট্টগ্রাম</a></li>
<li id="menu-item-342205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342205"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2">বরিশাল</a></li>
<li id="menu-item-342206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342206"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ae%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b2-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">মফস্বল সংবাদ</a></li>
<li id="menu-item-342207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342207"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9">ময়মনসিংহ</a></li>
<li id="menu-item-342208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342208"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0">রংপুর</a></li>
<li id="menu-item-342209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342209"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80">রাজশাহী</a></li>
<li id="menu-item-342210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342210"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f">সিলেট</a></li>
</ul>
</li>
<li id="menu-item-318220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318220"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be">খেলা</a></li>
<li id="menu-item-318217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318217"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a6%9f-%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%9f">স্পট লাইট</a></li>
<li id="menu-item-318221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318221"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li id="menu-item-318222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318222"><a href="http://www.somoyerkonthosor.com/category/discussed">আলোচিত</a></li>
<li id="menu-item-406993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-406993"><a href="http://www.somoyerkonthosor.com/aboutus">About Us</a>
<ul class="sub-menu">
<li id="menu-item-406994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406994"><a href="http://www.somoyerkonthosor.com/contacts-detail">Contacts</a></li>
<li id="menu-item-385429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-385429"><a href="http://www.somoyerkonthosor.com/privacy-policy">Privacy</a></li>
</ul>
</li>
</ul></div> </div> 
</div>
</div>
</div>
</div> 
<div class="container">
<div class="row">
<div class="col-md-12">
</div>
</div>
</div>
<div class="mainbody container">
<div class="row">
<div class="col-md-8">
<div class="row dcatbox catcon">
<div class="col-md-12"> 
<div class="postcon">
<div class="title"><h2>বলিউড তারকা ঋষি কাপুর আর নেই</h2></div>
<div class="meta">
<span><i class="far fa-clock"></i> ১০:৪৬ পূর্বাহ্ণ | বৃহস্পতিবার, এপ্রিল ৩০, ২০২০</span>
<span><i class="far fa-folder"></i> <a href="http://www.somoyerkonthosor.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8" rel="category tag">বিনোদন</a></span>
</div>
<div class="content">
<img width="700" height="466" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/image-57590-1547715120.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/image-57590-1547715120.jpg 700w, http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/image-57590-1547715120-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /> <br>
<p style="text-align: justify;">বিনোদন ডেস্ক- বলিউডের আকাশে এখন কাল মেঘ ঘনিয়েছে। ফের এক মহাতারকাকে হারাল ভারতীয় চলচ্চিত্র জগৎ। বুধবার ইরফান খানের পর বৃহস্পতিবারই ৬৭ বছর বয়সে চিরনিদ্রায় গেলেন ঋষি কাপুর।</p>
<p style="text-align: justify;">বুধবারই রাতে প্রবল শ্বাসকষ্টের সমস্যা নিয়ে মুম্বইয়ের স্যার এইচ এন রিলায়েন্স ফাউন্ডেশন হাসপাতালে ভর্তি হন তিনি। অভিনেতার সঙ্গে হাসপাতালে ছিলেন স্ত্রী নীতু কাপুর।</p><div class="mobilead" style="text-align: center;">
</div>
<p style="text-align: justify;">তখন ঋষি কাপুরের দাদা রণধীর কাপুর জানিয়েছিলেন, &#8221;হ্যাঁ, ঋষির হাসপাতালে ভর্তি হওয়ার খবর সত্যি। ও ভালো নেই। এর আগেও একবার ওকে এই হাসপাতালে আনা হয়েছিল। আমিও একবার এখানে ভর্তি হয়েছিলাম। ও সুস্থ হয়ে যাবে। নীতু আছে ওর কাছে।&#8221;</p>
<p style="text-align: justify;">কিন্তু এবার আর বাড়ি ফেরা হল না তাঁর। দীর্ঘদিন ধরেই মারণ কর্কট রোগ বাসা বেঁধেছিল তাঁর শরীরে। ভাইয়ের অদ্ভূত মানসিক জোর, আর জীবনিশক্তির কাছে যে মারণ রোগও হার মানবে, দৃঢ় বিশ্বাস ছিল দাদার। কিন্তু অনিবার্যের কাছেও যে হার মানতে হয় কখনও কখনও! সব কিছুকে মিথ্যা করে চলে গেলেন এককালের &#8216;চকলেট বয়&#8217; ঋষি কাপুর।</p>
<p style="text-align: justify;">২০১৮ সালের সেপ্টেম্বর মাস থেকে তিনি নিউ ইয়র্কে ছিলেন, সেখানে তাঁর ক্যানসারের চিকিৎসা চলছিল। ২০১৯-এর সেপ্টেম্বর মাসে তিনি স্ত্রী নীতু কাপুরের সঙ্গে সুস্থ হয়ে দেশে ফিরে আসেন। গত ফ্রেব্রুয়ারি মাসেও উনি দিল্লিতে বোনের ছেলের বিয়ের অনুষ্ঠানে যোগ দিতে গিয়ে অসুস্থ হয়ে পড়েছিলেন। তখনও তাঁকে হাসপাতালে ভর্তি করা হয়। পরে সুস্থ হয়ে ওঠেন।</p>
<p style="text-align: justify;">পরিবারের সদস্যরা আশা রেখেছিলেন এবার তিনি সুস্থ হয়ে ফিরে আসবেন। সংবাদমাধ্যমের কাছে জোর গলায় সেকথা জানিয়েওছিলেন রণধির কাপুর। তবে হাসপাতাল, কিংবা চিকিত্সকদের তরফে স্পষ্ট কিছু জানা যায়নি রাত পর্যন্তও। সকালেই এল অভিশপ্ত খবর।</p>
<p>তাঁর প্রয়াণে শোকস্তব্ধ অমিতাভ বচ্চন। টুইটারে লিখছেন শুধু কয়েকটি শব্দ&#8230;&#8221;ঋষি কাপুর চলে গেলেন। আই এম ডেস্ট্রয়েড&#8230;&#8221;</p>
</div>
</div>
</div> 
</div>
<div class="row dcatbox catcon">
<div class="col-md-12 dcatboxs"> 
<div class="catile">
<span></span><a href="">আরো পড়ুন :</a>
</div>
<div class="catbox">
<div class="row catf cat2">
</div>
<div class="row cat2o">
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/04/29/421462.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/113631183815131851Irfan-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" srcset="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/113631183815131851Irfan-222x133.jpg 222w, http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/113631183815131851Irfan-300x181.jpg 300w, http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/113631183815131851Irfan-768x464.jpg 768w, http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/113631183815131851Irfan.jpg 800w" sizes="(max-width: 222px) 100vw, 222px" /></a>
<a href="http://www.somoyerkonthosor.com/2020/04/29/421462.htm" title="বলিউড অভিনেতা ইরফান খান আর নেই" class="title">বলিউড অভিনেতা ইরফান খান আর নেই</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/04/28/421395.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/Irfan-khan-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="Irfan-khan" /></a>
<a href="http://www.somoyerkonthosor.com/2020/04/28/421395.htm" title="গুরুতর অসুস্থ ইরফান খান, আইসিইউতে ভর্তি" class="title">গুরুতর অসুস্থ ইরফান খান, আইসিইউতে ভর্তি</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/04/25/420662.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/wqs-1-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" /></a>
<a href="http://www.somoyerkonthosor.com/2020/04/25/420662.htm" title="আদনান সামির কণ্ঠে আজান ভাইরাল" class="title">আদনান সামির কণ্ঠে আজান ভাইরাল</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/04/24/420368.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/unnamed-file-8-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" /></a>
<a href="http://www.somoyerkonthosor.com/2020/04/24/420368.htm" title="রমজানে প্রতিদিন ২৫ হাজার মুসলিম অভিবাসীকে খাওয়াবেন সোনু" class="title">রমজানে প্রতিদিন ২৫ হাজার মুসলিম অভিবাসীকে খাওয়াবেন সোনু</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/04/22/419896.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/we-222x133.jpeg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" /></a>
<a href="http://www.somoyerkonthosor.com/2020/04/22/419896.htm" title="বাবা ডেকে ভিক্ষুকের পায়ে সালাম করতে চাইলেন ওমর সানী" class="title">বাবা ডেকে ভিক্ষুকের পায়ে সালাম করতে চাইলেন ওমর সানী</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/04/22/419779.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/mithun-20200422013053-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" /></a>
<a href="http://www.somoyerkonthosor.com/2020/04/22/419779.htm" title="বাবা হারালেন মিঠুন চক্রবর্তী" class="title">বাবা হারালেন মিঠুন চক্রবর্তী</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
</div>
</div>
</div> 
</div>
<div class="comment-section">
</div>
</div>
<div class="col-md-4 sidebar">
<div id="secondary" class="widget-area" role="complementary">
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
<div class="widget"><div class="wid-title"> <h2>সর্বশেষ প্রকাশিত </h2> </div><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/04/30/421670.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/Ia999-45x45.jpg" alt="বেশি দামে পণ‌্য বিক্রি, আশুলিয়ায় দশ ব্যবসায়ীকে দুই লক্ষ টাকা জরিমানা"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/04/30/421670.htm" title="Permalink to বেশি দামে পণ‌্য বিক্রি, আশুলিয়ায় দশ ব্যবসায়ীকে দুই লক্ষ টাকা জরিমানা" rel="bookmark">বেশি দামে পণ‌্য বিক্রি, আশুলিয়ায় দশ ব্যবসায়ীকে দুই লক্ষ টাকা জরিমানা</a></h3><time class="rpwe-time published" datetime="২০২০-০৪-৩০T১১:২৪:৩৪+০৬:০০">এপ্রিল ৩০, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/04/30/421666.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/Ia99999-45x45.jpg" alt="সিদ্ধান্তে একমত দুই দেশের ব্যবসায়ীরা, বেনাপোল দিয়ে চালু হচ্ছে আমদানি-রফতানি"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/04/30/421666.htm" title="Permalink to সিদ্ধান্তে একমত দুই দেশের ব্যবসায়ীরা, বেনাপোল দিয়ে চালু হচ্ছে আমদানি-রফতানি" rel="bookmark">সিদ্ধান্তে একমত দুই দেশের ব্যবসায়ীরা, বেনাপোল দিয়ে চালু হচ্ছে আমদানি-রফতানি</a></h3><time class="rpwe-time published" datetime="২০২০-০৪-৩০T১১:১৭:৩৯+০৬:০০">এপ্রিল ৩০, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/04/30/421662.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/Ima99999-45x45.jpg" alt="রংপুর মেডিকেলে ডায়ালাইসিস মেশিন বিকল, মৃত্যুমুখে কিডনি রোগীরা"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/04/30/421662.htm" title="Permalink to রংপুর মেডিকেলে ডায়ালাইসিস মেশিন বিকল, মৃত্যুমুখে কিডনি রোগীরা" rel="bookmark">রংপুর মেডিকেলে ডায়ালাইসিস মেশিন বিকল, মৃত্যুমুখে কিডনি রোগীরা</a></h3><time class="rpwe-time published" datetime="২০২০-০৪-৩০T১১:০০:১৮+০৬:০০">এপ্রিল ৩০, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/04/30/421651.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/3899330ec459c076cb5898bb1cae607f-5c5011af3c5b5-45x45.jpg" alt="মাস্কের মান নিয়ে প্রশ্ন তোলা মুগদা হাসপাতালের পরিচালক ওএসডি"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/04/30/421651.htm" title="Permalink to মাস্কের মান নিয়ে প্রশ্ন তোলা মুগদা হাসপাতালের পরিচালক ওএসডি" rel="bookmark">মাস্কের মান নিয়ে প্রশ্ন তোলা মুগদা হাসপাতালের পরিচালক ওএসডি</a></h3><time class="rpwe-time published" datetime="২০২০-০৪-৩০T১০:৩৮:১৪+০৬:০০">এপ্রিল ৩০, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/04/30/421647.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/Image999999-4-45x45.jpg" alt="করোনা সংক্রমণ রোধে স্পেন সরকারের চার ধাপের পরিকল্পনা ঘোষণা"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/04/30/421647.htm" title="Permalink to করোনা সংক্রমণ রোধে স্পেন সরকারের চার ধাপের পরিকল্পনা ঘোষণা" rel="bookmark">করোনা সংক্রমণ রোধে স্পেন সরকারের চার ধাপের পরিকল্পনা ঘোষণা</a></h3><time class="rpwe-time published" datetime="২০২০-০৪-৩০T১০:১৬:০১+০৬:০০">এপ্রিল ৩০, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/04/29/421643.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/ital-3-45x45.jpg" alt="ইতালিতে করোনা থেকে সুস্থ হলেন ৭১ হাজার ২৫২ জন"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/04/29/421643.htm" title="Permalink to ইতালিতে করোনা থেকে সুস্থ হলেন ৭১ হাজার ২৫২ জন" rel="bookmark">ইতালিতে করোনা থেকে সুস্থ হলেন ৭১ হাজার ২৫২ জন</a></h3><time class="rpwe-time published" datetime="২০২০-০৪-২৯T২৩:৫৬:২৩+০৬:০০">এপ্রিল ২৯, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/04/29/421640.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/lamal-45x45.jpg" alt="স্বামী-স্ত্রীর বেতনের টাকায় অসহায়দের মাঝে ত্রাণ বিতরণ"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/04/29/421640.htm" title="Permalink to স্বামী-স্ত্রীর বেতনের টাকায় অসহায়দের মাঝে ত্রাণ বিতরণ" rel="bookmark">স্বামী-স্ত্রীর বেতনের টাকায় অসহায়দের মাঝে ত্রাণ বিতরণ</a></h3><time class="rpwe-time published" datetime="২০২০-০৪-২৯T২৩:৫৪:১৫+০৬:০০">এপ্রিল ২৯, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/04/29/421637.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/din-2-e1588182706625-45x45.jpg" alt="করোনাভাইরাসে থমকে গেছে দিনাজপুরের কৃষি চিত্র"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/04/29/421637.htm" title="Permalink to করোনাভাইরাসে থমকে গেছে দিনাজপুরের কৃষি চিত্র" rel="bookmark">করোনাভাইরাসে থমকে গেছে দিনাজপুরের কৃষি চিত্র</a></h3><time class="rpwe-time published" datetime="২০২০-০৪-২৯T২৩:৫১:৫৬+০৬:০০">এপ্রিল ২৯, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/04/29/421634.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/din-1-45x45.jpg" alt="দিনাজপুরে করোনা আক্রান্ত রোগীর সংখ্যা বেড়ে ১৭"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/04/29/421634.htm" title="Permalink to দিনাজপুরে করোনা আক্রান্ত রোগীর সংখ্যা বেড়ে ১৭" rel="bookmark">দিনাজপুরে করোনা আক্রান্ত রোগীর সংখ্যা বেড়ে ১৭</a></h3><time class="rpwe-time published" datetime="২০২০-০৪-২৯T২৩:৪৭:৫২+০৬:০০">এপ্রিল ২৯, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/04/29/421631.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/korona-2-45x45.jpg" alt="মানিকগঞ্জে পুলিশ দম্পতিসহ নতুন ৬ জন করোনায় আক্রান্ত"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/04/29/421631.htm" title="Permalink to মানিকগঞ্জে পুলিশ দম্পতিসহ নতুন ৬ জন করোনায় আক্রান্ত" rel="bookmark">মানিকগঞ্জে পুলিশ দম্পতিসহ নতুন ৬ জন করোনায় আক্রান্ত</a></h3><time class="rpwe-time published" datetime="২০২০-০৪-২৯T২৩:৩৮:০৪+০৬:০০">এপ্রিল ২৯, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/04/29/421628.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/dhor-1-45x45.jpg" alt="ধর্ষণ করতে গিয়ে কারাগারে ৫ সন্তানের জনক"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/04/29/421628.htm" title="Permalink to ধর্ষণ করতে গিয়ে কারাগারে ৫ সন্তানের জনক" rel="bookmark">ধর্ষণ করতে গিয়ে কারাগারে ৫ সন্তানের জনক</a></h3><time class="rpwe-time published" datetime="২০২০-০৪-২৯T২৩:৩৪:৪২+০৬:০০">এপ্রিল ২৯, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/04/29/421624.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/pani-45x45.jpg" alt="&#8216;নদী ভাঙনে ঝুঁকিপূর্ণ এলাকায় বাঁধ নির্মাণ অব্যাহত থাকবে&#8217;- পানি সম্পদ উপমন্ত্রী"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/04/29/421624.htm" title="Permalink to &#8216;নদী ভাঙনে ঝুঁকিপূর্ণ এলাকায় বাঁধ নির্মাণ অব্যাহত থাকবে&#8217;- পানি সম্পদ উপমন্ত্রী" rel="bookmark">&#8216;নদী ভাঙনে ঝুঁকিপূর্ণ এলাকায় বাঁধ নির্মাণ অব্যাহত থাকবে&#8217;- পানি সম্পদ উপমন্ত্রী</a></h3><time class="rpwe-time published" datetime="২০২০-০৪-২৯T২৩:২৯:৩৭+০৬:০০">এপ্রিল ২৯, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/04/29/421621.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/Corona-Virus-test-45x45.jpg" alt="তিনবারের পরীক্ষায় ওয়ার্কশপ কর্মীর করোনা শনাক্ত"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/04/29/421621.htm" title="Permalink to তিনবারের পরীক্ষায় ওয়ার্কশপ কর্মীর করোনা শনাক্ত" rel="bookmark">তিনবারের পরীক্ষায় ওয়ার্কশপ কর্মীর করোনা শনাক্ত</a></h3><time class="rpwe-time published" datetime="২০২০-০৪-২৯T২৩:২৫:৪৫+০৬:০০">এপ্রিল ২৯, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/04/29/421618.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/corona-virus-1-45x45.jpg" alt="দেশের করোনামুক্ত শেষ জেলা রাঙামাটি"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/04/29/421618.htm" title="Permalink to দেশের করোনামুক্ত শেষ জেলা রাঙামাটি" rel="bookmark">দেশের করোনামুক্ত শেষ জেলা রাঙামাটি</a></h3><time class="rpwe-time published" datetime="২০২০-০৪-২৯T২৩:২১:৩৪+০৬:০০">এপ্রিল ২৯, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/04/29/421615.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/boris-1-45x45.jpg" alt="বাবা হলেন করোনা জয়ী ব্রিটিশ প্রধানমন্ত্রী"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/04/29/421615.htm" title="Permalink to বাবা হলেন করোনা জয়ী ব্রিটিশ প্রধানমন্ত্রী" rel="bookmark">বাবা হলেন করোনা জয়ী ব্রিটিশ প্রধানমন্ত্রী</a></h3><time class="rpwe-time published" datetime="২০২০-০৪-২৯T২৩:১০:০১+০৬:০০">এপ্রিল ২৯, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/04/29/421612.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/hasina-_stephan-45x45.jpg" alt="বাংলাদেশের পোশাকখাতের কোনো অর্ডার বাতিল করবে না সুইডেন"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/04/29/421612.htm" title="Permalink to বাংলাদেশের পোশাকখাতের কোনো অর্ডার বাতিল করবে না সুইডেন" rel="bookmark">বাংলাদেশের পোশাকখাতের কোনো অর্ডার বাতিল করবে না সুইডেন</a></h3><time class="rpwe-time published" datetime="২০২০-০৪-২৯T২৩:০১:৫২+০৬:০০">এপ্রিল ২৯, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/04/29/421609.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/03/hasina-3-45x45.jpg" alt="&#8216;বাংলাদেশ বৈশ্বিক ক্রেতাদের ক্রয়াদেশ পূরণে সক্ষম হবে&#8217;- প্রধানমন্ত্রী"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/04/29/421609.htm" title="Permalink to &#8216;বাংলাদেশ বৈশ্বিক ক্রেতাদের ক্রয়াদেশ পূরণে সক্ষম হবে&#8217;- প্রধানমন্ত্রী" rel="bookmark">&#8216;বাংলাদেশ বৈশ্বিক ক্রেতাদের ক্রয়াদেশ পূরণে সক্ষম হবে&#8217;- প্রধানমন্ত্রী</a></h3><time class="rpwe-time published" datetime="২০২০-০৪-২৯T২২:৫৭:১৬+০৬:০০">এপ্রিল ২৯, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/04/29/421605.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/basun-1-45x45.jpg" alt="৪ মে খুলে দেয়া হচ্ছে বসুন্ধরার আইসোলেশন সেন্টার"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/04/29/421605.htm" title="Permalink to ৪ মে খুলে দেয়া হচ্ছে বসুন্ধরার আইসোলেশন সেন্টার" rel="bookmark">৪ মে খুলে দেয়া হচ্ছে বসুন্ধরার আইসোলেশন সেন্টার</a></h3><time class="rpwe-time published" datetime="২০২০-০৪-২৯T২২:৪৭:২৭+০৬:০০">এপ্রিল ২৯, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/04/29/421602.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/sakib-2-e1588178033894-45x45.jpg" alt="সাকিবকে ফাঁসানো সেই আগারওয়াল নিষিদ্ধ"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/04/29/421602.htm" title="Permalink to সাকিবকে ফাঁসানো সেই আগারওয়াল নিষিদ্ধ" rel="bookmark">সাকিবকে ফাঁসানো সেই আগারওয়াল নিষিদ্ধ</a></h3><time class="rpwe-time published" datetime="২০২০-০৪-২৯T২২:৩৭:৪৯+০৬:০০">এপ্রিল ২৯, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/04/29/421598.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/puneeeee-e1588177498141-45x45.jpg" alt="কোয়ারেন্টাইনের জন্য মসজিদ ছেড়ে দিলেন ভারতের মুসলিমরা"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/04/29/421598.htm" title="Permalink to কোয়ারেন্টাইনের জন্য মসজিদ ছেড়ে দিলেন ভারতের মুসলিমরা" rel="bookmark">কোয়ারেন্টাইনের জন্য মসজিদ ছেড়ে দিলেন ভারতের মুসলিমরা</a></h3><time class="rpwe-time published" datetime="২০২০-০৪-২৯T২২:২৯:২৭+০৬:০০">এপ্রিল ২৯, ২০২০</time></li></ul></div></div> </div>
</div>
</div>
</div>
<footer>
<div class="container">
<div class="row">
<div class="col-md-3">
<div class="widget-fot"><div class="wid-title"> <h2>যোগাযোগ </h2> </div> <div class="textwidget"><p>১৮৫ নতুন এলিফ্যান্ট রোড, রোজ ভিউ প্লাজা<br />
ঢাকা, বাংলাদেশ<br />
ফোনঃ ০২-৯৬৬১৫৩৬</p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"> <div class="textwidget"><p><strong>আজিজুর রহমান আজিজ</strong><br />
(সাবেক প্রধান তথ্য কমিশনার)<br />
প্রতিষ্ঠাতা ও সত্ত্বাধিকারী</p>
<p><strong>আহমেদ তৌফিক</strong><br />
মূখ্য সম্পাদক ও প্রকাশক<br />
ফোনঃ ০১৭১১৩৩৩০৯৫</p>
<p><strong>আমিনুল ইসলাম বেদু </strong><br />
উপদেষ্টা সম্পাদক </p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"> <div class="textwidget"><p><strong>নিউজ ডেস্ক</strong></p>
<p>রবিউল ইসলাম<br />
☏ ০১৭৭৭২২২১৬১<br />
মহিবুল্লা আকাশ<br />
☏ ০১৮১৫৩০১৩০২<br />
ফয়সাল শামীম<br />
☏ ০১৭১৫০৯৮৭৪৫</p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"> <div class="textwidget"><p><strong>সংবাদ সংযোগ</strong></p>
<p>পলাশ মল্লিক<br />
☏ ০১৭১১৯৭৬৪৬৬</p>
</div>
</div>
</div>
<div class="col-md-12">
<div class="copyright">
<div class="row">
<div class="col-md-8">© স্বত্ব ২০১৭ - ২০১৮ </div>
<div class="col-md-4 developer"> </div>
</div>
</div>
</div>
</div>
</div>
</footer>
<a href="#" class="scrollToTop"><i class="fa fa-caret-up"></i></a> 


<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.2/js/bootstrap.min.js" integrity="sha384-o+RDsa0aLu++PJvFqy8fFScvbHFLtbvScb8AjopnFD+iEQ7wo/CG0xlczd+2O/em" crossorigin="anonymous"></script>

<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/ticker.js"></script>
<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/m-menu.js"></script>
<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/custom.js"></script>
<script type='text/javascript' src='http://www.somoyerkonthosor.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
</div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'58bee5a5985500ae',m:'09376558f3182f391d0cc8d334af208148417bff-1588224902-1800-Abzr8BOjF2r14XG77Nbdw0dEX/HJIVR2poOamE+UnDGIGzn8KyoTp01/HXJJSVeF/qBPfBpK9tUEbycHQWC01uzJX2s3enZmmkOFCJiI1wMFSabnAxNg9ArHL7KXEzjJFKjRpnPKawZt4BBX7ejz1hs=',s:[0x58a62b829c,0xc9ae8681cb],fb:0,}})();</script></body>
</html>