<!doctype html>
<html lang="en">
<head>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="shortcut icon" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/04/logo.png">
<style>
        /* BidVertiser  */
      </style>

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.2/css/bootstrap.min.css" integrity="sha384-Smlep5jCw/wG7hdkwQ/Z5nLIefveQRIY9nfy6xoR1uRYBtpZgI6339F5dgvm/e9B" crossorigin="anonymous">

<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.1/css/all.css" integrity="sha384-O8whS3fhG2OnA5Kas0Y9l3cfpmYjapjI0E4theH4iuMD+pLhbf6JI0jIMfYcK3yZ" crossorigin="anonymous">

<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/owl.carousel.min.css" rel="stylesheet">
<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/owl.theme.default.min.css" rel="stylesheet">
<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/ticker.css" rel="stylesheet">
<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/custom.css" rel="stylesheet">
<script type="text/javascript"></script>
<style type="text/css">.rpwe-block ul {
	list-style: none !important;
	margin-left: 0 !important;
	padding-left: 0 !important;
	padding: 15px !important;
}</style>

<title>টাঙ্গাইলে পুলিশ সদস্যসহ দুইজন করোনায় আক্রান্ত - SOMOYERKONTHOSOR</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.somoyerkonthosor.com/2020/05/15/425530.htm" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="টাঙ্গাইলে পুলিশ সদস্যসহ দুইজন করোনায় আক্রান্ত - SOMOYERKONTHOSOR" />
<meta property="og:description" content="মোল্লা তোফাজ্জল, টাঙ্গাইল প্রতিনিধি: টাঙ্গাইলে পুলিশের এক সদস্যসহ দুইজন নতুন করে করোনা ভাইরাসে আক্রান্ত হয়েছেন। আক্রান্তরা হলেন, জেলার ভূঞাপুর উপজেলার মাইজবাড়ী গ্রামের পুলিশ সদস্য ও .." />
<meta property="og:url" content="http://www.somoyerkonthosor.com/2020/05/15/425530.htm" />
<meta property="og:site_name" content="SOMOYERKONTHOSOR" />
<meta property="article:publisher" content="https://www.facebook.com/somoyerkonthosor" />
<meta property="article:published_time" content="2020-05-15T14:47:43+00:00" />
<meta property="og:image" content="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/tang.jpg" />
<meta property="og:image:width" content="578" />
<meta property="og:image:height" content="387" />
<meta property="fb:app_id" content="273605193097085" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Skonthosor" />
<meta name="twitter:site" content="@Skonthosor" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>
 
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SOMOYERKONTHOSOR &raquo; Feed" href="http://www.somoyerkonthosor.com/feed" />
<link rel="alternate" type="application/rss+xml" title="SOMOYERKONTHOSOR &raquo; Comments Feed" href="http://www.somoyerkonthosor.com/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.somoyerkonthosor.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.somoyerkonthosor.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.somoyerkonthosor.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.somoyerkonthosor.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.somoyerkonthosor.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.somoyerkonthosor.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.somoyerkonthosor.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='http://www.somoyerkonthosor.com/?p=425530' />
<link rel="alternate" type="application/json+oembed" href="http://www.somoyerkonthosor.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.somoyerkonthosor.com%2F2020%2F05%2F15%2F425530.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://www.somoyerkonthosor.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.somoyerkonthosor.com%2F2020%2F05%2F15%2F425530.htm&#038;format=xml" />
<script type="text/javascript">
	    var ajaxurl = 'http://www.somoyerkonthosor.com/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<meta property="fb:pages" content="158016491036914" />
<meta property="ia:markup_url" content="http://www.somoyerkonthosor.com/2020/05/15/425530.htm?ia_markup=1" />
<meta name="title" content="SomoyerKonthosor Updates 24 Hours News And Information From Around The Globe">
<meta name="description" content="Author: SomoyerKonthosor, Updated 24 Hours Latest, National and World News, Sports, Politics, Entertainment Informations">
<meta name="google-site-verification" content="DhVW66zMP9CEfIRm6o6Q9e6xlonPU6UBR9Pn2wr4xoI" /><link rel="amphtml" href="http://www.somoyerkonthosor.com/2020/05/15/425530.htm/amp"><link rel="icon" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.rpwe-block {
	padding: 0 15px !important;
}		</style>
<script async src='/cdn-cgi/bm/cv/2181903173/api.js'></script></head>
<body>
<div class="full-width">
<header>
<div class="container">
<div class="row top-header">
<div class="col-md-6 d-none d-sm-block">
<div class="row">
<div class="col-md-4">
<span style="background: #8D1E17;color: #fff;padding: 5px 10px;text-align: center;margin-top: 0px;display: block;"><i class="fas fa-sync-alt fa-spin"></i> সংবাদ শিরোনাম</span>
</div>
<div class="col-md-8">
<div class="scroll-left">
<marquee>
<a href="http://www.somoyerkonthosor.com/2020/05/15/425534.htm">করোনা উপসর্গ নিয়ে সিএমপির ট্রাফিক পুলিশ সদস্যের মৃত্যু</a> |
<a href="http://www.somoyerkonthosor.com/2020/05/15/425530.htm">টাঙ্গাইলে পুলিশ সদস্যসহ দুইজন করোনায় আক্রান্ত</a> |
<a href="http://www.somoyerkonthosor.com/2020/05/15/425528.htm">নতুন ২৩ জনসহ মুন্সীগঞ্জে করোনায় আক্রান্ত ৩৫৩</a> |
<a href="http://www.somoyerkonthosor.com/2020/05/15/425525.htm">রূপগঞ্জে ৬ পুলিশসহ নতুন ৩৬ জন করোনায় আক্রান্ত</a> |
<a href="http://www.somoyerkonthosor.com/2020/05/15/425522.htm">ইতালিতে করোনায় মৃত বাংলাদেশির দাফন সম্পন্ন</a> |
<a href="http://www.somoyerkonthosor.com/2020/05/15/425519.htm">টাঙ্গাইলে শর্ত সাপেক্ষে আবারো মার্কেট ও শপিংমল খোলার প্রস্তুতি</a> |
<a href="http://www.somoyerkonthosor.com/2020/05/15/425515.htm">উইঘুর ইস্যুতে চীনকে চাপ দিতে মার্কিন সিনেটে বিল পাস</a> |
<a href="http://www.somoyerkonthosor.com/2020/05/15/425510.htm">ভারতে করোনায় মৃতের সংখ্যা বেড়ে ২৬৪৯, আক্রান্ত ৮১ হাজার ৯৭০</a> |
<a href="http://www.somoyerkonthosor.com/2020/05/15/425505.htm">প্রধানমন্ত্রীকে ধন্যবাদ জানালেন ডা. জাফরুল্লাহ</a> |
<a href="http://www.somoyerkonthosor.com/2020/05/15/425500.htm">সিঙ্গাপুরে বাতিল করা হলো ঈদের জামাত</a> |
</marquee>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-6">
<div class="htmnu ">
<ul>
<li><span>আজ ১লা জ্যৈষ্ঠ, ১৪২৭ বঙ্গাব্দ</span></li>
<li><a class="fb-color" href="https://www.facebook.com/somoyerkonthosor/"><i class="fab fa-facebook-f"></i></a></li>
</ul>
</div>
<div class="htsearch">
<form role="search" method="get" id="searchform" class="searchform" action="http://www.somoyerkonthosor.com/">
<input class="msearch-input" placeholder="কিছু খুঁজছেন ..." value="" name="s" id="s" type="text">
<button type="submit" class="submit" value="Search"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
</div>
</div>
</header>
<div class="midheader">
<div class="container">
<div class="row">
<div class="col-md-6 logo">
<a href="http://www.somoyerkonthosor.com/"><img src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/04/logo.png" alt="SOMOYERKONTHOSOR - " /></a>
</div>
<div class="col-md-6 advertisement d-none d-sm-block">
</div>
</div>
</div>
</div>
<div class="navigation-area"> 
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<div id='cssmenu'> 
<div class="menu-primary-menu-category-container"><ul id="menu-primary-menu-category" class="menu"><li id="menu-item-342200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342200"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0">ফিচার</a></li>
<li id="menu-item-318216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318216"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li id="menu-item-318219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318219"><a title="International" href="http://www.somoyerkonthosor.com/category/international">আন্তর্জাতিক</a></li>
<li id="menu-item-342201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-342201"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0">দেশজুড়ে</a>
<ul class="sub-menu">
<li id="menu-item-342204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-342204"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be">ঢাকা</a></li>
<li id="menu-item-342202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342202"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be">খুলনা</a></li>
<li id="menu-item-342203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342203"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">চট্টগ্রাম</a></li>
<li id="menu-item-342205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342205"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2">বরিশাল</a></li>
<li id="menu-item-342206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342206"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ae%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b2-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">মফস্বল সংবাদ</a></li>
<li id="menu-item-342207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342207"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9">ময়মনসিংহ</a></li>
<li id="menu-item-342208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342208"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0">রংপুর</a></li>
<li id="menu-item-342209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342209"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80">রাজশাহী</a></li>
<li id="menu-item-342210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342210"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f">সিলেট</a></li>
</ul>
</li>
<li id="menu-item-318220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318220"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be">খেলা</a></li>
<li id="menu-item-318217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318217"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a6%9f-%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%9f">স্পট লাইট</a></li>
<li id="menu-item-318221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318221"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li id="menu-item-318222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318222"><a href="http://www.somoyerkonthosor.com/category/discussed">আলোচিত</a></li>
<li id="menu-item-406993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-406993"><a href="http://www.somoyerkonthosor.com/aboutus">About Us</a>
<ul class="sub-menu">
<li id="menu-item-406994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406994"><a href="http://www.somoyerkonthosor.com/contacts-detail">Contacts</a></li>
<li id="menu-item-385429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-385429"><a href="http://www.somoyerkonthosor.com/privacy-policy">Privacy</a></li>
</ul>
</li>
</ul></div> </div> 
</div>
</div>
</div>
</div> 
<div class="container">
<div class="row">
<div class="col-md-12">
</div>
</div>
</div>
<div class="mainbody container">
<div class="row">
<div class="col-md-8">
<div class="row dcatbox catcon">
<div class="col-md-12"> 
<div class="postcon">
<div class="title"><h2>টাঙ্গাইলে পুলিশ সদস্যসহ দুইজন করোনায় আক্রান্ত</h2></div>
<div class="meta">
<span><i class="far fa-clock"></i> ৮:৪৭ অপরাহ্ণ | শুক্রবার, মে ১৫, ২০২০</span>
<span><i class="far fa-folder"></i> <a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be" rel="category tag">ঢাকা</a></span>
</div>
<div class="content">
<img width="578" height="387" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/tang.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="tang" srcset="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/tang.jpg 578w, http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/tang-300x201.jpg 300w" sizes="(max-width: 578px) 100vw, 578px" /> <br>
<p style="text-align: justify">মোল্লা তোফাজ্জল, টাঙ্গাইল প্রতিনিধি: টাঙ্গাইলে পুলিশের এক সদস্যসহ দুইজন নতুন করে করোনা ভাইরাসে আক্রান্ত হয়েছেন। আক্রান্তরা হলেন, জেলার ভূঞাপুর উপজেলার মাইজবাড়ী গ্রামের পুলিশ সদস্য ও মধুপুর উপজেলার একজন। এ নিয়ে জেলায় করোনায় আক্রান্তের সংখ্যা দাড়ালো ৭৫ জনে। শুক্রবার (১৫ মে) সকালে দুইজনের করোনা আক্রান্তের বিষয়টি নিশ্চিত করেন জেলা সিভিল সার্জন মোহাম্মদ ওয়াহীদুজ্জামান।</p>
<p style="text-align: justify">জানা গেছে, ভূঞাপুর উপজেলার ফলদা ইউনিয়নের মাউজবাড়ী গ্রামের করোনা আক্রান্ত ওই পুলিশ সদস্য (২৮) ঢাকায় পুলিশে কর্মরত ছিলেন। তার বাবা অসুস্থ্য থাকায় গত ৩ মে গ্রামের বাড়ি চলে আসেন। এসেই তিনি হোম কোয়ারেন্টাইনে থাকেন। কিন্তু তার শরীরে করোনার কোন উপসর্গ না থাকায় স¤প্রতি তিনি ভূঞাপুর গিয়ে কেনাকাটা করেন। এছাড়া গত বুধবার (১৩ মে) তার স্ত্রীসহ দুই সন্তানকে শশুর বাড়ি থেকে নিজ বাড়িতে নিয়ে আসেন।</p><div class="mobilead" style="text-align: center;">
</div>
<p style="text-align: justify">অন্যদিকে ঢাকা থেকে ওই পুলিশ সদস্য বাড়িতে আসার খবর পেয়ে গত ১৩ মে করোনার পরীক্ষার জন্য নমুনা সংগ্রহ করে উপজেলা স্বাস্থ্য বিভাগ। পরে শুক্রবার সকালে স্বাস্থ্য বিভাগ থেকে জানানো হয় তিনি করোনায় পজিটিভ। এঘটনায় তার বাড়িসহ আশপাশের ২টি বাড়ি ও একটি দোকান লকডাউন ঘোষণা করে প্রশাসন।</p>
<p style="text-align: justify">ভূঞাপুর উপজেলা স্বাস্থ্য ও পরিবার পরিকল্পনা ডাঃ মহীউদ্দিন আহমেদ বলেন, গত বুধবার উপজেলায় ৩০জন ব্যক্তির নমুনা সংগ্রহ করে পরীক্ষার জন্য ঢাকায় পাঠানো হয়েছিল। এর মধ্যে মাইজবাড়ী গ্রামের ওই পুলিশ সদস্যের করোনা পজেটিভ এসেছে। এ নিয়ে উপজেলায় করোনা আক্রান্তের সংখ্যা বেড়ে দাঁড়ালো ৮ জনে। এরমধ্যে ৬ জন সুস্থ হয়ে বাড়ি ফিরেছেন। এঘটনায় আক্রান্তের বাড়িসহ আশেপাশের আরো দুইটি বাড়ি ও একটি মনোহারি দোকান লকডাউন ঘোষণা করা হয়েছে।</p>
</div>
</div>
</div> 
</div>
<div class="row dcatbox catcon">
<div class="col-md-12 dcatboxs"> 
<div class="catile">
<span></span><a href="">আরো পড়ুন :</a>
</div>
<div class="catbox">
<div class="row catf cat2">
</div>
<div class="row cat2o">
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/05/15/425528.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/corona-3-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="corona" srcset="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/corona-3-222x133.jpg 222w, http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/corona-3-300x180.jpg 300w, http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/corona-3.jpg 643w" sizes="(max-width: 222px) 100vw, 222px" /></a>
<a href="http://www.somoyerkonthosor.com/2020/05/15/425528.htm" title="নতুন ২৩ জনসহ মুন্সীগঞ্জে করোনায় আক্রান্ত ৩৫৩" class="title">নতুন ২৩ জনসহ মুন্সীগঞ্জে করোনায় আক্রান্ত ৩৫৩</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/05/15/425525.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/nara-1-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="nara" srcset="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/nara-1-222x133.jpg 222w, http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/nara-1-300x178.jpg 300w" sizes="(max-width: 222px) 100vw, 222px" /></a>
<a href="http://www.somoyerkonthosor.com/2020/05/15/425525.htm" title="রূপগঞ্জে ৬ পুলিশসহ নতুন ৩৬ জন করোনায় আক্রান্ত" class="title">রূপগঞ্জে ৬ পুলিশসহ নতুন ৩৬ জন করোনায় আক্রান্ত</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/05/15/425519.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/tan-3-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="tan" /></a>
<a href="http://www.somoyerkonthosor.com/2020/05/15/425519.htm" title="টাঙ্গাইলে শর্ত সাপেক্ষে আবারো মার্কেট ও শপিংমল খোলার প্রস্তুতি" class="title">টাঙ্গাইলে শর্ত সাপেক্ষে আবারো মার্কেট ও শপিংমল খোলার প্রস্তুতি</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/05/15/425478.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/unoo-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="unoo" /></a>
<a href="http://www.somoyerkonthosor.com/2020/05/15/425478.htm" title="ক্ষেতে গিয়ে ধান কাটা শ্রমিকদের খাদ্যসামগ্রী দিলেন ইউএনও" class="title">ক্ষেতে গিয়ে ধান কাটা শ্রমিকদের খাদ্যসামগ্রী দিলেন ইউএনও</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/05/15/425439.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/anisuzzaman-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="anisuzzaman" /></a>
<a href="http://www.somoyerkonthosor.com/2020/05/15/425439.htm" title="চির নিদ্রায় শায়িত হলেন অধ্যাপক আনিসুজ্জামান" class="title">চির নিদ্রায় শায়িত হলেন অধ্যাপক আনিসুজ্জামান</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/05/15/425398.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/888888-4-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" /></a>
<a href="http://www.somoyerkonthosor.com/2020/05/15/425398.htm" title="ঢাকা থেকে আসার ১২ দিন পর জানা গেল পুলিশ সদস্য করোনায় আক্রান্ত" class="title">ঢাকা থেকে আসার ১২ দিন পর জানা গেল পুলিশ সদস্য করোনায় আক্রান্ত</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
</div>
</div>
</div> 
</div>
<div class="comment-section">
</div>
</div>
<div class="col-md-4 sidebar">
<div id="secondary" class="widget-area" role="complementary">
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
<div class="widget"><div class="wid-title"> <h2>সর্বশেষ প্রকাশিত </h2> </div><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/05/15/425534.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/Corona-Uposorgo-1-e1589554198822-45x45.jpg" alt="করোনা উপসর্গ নিয়ে সিএমপির ট্রাফিক পুলিশ সদস্যের মৃত্যু"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/05/15/425534.htm" title="Permalink to করোনা উপসর্গ নিয়ে সিএমপির ট্রাফিক পুলিশ সদস্যের মৃত্যু" rel="bookmark">করোনা উপসর্গ নিয়ে সিএমপির ট্রাফিক পুলিশ সদস্যের মৃত্যু</a></h3><time class="rpwe-time published" datetime="২০২০-০৫-১৫T২০:৫০:০৫+০৬:০০">মে ১৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/05/15/425528.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/corona-3-45x45.jpg" alt="নতুন ২৩ জনসহ মুন্সীগঞ্জে করোনায় আক্রান্ত ৩৫৩"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/05/15/425528.htm" title="Permalink to নতুন ২৩ জনসহ মুন্সীগঞ্জে করোনায় আক্রান্ত ৩৫৩" rel="bookmark">নতুন ২৩ জনসহ মুন্সীগঞ্জে করোনায় আক্রান্ত ৩৫৩</a></h3><time class="rpwe-time published" datetime="২০২০-০৫-১৫T২০:৪৩:৩৮+০৬:০০">মে ১৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/05/15/425525.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/nara-1-e1589553238248-45x45.jpg" alt="রূপগঞ্জে ৬ পুলিশসহ নতুন ৩৬ জন করোনায় আক্রান্ত"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/05/15/425525.htm" title="Permalink to রূপগঞ্জে ৬ পুলিশসহ নতুন ৩৬ জন করোনায় আক্রান্ত" rel="bookmark">রূপগঞ্জে ৬ পুলিশসহ নতুন ৩৬ জন করোনায় আক্রান্ত</a></h3><time class="rpwe-time published" datetime="২০২০-০৫-১৫T২০:৩৪:০৭+০৬:০০">মে ১৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/05/15/425522.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/ita-6-e1589552801744-45x45.jpg" alt="ইতালিতে করোনায় মৃত বাংলাদেশির দাফন সম্পন্ন"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/05/15/425522.htm" title="Permalink to ইতালিতে করোনায় মৃত বাংলাদেশির দাফন সম্পন্ন" rel="bookmark">ইতালিতে করোনায় মৃত বাংলাদেশির দাফন সম্পন্ন</a></h3><time class="rpwe-time published" datetime="২০২০-০৫-১৫T২০:২৮:১২+০৬:০০">মে ১৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/05/15/425519.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/tan-3-e1589552016221-45x45.jpg" alt="টাঙ্গাইলে শর্ত সাপেক্ষে আবারো মার্কেট ও শপিংমল খোলার প্রস্তুতি"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/05/15/425519.htm" title="Permalink to টাঙ্গাইলে শর্ত সাপেক্ষে আবারো মার্কেট ও শপিংমল খোলার প্রস্তুতি" rel="bookmark">টাঙ্গাইলে শর্ত সাপেক্ষে আবারো মার্কেট ও শপিংমল খোলার প্রস্তুতি</a></h3><time class="rpwe-time published" datetime="২০২০-০৫-১৫T২০:১৩:৪৯+০৬:০০">মে ১৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/05/15/425515.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/wi-45x45.jpg" alt="উইঘুর ইস্যুতে চীনকে চাপ দিতে মার্কিন সিনেটে বিল পাস"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/05/15/425515.htm" title="Permalink to উইঘুর ইস্যুতে চীনকে চাপ দিতে মার্কিন সিনেটে বিল পাস" rel="bookmark">উইঘুর ইস্যুতে চীনকে চাপ দিতে মার্কিন সিনেটে বিল পাস</a></h3><time class="rpwe-time published" datetime="২০২০-০৫-১৫T২০:০৬:১৬+০৬:০০">মে ১৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/05/15/425510.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/ind-3-e1589539678566-45x45.jpg" alt="ভারতে করোনায় মৃতের সংখ্যা বেড়ে ২৬৪৯, আক্রান্ত ৮১ হাজার ৯৭০"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/05/15/425510.htm" title="Permalink to ভারতে করোনায় মৃতের সংখ্যা বেড়ে ২৬৪৯, আক্রান্ত ৮১ হাজার ৯৭০" rel="bookmark">ভারতে করোনায় মৃতের সংখ্যা বেড়ে ২৬৪৯, আক্রান্ত ৮১ হাজার ৯৭০</a></h3><time class="rpwe-time published" datetime="২০২০-০৫-১৫T১৬:৫৬:৫৬+০৬:০০">মে ১৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/05/15/425505.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/pmmm-1-e1589539246733-45x45.jpg" alt="প্রধানমন্ত্রীকে ধন্যবাদ জানালেন ডা. জাফরুল্লাহ"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/05/15/425505.htm" title="Permalink to প্রধানমন্ত্রীকে ধন্যবাদ জানালেন ডা. জাফরুল্লাহ" rel="bookmark">প্রধানমন্ত্রীকে ধন্যবাদ জানালেন ডা. জাফরুল্লাহ</a></h3><time class="rpwe-time published" datetime="২০২০-০৫-১৫T১৬:৪৪:২৬+০৬:০০">মে ১৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/05/15/425500.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/পটচ-45x45.jpeg" alt="সিঙ্গাপুরে বাতিল করা হলো ঈদের জামাত"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/05/15/425500.htm" title="Permalink to সিঙ্গাপুরে বাতিল করা হলো ঈদের জামাত" rel="bookmark">সিঙ্গাপুরে বাতিল করা হলো ঈদের জামাত</a></h3><time class="rpwe-time published" datetime="২০২০-০৫-১৫T১৬:৪৪:২০+০৬:০০">মে ১৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/05/15/425501.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/jafor-e1589538873172-45x45.jpg" alt="সীমিত পরিসরে গণপরিবহন চালুর পরামর্শ ডা. জাফরুল্লাহর"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/05/15/425501.htm" title="Permalink to সীমিত পরিসরে গণপরিবহন চালুর পরামর্শ ডা. জাফরুল্লাহর" rel="bookmark">সীমিত পরিসরে গণপরিবহন চালুর পরামর্শ ডা. জাফরুল্লাহর</a></h3><time class="rpwe-time published" datetime="২০২০-০৫-১৫T১৬:৩৭:৫৫+০৬:০০">মে ১৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/05/15/425496.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/poli-e1589538401599-45x45.png" alt="একদিনে আরও ১৯৮ পুলিশ সদস্য করোনায় আক্রান্ত, মোট ২১৪১"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/05/15/425496.htm" title="Permalink to একদিনে আরও ১৯৮ পুলিশ সদস্য করোনায় আক্রান্ত, মোট ২১৪১" rel="bookmark">একদিনে আরও ১৯৮ পুলিশ সদস্য করোনায় আক্রান্ত, মোট ২১৪১</a></h3><time class="rpwe-time published" datetime="২০২০-০৫-১৫T১৬:৩২:৪১+০৬:০০">মে ১৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/05/15/425493.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/sinaga-e1589538053643-45x45.jpg" alt="হজযাত্রা ও ঈদুল ফিতরের জামাত বাতিল করল সিঙ্গাপুর"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/05/15/425493.htm" title="Permalink to হজযাত্রা ও ঈদুল ফিতরের জামাত বাতিল করল সিঙ্গাপুর" rel="bookmark">হজযাত্রা ও ঈদুল ফিতরের জামাত বাতিল করল সিঙ্গাপুর</a></h3><time class="rpwe-time published" datetime="২০২০-০৫-১৫T১৬:২৩:৫৭+০৬:০০">মে ১৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/05/15/425490.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/Kader-1-e1589537401216-45x45.jpg" alt="&#8216;করোনায় মৃত্যু নিয়ে একটি মহল অপপ্রচার চালাচ্ছে&#8217;- কাদের"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/05/15/425490.htm" title="Permalink to &#8216;করোনায় মৃত্যু নিয়ে একটি মহল অপপ্রচার চালাচ্ছে&#8217;- কাদের" rel="bookmark">&#8216;করোনায় মৃত্যু নিয়ে একটি মহল অপপ্রচার চালাচ্ছে&#8217;- কাদের</a></h3><time class="rpwe-time published" datetime="২০২০-০৫-১৫T১৬:১৫:০১+০৬:০০">মে ১৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/05/15/425486.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/rez-1-45x45.jpg" alt="&#8216;সরকার চায় না গরিব মানুষ বেঁচে থাকুক&#8217;- রিজভী"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/05/15/425486.htm" title="Permalink to &#8216;সরকার চায় না গরিব মানুষ বেঁচে থাকুক&#8217;- রিজভী" rel="bookmark">&#8216;সরকার চায় না গরিব মানুষ বেঁচে থাকুক&#8217;- রিজভী</a></h3><time class="rpwe-time published" datetime="২০২০-০৫-১৫T১৬:০৭:২৭+০৬:০০">মে ১৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/05/15/425482.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/saydi-45x45.jpg" alt="সাঈদীর যুদ্ধাপরাধ মামলার অন্যতম সাক্ষী খলিফা মারা গেছেন"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/05/15/425482.htm" title="Permalink to সাঈদীর যুদ্ধাপরাধ মামলার অন্যতম সাক্ষী খলিফা মারা গেছেন" rel="bookmark">সাঈদীর যুদ্ধাপরাধ মামলার অন্যতম সাক্ষী খলিফা মারা গেছেন</a></h3><time class="rpwe-time published" datetime="২০২০-০৫-১৫T১৫:৫৯:১৯+০৬:০০">মে ১৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/05/15/425478.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/unoo-45x45.jpg" alt="ক্ষেতে গিয়ে ধান কাটা শ্রমিকদের খাদ্যসামগ্রী দিলেন ইউএনও"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/05/15/425478.htm" title="Permalink to ক্ষেতে গিয়ে ধান কাটা শ্রমিকদের খাদ্যসামগ্রী দিলেন ইউএনও" rel="bookmark">ক্ষেতে গিয়ে ধান কাটা শ্রমিকদের খাদ্যসামগ্রী দিলেন ইউএনও</a></h3><time class="rpwe-time published" datetime="২০২০-০৫-১৫T১৫:৫১:৪৫+০৬:০০">মে ১৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/05/15/425475.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/bell-e1589535785802-45x45.jpg" alt="করোনার ভয়কে উপেক্ষা করে জমে উঠেছে ঈদের বাজার"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/05/15/425475.htm" title="Permalink to করোনার ভয়কে উপেক্ষা করে জমে উঠেছে ঈদের বাজার" rel="bookmark">করোনার ভয়কে উপেক্ষা করে জমে উঠেছে ঈদের বাজার</a></h3><time class="rpwe-time published" datetime="২০২০-০৫-১৫T১৫:৪৩:১৩+০৬:০০">মে ১৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/05/15/425473.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/04/coronabd-45x45.jpg" alt="দেশে করোনা আক্রান্তের সংখ্যা ২০ হাজার ছাড়াল"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/05/15/425473.htm" title="Permalink to দেশে করোনা আক্রান্তের সংখ্যা ২০ হাজার ছাড়াল" rel="bookmark">দেশে করোনা আক্রান্তের সংখ্যা ২০ হাজার ছাড়াল</a></h3><time class="rpwe-time published" datetime="২০২০-০৫-১৫T১৪:৫২:২৫+০৬:০০">মে ১৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/05/15/425470.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/nasima-45x45.jpg" alt="দেশে করোনায় মৃতের সংখ্যা বেড়ে ২৯৮, মোট শনাক্ত ২০ হাজার ৬৫"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/05/15/425470.htm" title="Permalink to দেশে করোনায় মৃতের সংখ্যা বেড়ে ২৯৮, মোট শনাক্ত ২০ হাজার ৬৫" rel="bookmark">দেশে করোনায় মৃতের সংখ্যা বেড়ে ২৯৮, মোট শনাক্ত ২০ হাজার ৬৫</a></h3><time class="rpwe-time published" datetime="২০২০-০৫-১৫T১৪:৪৭:০৪+০৬:০০">মে ১৫, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/05/15/425467.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/1-1-45x45.jpg" alt="করোনায় একদিনে আরও ১৫ মৃত্যু, শনাক্ত ১২০২"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/05/15/425467.htm" title="Permalink to করোনায় একদিনে আরও ১৫ মৃত্যু, শনাক্ত ১২০২" rel="bookmark">করোনায় একদিনে আরও ১৫ মৃত্যু, শনাক্ত ১২০২</a></h3><time class="rpwe-time published" datetime="২০২০-০৫-১৫T১৪:৪১:২৪+০৬:০০">মে ১৫, ২০২০</time></li></ul></div></div> </div>
</div>
</div>
</div>
<footer>
<div class="container">
<div class="row">
<div class="col-md-3">
<div class="widget-fot"><div class="wid-title"> <h2>যোগাযোগ </h2> </div> <div class="textwidget"><p>১৮৫ নতুন এলিফ্যান্ট রোড,<br />
রোজ ভিউ প্লাজা, ঢাকা-১২০৫</p>
<p><u>মূখ্য সম্পাদক ও প্রকাশক</u><br />
আহমেদ তৌফিক<br />
☏ ০১৭১১৩৩৩০৯৫</p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"><div class="wid-title"> <h2>প্রতিষ্ঠাতা ও সত্ত্বাধিকারী </h2> </div> <div class="textwidget"><p>আজিজুর রহমান আজিজ<br />
(সাবেক প্রধান তথ্য কমিশনার)</p>
<p><u>উপদেষ্টা সম্পাদক</u><br />
আমিনুল ইসলাম বেদু</p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"><div class="wid-title"> <h2>নিউজ ডেস্ক </h2> </div> <div class="textwidget"><p>রবিউল ইসলাম<br />
☏ ০১৭৭৭২২২১৬১</p>
<p>ফয়সাল শামীম<br />
☏ ০১৭১৫০৯৮৭৪৫</p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"><div class="wid-title"> <h2>সংবাদ সংযোগ </h2> </div> <div class="textwidget"><p>পলাশ মল্লিক<br />
☏ ০১৭১১৯৭৬৪৬৬<br />
মহিবুল্লা আকাশ<br />
☏ ০১৮১৫৩০১৩০২</p>
<p>সময়ের কণ্ঠস্বর</p>
</div>
</div>
</div>
<div class="col-md-12">
<div class="copyright">
<div class="row">
<div class="col-md-8">© স্বত্ব ২০১৭ - ২০১৮ </div>
<div class="col-md-4 developer"> </div>
</div>
</div>
</div>
</div>
</div>
</footer>
<a href="#" class="scrollToTop"><i class="fa fa-caret-up"></i></a> 


<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.2/js/bootstrap.min.js" integrity="sha384-o+RDsa0aLu++PJvFqy8fFScvbHFLtbvScb8AjopnFD+iEQ7wo/CG0xlczd+2O/em" crossorigin="anonymous"></script>

<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/ticker.js"></script>
<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/m-menu.js"></script>
<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/custom.js"></script>
<script type='text/javascript' src='http://www.somoyerkonthosor.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
</div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'593db1b0ba809fe8',m:'2de459379c7683b55bf26891c0ae5f56e6d970b2-1589554465-1800-AWACugISnrXYAA7t29klrfP0ugBOmSpjgQ1hw4fOYi/82IE3lXsRm73d86JqBxEvbtWIY1KoQzXPeKblmWvC8Q2mgk0ZsiUWU8pFQTNAaoWint4Fy1DnLga5e3b255TtxTVO7VdjonhHRftTUkgduko=',s:[0xa0ab7cead4,0x9edc02f28b],fb:100,}})();</script></body>
</html>