<!doctype html>
<html lang="en">
<head>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="shortcut icon" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/04/logo.png">
<style>
        /* BidVertiser  */
      </style>

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.2/css/bootstrap.min.css" integrity="sha384-Smlep5jCw/wG7hdkwQ/Z5nLIefveQRIY9nfy6xoR1uRYBtpZgI6339F5dgvm/e9B" crossorigin="anonymous">

<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.1/css/all.css" integrity="sha384-O8whS3fhG2OnA5Kas0Y9l3cfpmYjapjI0E4theH4iuMD+pLhbf6JI0jIMfYcK3yZ" crossorigin="anonymous">

<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/owl.carousel.min.css" rel="stylesheet">
<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/owl.theme.default.min.css" rel="stylesheet">
<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/ticker.css" rel="stylesheet">
<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/custom.css" rel="stylesheet">
<script type="text/javascript"></script>
<style type="text/css">.rpwe-block ul {
	list-style: none !important;
	margin-left: 0 !important;
	padding-left: 0 !important;
	padding: 15px !important;
}</style>

<title>এক বছর পর কৃষক হত্যার রহস্য উদঘাটন, গ্রেফতার ৩ - SOMOYERKONTHOSOR</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.somoyerkonthosor.com/2020/06/02/429001.htm" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="এক বছর পর কৃষক হত্যার রহস্য উদঘাটন, গ্রেফতার ৩ - SOMOYERKONTHOSOR" />
<meta property="og:description" content="ঝিনাইদহ প্রতিনিধিঃ ঝিনাইদহের হরিণাকুন্ড উপজেলার দখলপুর গ্রামের বেলেমাঠে কৃষক নুর ইসলাম ওরফে বুড়োকে কুপিয়ে হত্যার রহস্য উদঘাটন করেছে গোয়েন্দা পুলিশ (ডিবি)। পাশের জমির পানবরজে পড়ে .." />
<meta property="og:url" content="http://www.somoyerkonthosor.com/2020/06/02/429001.htm" />
<meta property="og:site_name" content="SOMOYERKONTHOSOR" />
<meta property="article:publisher" content="https://www.facebook.com/somoyerkonthosor" />
<meta property="article:published_time" content="2020-06-02T17:37:41+00:00" />
<meta property="og:image" content="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/jhi-1-e1591119453803.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="360" />
<meta property="fb:app_id" content="273605193097085" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Skonthosor" />
<meta name="twitter:site" content="@Skonthosor" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>
 
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SOMOYERKONTHOSOR &raquo; Feed" href="http://www.somoyerkonthosor.com/feed" />
<link rel="alternate" type="application/rss+xml" title="SOMOYERKONTHOSOR &raquo; Comments Feed" href="http://www.somoyerkonthosor.com/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.somoyerkonthosor.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.somoyerkonthosor.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.somoyerkonthosor.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.somoyerkonthosor.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.somoyerkonthosor.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.somoyerkonthosor.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.somoyerkonthosor.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='http://www.somoyerkonthosor.com/?p=429001' />
<link rel="alternate" type="application/json+oembed" href="http://www.somoyerkonthosor.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.somoyerkonthosor.com%2F2020%2F06%2F02%2F429001.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://www.somoyerkonthosor.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.somoyerkonthosor.com%2F2020%2F06%2F02%2F429001.htm&#038;format=xml" />
<script type="text/javascript">
	    var ajaxurl = 'http://www.somoyerkonthosor.com/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<meta property="fb:pages" content="158016491036914" />
<meta property="ia:markup_url" content="http://www.somoyerkonthosor.com/2020/06/02/429001.htm?ia_markup=1" />
<meta name="title" content="SomoyerKonthosor Updates 24 Hours News And Information From Around The Globe">
<meta name="description" content="Author: SomoyerKonthosor, Updated 24 Hours Latest, National and World News, Sports, Politics, Entertainment Informations">
<meta name="google-site-verification" content="DhVW66zMP9CEfIRm6o6Q9e6xlonPU6UBR9Pn2wr4xoI" /><link rel="amphtml" href="http://www.somoyerkonthosor.com/2020/06/02/429001.htm/amp"><link rel="icon" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.rpwe-block {
	padding: 0 15px !important;
}		</style>
<script async src='/cdn-cgi/bm/cv/1284585713/api.js'></script></head>
<body>
<div class="full-width">
<header>
<div class="container">
<div class="row top-header">
<div class="col-md-6 d-none d-sm-block">
<div class="row">
<div class="col-md-4">
<span style="background: #8D1E17;color: #fff;padding: 5px 10px;text-align: center;margin-top: 0px;display: block;"><i class="fas fa-sync-alt fa-spin"></i> সংবাদ শিরোনাম</span>
</div>
<div class="col-md-8">
<div class="scroll-left">
<marquee>
<a href="http://www.somoyerkonthosor.com/2020/06/03/429019.htm">সিলেটে পরিবহন শ্রমিকদের মধ্যে সংঘর্ষ, আহত ৫০</a> |
<a href="http://www.somoyerkonthosor.com/2020/06/03/429015.htm">সুনামগঞ্জে মাদ্রাসার ভবন নির্মাণের কাজ নিয়ে দু’পক্ষের সংঘর্ষ, নিহত ১</a> |
<a href="http://www.somoyerkonthosor.com/2020/06/03/429012.htm">ভোলা ও নওগাঁয় বজ্রপাতে দুই ব্যক্তির মৃত্যু</a> |
<a href="http://www.somoyerkonthosor.com/2020/06/03/429007.htm">সিলেটের মেয়র আরিফের স্ত্রী শ্যামা হক করোনায় আক্রান্ত</a> |
<a href="http://www.somoyerkonthosor.com/2020/06/02/429004.htm">হজযাত্রা বাতিল করলো ইন্দোনেশিয়া</a> |
<a href="http://www.somoyerkonthosor.com/2020/06/02/429001.htm">এক বছর পর কৃষক হত্যার রহস্য উদঘাটন, গ্রেফতার ৩</a> |
<a href="http://www.somoyerkonthosor.com/2020/06/02/428998.htm">ঠাকুরগাঁওয়ে করোনা আক্রান্ত হয়ে বিশিষ্ট ব্যবসায়ীর মৃত্যু</a> |
<a href="http://www.somoyerkonthosor.com/2020/06/02/428995.htm">দিনাজপুরে একদিনে ২৪ জনের করোনা শনাক্ত, মৃত ১</a> |
<a href="http://www.somoyerkonthosor.com/2020/06/02/428992.htm">টাঙ্গাইলে করোনায় আক্রান্তের সংখ্যা বেড়ে ১৮৫</a> |
<a href="http://www.somoyerkonthosor.com/2020/06/02/428989.htm">ঝিনাইদহে ভুতুড়ে বিদ্যুৎ বিল নিয়ে বিপাকে হাজারো গ্রাহক!</a> |
</marquee>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-6">
<div class="htmnu ">
<ul>
<li><span>আজ ২০শে জ্যৈষ্ঠ, ১৪২৭ বঙ্গাব্দ</span></li>
<li><a class="fb-color" href="https://www.facebook.com/somoyerkonthosor/"><i class="fab fa-facebook-f"></i></a></li>
</ul>
</div>
<div class="htsearch">
<form role="search" method="get" id="searchform" class="searchform" action="http://www.somoyerkonthosor.com/">
<input class="msearch-input" placeholder="কিছু খুঁজছেন ..." value="" name="s" id="s" type="text">
<button type="submit" class="submit" value="Search"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
</div>
</div>
</header>
<div class="midheader">
<div class="container">
<div class="row">
<div class="col-md-6 logo">
<a href="http://www.somoyerkonthosor.com/"><img src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/04/logo.png" alt="SOMOYERKONTHOSOR - " /></a>
</div>
<div class="col-md-6 advertisement d-none d-sm-block">
</div>
</div>
</div>
</div>
<div class="navigation-area"> 
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<div id='cssmenu'> 
<div class="menu-primary-menu-category-container"><ul id="menu-primary-menu-category" class="menu"><li id="menu-item-342200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342200"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0">ফিচার</a></li>
<li id="menu-item-318216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318216"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li id="menu-item-318219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318219"><a title="International" href="http://www.somoyerkonthosor.com/category/international">আন্তর্জাতিক</a></li>
<li id="menu-item-342201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-342201"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0">দেশজুড়ে</a>
<ul class="sub-menu">
<li id="menu-item-342204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342204"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be">ঢাকা</a></li>
<li id="menu-item-342202" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-342202"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be">খুলনা</a></li>
<li id="menu-item-342203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342203"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">চট্টগ্রাম</a></li>
<li id="menu-item-342205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342205"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2">বরিশাল</a></li>
<li id="menu-item-342206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342206"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ae%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b2-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">মফস্বল সংবাদ</a></li>
<li id="menu-item-342207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342207"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9">ময়মনসিংহ</a></li>
<li id="menu-item-342208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342208"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0">রংপুর</a></li>
<li id="menu-item-342209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342209"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80">রাজশাহী</a></li>
<li id="menu-item-342210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342210"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f">সিলেট</a></li>
</ul>
</li>
<li id="menu-item-318220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318220"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be">খেলা</a></li>
<li id="menu-item-318217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318217"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a6%9f-%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%9f">স্পট লাইট</a></li>
<li id="menu-item-318221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318221"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li id="menu-item-318222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318222"><a href="http://www.somoyerkonthosor.com/category/discussed">আলোচিত</a></li>
<li id="menu-item-406993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-406993"><a href="http://www.somoyerkonthosor.com/aboutus">About Us</a>
<ul class="sub-menu">
<li id="menu-item-406994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406994"><a href="http://www.somoyerkonthosor.com/contacts-detail">Contacts</a></li>
<li id="menu-item-385429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-385429"><a href="http://www.somoyerkonthosor.com/privacy-policy">Privacy</a></li>
</ul>
</li>
</ul></div> </div> 
</div>
</div>
</div>
</div> 
<div class="container">
<div class="row">
<div class="col-md-12">
</div>
</div>
</div>
<div class="mainbody container">
<div class="row">
<div class="col-md-8">
<div class="row dcatbox catcon">
<div class="col-md-12"> 
<div class="postcon">
<div class="title"><h2>এক বছর পর কৃষক হত্যার রহস্য উদঘাটন, গ্রেফতার ৩</h2></div>
<div class="meta">
<span><i class="far fa-clock"></i> ১১:৩৭ অপরাহ্ণ | মঙ্গলবার, জুন ২, ২০২০</span>
<span><i class="far fa-folder"></i> <a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be" rel="category tag">খুলনা</a></span>
</div>
<div class="content">
<img width="600" height="360" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/jhi-1-e1591119453803.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="jhi" /> <br>
<p style="text-align: justify">ঝিনাইদহ প্রতিনিধিঃ ঝিনাইদহের হরিণাকুন্ড উপজেলার দখলপুর গ্রামের বেলেমাঠে কৃষক নুর ইসলাম ওরফে বুড়োকে কুপিয়ে হত্যার রহস্য উদঘাটন করেছে গোয়েন্দা পুলিশ (ডিবি)। পাশের জমির পানবরজে পড়ে থাকা হত্যাকারীদের একজনের ব্যবহার করা মাথার টুপি’র (ক্যাপ) সুত্র ধরে ক্লু-লেস এই হত্যার মুল কারণ ও ঘটনা উদঘাটন করা হয়।</p>
<p style="text-align: justify">এ ঘটনায় এখন পর্যন্ত গ্রেফতার করা হয়েছে ৩ জনকে। যার মধ্যে ২ জন আদালতে স্বীকারোক্তিমুলক জবানবন্দী দিয়েছে। গ্রেফতারকৃতরা হলো, বরিশখালী গ্রামের মৃত মুছা মোল্লার ছেলে মতিচুর রহমান, একই গ্রামের কোরবান আলীর ছেলে জিনারুল ইসলাম, সাবার মোল্লার ছেলে শামীম হোসেন। এদের মধ্যে মতিচুর জামিনে মুক্ত হয়ে পলাতক রয়েছে, জিনারুল ও শামীম আদালতে স্বীকারোক্তি জবানবন্দী দিয়ে বর্তমানে কারাগারে আছে।</p><div class="mobilead" style="text-align: center;">
</div>
<p style="text-align: justify">জানা যায়, গত বছরের ৫ মে বিকেলে হরিণাকুন্ডু উপজেলার দখলপুর গ্রামের বেলেমাঠ থেকে কৃষক নুর ইসলাম ওরফে বুড়ো’র ক্ষত-বিক্ষত লাশ উদ্ধার করে পুলিশ। এ ঘটনায় ওই দিন নিহতের ভাই আজিজুল ইসলাম বাদী হয়ে হরিণাকুন্ডু থানায় অজ্ঞাতদের আসামী করে হত্যা মামলা দায়ের করে। মামলা দায়েরের পর হত্যাকারীদের গ্রেফতার ও মূল ঘটনা জানতে তদন্তে নামে থানা পুলিশ। একজনকে গ্রেফতার করা হলেও মূল ঘটনা আড়ালেই থেকে যায়। পরবর্তীতে গত বছরের ২৯ ডিসেম্বর আদালত মামলা ডিবিতে হস্তান্তর করে। ঝিনাইদহ ডিবি পুলিশের ওসি আনোয়ার হোসেন’র নেতৃত্বে মামলার তদন্ত শুরু করে পুলিশ পরিদর্শক নজরুল ইসলাম।</p>
<p style="text-align: justify">ঘটনার বিষয়ে পুলিশ সুপার মো: হাসানুজ্জামান জানান, হত্যার ২/৩ দিন আগে কৃষক নুর ইসলাম ওরফে বুড়ো তার পান বরজের জমির আইল কাটছিল। পাশের জমির মালিক একই গ্রামের মতিচুর রহমান জমির আইল কাটতে বাঁধা দেয়। এ নিয়ে বুড়ো ও মতিচুরের বাক-বিতন্ডা হয়। হত্যার দুই দিন আগে সন্ধ্যায় মতিচুর বরিশখালী বাজারের একটি চায়ের দোকানে আসামীদের নিয়ে বুড়োকে হত্যার পরিকল্পনা করে।</p>
<p style="text-align: justify">পরিকল্পনা মোতাবেক ঘটনার দিন ৫ মে বুড়ো নিজ পান বরজে কাজ করার সময় হত্যাকারীরা ঘটনাস্থলে যায়। কিলিং মিশনে অংশ নেয় ৬ জন। প্রথমে বুড়োকে চড়-থাপ্পড় মারলে সে পড়ে যায়। সেখান থেকে দৌড়ে পাশের পানবরজে গেলে তাকে ধারালো অস্ত্র দিয়ে কুপিয়ে ও পিটিয়ে হত্যা করে। আসামীরা যার যার মত চলে যায়। এদের মধ্যে হত্যাকারীদের একজন জিনারুল ইসলাম পাশের জমির তার নিজের পানবরজে যায়। সেখানে তার মাথায় থাকা রক্তমাখা ক্যাপ (টুপি) ভুল করে ফেলে রেখে যায়। পুলিশ ঘটনাস্থল থেকে আলামত হিসেবে ক্যাপটি উদ্ধার করে।</p>
<p style="text-align: justify">মামলার দ্বায়িত্ব পাওয়ার পর ডিবি পুলিশের ওসি আনোয়ার হোসেন’র নেতৃত্বে পুলিশ পরিদর্শক নজরুল ইসলাম ক্যাপের মূল মালিককে খোঁজা শুরু করে। স্থানীয় ও গ্রামবাসী ক্যাপটি জিনারুলের বলে শনাক্ত করলে জিনারুলকে গ্রেফতারে অভিযান শুরু করে। এদিকে হত্যার পর থেকে জিনারুল ঢাকার সাভার ও আশুলিয়া এলাকা আত্মগোপনে থাকে। তথ্য প্রযুক্তি ব্যবহার করে মোবাইল ট্রাকিংয়ের মাধ্যমে অবস্থান শনাক্ত করা হয়। পরে কখনো নির্মাণ শ্রমিক, কখন হকার সেজে সেখানে অভিযান শুরু করে ডিবি। পরে ঢাকা থেকে জিনারুলকে ৩০মে গ্রেফতার করতে সক্ষম হয় ডিবি।</p>
<p style="text-align: justify">ঝিনাইদহে আনার পর, পুলিশ সুপার মো: হাসানুজ্জামান, ডিবি ওসি আনোয়ার হোসেন ও পুলিশ পরিদর্শক নজরুল ইসলাম’র দীর্ঘ জিজ্ঞাসাবাদের এক পর্যায়ে হত্যার কথা স্বীকার করে। পরে গত ৩১ মে আদালতে স্বীকারোক্তিমুলক জবানবন্দী প্রদান করে। পরে তার স্বীকারোক্তি মোতাবেক ৩১ মে শামীম হোসেনকে গ্রেফতার করা হয়। শামীম সোমবার ১ জুন আদালতে স্বীকারোক্তি মূলক জবানবন্দি প্রদান করে। মঙ্গলবার দুপুরে ঝিনাইদহ ডিবি পুলিশ সাংবাদিকদের এ তথ্য নিশ্চিত করেছেন।</p>
<p style="text-align: justify">পুলিশ সুপার বলেন, এখন পর্যন্ত ৩ জনকে গ্রেফতার করা হয়েছে বাকি আসামীদের গ্রেফতারে অভিযান চলছে। দ্রুতই তাদের গ্রেফতার করা হবে।</p>
<p style="text-align: justify">এদিকে এই হত্যার রহস্য উদঘাটন করায় ডিবি পুলিশকে ধন্যবাদ জানিয়েছেন নিহতের পরিবার ও স্বজনরা।</p>
 </div>
</div>
</div> 
</div>
<div class="row dcatbox catcon">
<div class="col-md-12 dcatboxs"> 
<div class="catile">
<span></span><a href="">আরো পড়ুন :</a>
</div>
<div class="catbox">
<div class="row catf cat2">
</div>
<div class="row cat2o">
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/06/02/428989.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/current-1-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="current-1" srcset="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/current-1-222x133.jpg 222w, http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/current-1-300x180.jpg 300w, http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/current-1-e1591117762820.jpg 600w" sizes="(max-width: 222px) 100vw, 222px" /></a>
<a href="http://www.somoyerkonthosor.com/2020/06/02/428989.htm" title="ঝিনাইদহে ভুতুড়ে বিদ্যুৎ বিল নিয়ে বিপাকে হাজারো গ্রাহক!" class="title">ঝিনাইদহে ভুতুড়ে বিদ্যুৎ বিল নিয়ে বিপাকে হাজারো গ্রাহক!</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/06/02/428959.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/manon-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="manon" /></a>
<a href="http://www.somoyerkonthosor.com/2020/06/02/428959.htm" title="ঝিনাইদহে গণপরিবহনের ভাড়া বৃদ্ধির প্রতিবাদে মানববন্ধন" class="title">ঝিনাইদহে গণপরিবহনের ভাড়া বৃদ্ধির প্রতিবাদে মানববন্ধন</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/06/02/428935.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/rape-266-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" /></a>
<a href="http://www.somoyerkonthosor.com/2020/06/02/428935.htm" title="ঝিনাইদহে পাট ক্ষেতে নিয়ে ৮ বছরের শিশুকে বৃদ্ধের &#8216;ধর্ষণ চেষ্টা&#8217;" class="title">ঝিনাইদহে পাট ক্ষেতে নিয়ে ৮ বছরের শিশুকে বৃদ্ধের &#8216;ধর্ষণ চেষ্টা&#8217;</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/06/01/428732.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/jhi-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="jhi" /></a>
<a href="http://www.somoyerkonthosor.com/2020/06/01/428732.htm" title="ঝিনাইদহে স্বাস্থ্যবিধি মেনেই শুরু হয়েছে বাস চলাচল" class="title">ঝিনাইদহে স্বাস্থ্যবিধি মেনেই শুরু হয়েছে বাস চলাচল</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/05/31/428491.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/jhalkathi-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="jhalkathi" /></a>
<a href="http://www.somoyerkonthosor.com/2020/05/31/428491.htm" title="ঝালকাঠিতে করোনা আক্রান্তের সংখ্যা বেড়ে ৪৯, মৃত ২, সুস্থ ১৭" class="title">ঝালকাঠিতে করোনা আক্রান্তের সংখ্যা বেড়ে ৪৯, মৃত ২, সুস্থ ১৭</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/05/30/428337.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/rabb-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="rabb" /></a>
<a href="http://www.somoyerkonthosor.com/2020/05/30/428337.htm" title="ঝালকাঠিতে বিয়ের প্রলোভন দেখিয়ে অর্থ আত্মসাৎ, মা ও মেয়ে আটক" class="title">ঝালকাঠিতে বিয়ের প্রলোভন দেখিয়ে অর্থ আত্মসাৎ, মা ও মেয়ে আটক</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
</div>
</div>
</div> 
</div>
<div class="comment-section">
</div>
</div>
<div class="col-md-4 sidebar">
<div id="secondary" class="widget-area" role="complementary">
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
<div class="widget"><div class="wid-title"> <h2>সর্বশেষ প্রকাশিত </h2> </div><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/03/429019.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/Image9999-45x45.jpg" alt="সিলেটে পরিবহন শ্রমিকদের মধ্যে সংঘর্ষ, আহত ৫০"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/03/429019.htm" title="Permalink to সিলেটে পরিবহন শ্রমিকদের মধ্যে সংঘর্ষ, আহত ৫০" rel="bookmark">সিলেটে পরিবহন শ্রমিকদের মধ্যে সংঘর্ষ, আহত ৫০</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-০৩T০০:৫৪:২৯+০৬:০০">জুন ৩, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/03/429015.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/image_7-45x45.jpg" alt="সুনামগঞ্জে মাদ্রাসার ভবন নির্মাণের কাজ নিয়ে দু’পক্ষের সংঘর্ষ, নিহত ১"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/03/429015.htm" title="Permalink to সুনামগঞ্জে মাদ্রাসার ভবন নির্মাণের কাজ নিয়ে দু’পক্ষের সংঘর্ষ, নিহত ১" rel="bookmark">সুনামগঞ্জে মাদ্রাসার ভবন নির্মাণের কাজ নিয়ে দু’পক্ষের সংঘর্ষ, নিহত ১</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-০৩T০০:৪৩:৫৯+০৬:০০">জুন ৩, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/03/429012.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/101122thunder-45x45.jpg" alt="ভোলা ও নওগাঁয় বজ্রপাতে দুই ব্যক্তির মৃত্যু"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/03/429012.htm" title="Permalink to ভোলা ও নওগাঁয় বজ্রপাতে দুই ব্যক্তির মৃত্যু" rel="bookmark">ভোলা ও নওগাঁয় বজ্রপাতে দুই ব্যক্তির মৃত্যু</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-০৩T০০:৩৪:০০+০৬:০০">জুন ৩, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/03/429007.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/image-295391-1585907122-1-45x45.jpg" alt="সিলেটের মেয়র আরিফের স্ত্রী শ্যামা হক করোনায় আক্রান্ত"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/03/429007.htm" title="Permalink to সিলেটের মেয়র আরিফের স্ত্রী শ্যামা হক করোনায় আক্রান্ত" rel="bookmark">সিলেটের মেয়র আরিফের স্ত্রী শ্যামা হক করোনায় আক্রান্ত</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-০৩T০০:২৫:৪৮+০৬:০০">জুন ৩, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/02/429004.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/indonesia_hajj-e1591119871536-45x45.jpg" alt="হজযাত্রা বাতিল করলো ইন্দোনেশিয়া"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/02/429004.htm" title="Permalink to হজযাত্রা বাতিল করলো ইন্দোনেশিয়া" rel="bookmark">হজযাত্রা বাতিল করলো ইন্দোনেশিয়া</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-০২T২৩:৫০:৫০+০৬:০০">জুন ২, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/02/428998.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/tha-e1591119019232-45x45.jpg" alt="ঠাকুরগাঁওয়ে করোনা আক্রান্ত হয়ে বিশিষ্ট ব্যবসায়ীর মৃত্যু"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/02/428998.htm" title="Permalink to ঠাকুরগাঁওয়ে করোনা আক্রান্ত হয়ে বিশিষ্ট ব্যবসায়ীর মৃত্যু" rel="bookmark">ঠাকুরগাঁওয়ে করোনা আক্রান্ত হয়ে বিশিষ্ট ব্যবসায়ীর মৃত্যু</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-০২T২৩:৩০:৪৫+০৬:০০">জুন ২, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/02/428995.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/05/test-1-45x45.jpg" alt="দিনাজপুরে একদিনে ২৪ জনের করোনা শনাক্ত, মৃত ১"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/02/428995.htm" title="Permalink to দিনাজপুরে একদিনে ২৪ জনের করোনা শনাক্ত, মৃত ১" rel="bookmark">দিনাজপুরে একদিনে ২৪ জনের করোনা শনাক্ত, মৃত ১</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-০২T২৩:২২:৩৯+০৬:০০">জুন ২, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/02/428992.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/tanga-e1591118021301-45x45.jpg" alt="টাঙ্গাইলে করোনায় আক্রান্তের সংখ্যা বেড়ে ১৮৫"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/02/428992.htm" title="Permalink to টাঙ্গাইলে করোনায় আক্রান্তের সংখ্যা বেড়ে ১৮৫" rel="bookmark">টাঙ্গাইলে করোনায় আক্রান্তের সংখ্যা বেড়ে ১৮৫</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-০২T২৩:১৩:৪৭+০৬:০০">জুন ২, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/02/428989.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/current-1-e1591117762820-45x45.jpg" alt="ঝিনাইদহে ভুতুড়ে বিদ্যুৎ বিল নিয়ে বিপাকে হাজারো গ্রাহক!"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/02/428989.htm" title="Permalink to ঝিনাইদহে ভুতুড়ে বিদ্যুৎ বিল নিয়ে বিপাকে হাজারো গ্রাহক!" rel="bookmark">ঝিনাইদহে ভুতুড়ে বিদ্যুৎ বিল নিয়ে বিপাকে হাজারো গ্রাহক!</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-০২T২৩:০৯:৩১+০৬:০০">জুন ২, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/02/428986.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/hasina-e1591117033543-45x45.jpg" alt="সব জেলা হাসপাতালে আইসিইউ স্থাপনের নির্দেশ প্রধানমন্ত্রীর"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/02/428986.htm" title="Permalink to সব জেলা হাসপাতালে আইসিইউ স্থাপনের নির্দেশ প্রধানমন্ত্রীর" rel="bookmark">সব জেলা হাসপাতালে আইসিইউ স্থাপনের নির্দেশ প্রধানমন্ত্রীর</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-০২T২৩:০২:০২+০৬:০০">জুন ২, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/02/428983.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/tapos-e1591116843176-45x45.jpg" alt="&#8216;সিটি কর্পোরেশনে দুর্নীতির লেশমাত্র রাখবো না&#8217;- তাপস"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/02/428983.htm" title="Permalink to &#8216;সিটি কর্পোরেশনে দুর্নীতির লেশমাত্র রাখবো না&#8217;- তাপস" rel="bookmark">&#8216;সিটি কর্পোরেশনে দুর্নীতির লেশমাত্র রাখবো না&#8217;- তাপস</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-০২T২২:৫৪:১০+০৬:০০">জুন ২, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/02/428980.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/poala-e1591116228958-45x45.jpg" alt="আনোয়ারায় গৃহবধুর রহস্যজনক মৃত্যু, ছেলে-স্বামী পলাতক"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/02/428980.htm" title="Permalink to আনোয়ারায় গৃহবধুর রহস্যজনক মৃত্যু, ছেলে-স্বামী পলাতক" rel="bookmark">আনোয়ারায় গৃহবধুর রহস্যজনক মৃত্যু, ছেলে-স্বামী পলাতক</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-০২T২২:৪৩:৫৫+০৬:০০">জুন ২, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/02/428977.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/mukk-e1591115637354-45x45.jpg" alt="নতুন ১২৫৬ জনকে মুক্তিযোদ্ধার স্বীকৃতি দিয়ে গেজেট প্রকাশ"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/02/428977.htm" title="Permalink to নতুন ১২৫৬ জনকে মুক্তিযোদ্ধার স্বীকৃতি দিয়ে গেজেট প্রকাশ" rel="bookmark">নতুন ১২৫৬ জনকে মুক্তিযোদ্ধার স্বীকৃতি দিয়ে গেজেট প্রকাশ</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-০২T২২:৩৬:৩৭+০৬:০০">জুন ২, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/02/428974.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/siii-e1591115509268-45x45.jpg" alt="করোনা উপসর্গ নিয়ে এএসআই কাইয়ুমের মৃত্যু"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/02/428974.htm" title="Permalink to করোনা উপসর্গ নিয়ে এএসআই কাইয়ুমের মৃত্যু" rel="bookmark">করোনা উপসর্গ নিয়ে এএসআই কাইয়ুমের মৃত্যু</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-০২T২২:৩২:০৫+০৬:০০">জুন ২, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/02/428971.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/kota-e1591115264424-45x45.jpg" alt="কোটালীপাড়ায় এক পরিবারে ৪ জন করোনায় আক্রান্ত"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/02/428971.htm" title="Permalink to কোটালীপাড়ায় এক পরিবারে ৪ জন করোনায় আক্রান্ত" rel="bookmark">কোটালীপাড়ায় এক পরিবারে ৪ জন করোনায় আক্রান্ত</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-০২T২২:২৭:৫৩+০৬:০০">জুন ২, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/02/428963.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/Road-bg20200525192919-45x45.jpg" alt="শাহজাদপুরে সড়ক দুর্ঘটনায় একই পরিবারে নিহত-৩"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/02/428963.htm" title="Permalink to শাহজাদপুরে সড়ক দুর্ঘটনায় একই পরিবারে নিহত-৩" rel="bookmark">শাহজাদপুরে সড়ক দুর্ঘটনায় একই পরিবারে নিহত-৩</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-০২T২২:২৬:০৫+০৬:০০">জুন ২, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/02/428966.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/red-e1591115012436-45x45.jpg" alt="করোনার ‘রেড জোনে’ চট্টগ্রামের ১২ থানা"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/02/428966.htm" title="Permalink to করোনার ‘রেড জোনে’ চট্টগ্রামের ১২ থানা" rel="bookmark">করোনার ‘রেড জোনে’ চট্টগ্রামের ১২ থানা</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-০২T২২:২৩:৩৮+০৬:০০">জুন ২, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/02/428962.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/manik-1-45x45.jpg" alt="বাস ভাড়া বৃদ্ধির প্রতিবাদে মানিকগঞ্জে মানববন্ধন"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/02/428962.htm" title="Permalink to বাস ভাড়া বৃদ্ধির প্রতিবাদে মানিকগঞ্জে মানববন্ধন" rel="bookmark">বাস ভাড়া বৃদ্ধির প্রতিবাদে মানিকগঞ্জে মানববন্ধন</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-০২T২২:১৯:৩৮+০৬:০০">জুন ২, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/02/428959.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/manon-e1591114518893-45x45.jpg" alt="ঝিনাইদহে গণপরিবহনের ভাড়া বৃদ্ধির প্রতিবাদে মানববন্ধন"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/02/428959.htm" title="Permalink to ঝিনাইদহে গণপরিবহনের ভাড়া বৃদ্ধির প্রতিবাদে মানববন্ধন" rel="bookmark">ঝিনাইদহে গণপরিবহনের ভাড়া বৃদ্ধির প্রতিবাদে মানববন্ধন</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-০২T২২:১৫:২৬+০৬:০০">জুন ২, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/02/428954.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/sykl-e1591114086163-45x45.jpg" alt="স্বাস্থ্যবিধি উপেক্ষা করে শায়েস্তাগঞ্জের মহাসড়কে যানবাহন"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/02/428954.htm" title="Permalink to স্বাস্থ্যবিধি উপেক্ষা করে শায়েস্তাগঞ্জের মহাসড়কে যানবাহন" rel="bookmark">স্বাস্থ্যবিধি উপেক্ষা করে শায়েস্তাগঞ্জের মহাসড়কে যানবাহন</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-০২T২২:০৮:২১+০৬:০০">জুন ২, ২০২০</time></li></ul></div></div> </div>
</div>
</div>
</div>
<footer>
<div class="container">
<div class="row">
<div class="col-md-3">
<div class="widget-fot"><div class="wid-title"> <h2>যোগাযোগ </h2> </div> <div class="textwidget"><p>১৮৫ নতুন এলিফ্যান্ট রোড,<br />
রোজ ভিউ প্লাজা, ঢাকা-১২০৫</p>
<p><u>মূখ্য সম্পাদক ও প্রকাশক</u><br />
আহমেদ তৌফিক<br />
☏ ০১৭১১৩৩৩০৯৫</p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"><div class="wid-title"> <h2>প্রতিষ্ঠাতা ও সত্ত্বাধিকারী </h2> </div> <div class="textwidget"><p>আজিজুর রহমান আজিজ<br />
(সাবেক প্রধান তথ্য কমিশনার)</p>
<p><u>উপদেষ্টা সম্পাদক</u><br />
আমিনুল ইসলাম বেদু</p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"><div class="wid-title"> <h2>নিউজ ডেস্ক </h2> </div> <div class="textwidget"><p>রবিউল ইসলাম<br />
☏ ০১৭৭৭২২২১৬১</p>
<p>ফয়সাল শামীম<br />
☏ ০১৭১৫০৯৮৭৪৫</p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"><div class="wid-title"> <h2>সংবাদ সংযোগ </h2> </div> <div class="textwidget"><p>পলাশ মল্লিক<br />
☏ ০১৭১১৯৭৬৪৬৬<br />
মহিবুল্লা আকাশ<br />
☏ ০১৮১৫৩০১৩০২</p>
<p>সময়ের কণ্ঠস্বর</p>
</div>
</div>
</div>
<div class="col-md-12">
<div class="copyright">
<div class="row">
<div class="col-md-8">© স্বত্ব ২০১৭ - ২০১৮ </div>
<div class="col-md-4 developer"> </div>
</div>
</div>
</div>
</div>
</div>
</footer>
<a href="#" class="scrollToTop"><i class="fa fa-caret-up"></i></a> 


<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.2/js/bootstrap.min.js" integrity="sha384-o+RDsa0aLu++PJvFqy8fFScvbHFLtbvScb8AjopnFD+iEQ7wo/CG0xlczd+2O/em" crossorigin="anonymous"></script>

<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/ticker.js"></script>
<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/m-menu.js"></script>
<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/custom.js"></script>
<script type='text/javascript' src='http://www.somoyerkonthosor.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
</div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'59d395102c10cf4c',m:'7d9f7ba6c53fbb0ed19a92e94bf08d589a5a1107-1591126157-1800-AWudqWbFn0rX31ppLkqWkWhhWE2jcOJRVV2rOJE88u3QiwbuixvsPTfJ0XhbIQ2Hu1OEQk+AtD8Z3CMc7GkIUVGxd8eWYU0lfKdEvzILoZqDrYqFNDEAQxP1Z8nBEsXW8a2GYULaOoLHyKn7WqU2TwM=',s:[0x37bbda26c6,0xab2d4a498c],}})();</script></body>
</html>