<!doctype html>
<html lang="en">
<head>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="shortcut icon" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/04/logo.png">
<style>
        /* BidVertiser  */
      </style>

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.2/css/bootstrap.min.css" integrity="sha384-Smlep5jCw/wG7hdkwQ/Z5nLIefveQRIY9nfy6xoR1uRYBtpZgI6339F5dgvm/e9B" crossorigin="anonymous">

<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.1/css/all.css" integrity="sha384-O8whS3fhG2OnA5Kas0Y9l3cfpmYjapjI0E4theH4iuMD+pLhbf6JI0jIMfYcK3yZ" crossorigin="anonymous">

<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/owl.carousel.min.css" rel="stylesheet">
<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/owl.theme.default.min.css" rel="stylesheet">
<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/ticker.css" rel="stylesheet">
<link href="http://www.somoyerkonthosor.com/wp-content/themes/somokon/css/custom.css" rel="stylesheet">
<script type="text/javascript"></script>
<style type="text/css">.rpwe-block ul {
	list-style: none !important;
	margin-left: 0 !important;
	padding-left: 0 !important;
	padding: 15px !important;
}</style>

<title>ঈদকে সামনে রেখে হিলি স্থলবন্দর দিয়ে মসলা আমদানি বেড়েছে - SOMOYERKONTHOSOR</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.somoyerkonthosor.com/2020/07/01/434748.htm" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ঈদকে সামনে রেখে হিলি স্থলবন্দর দিয়ে মসলা আমদানি বেড়েছে - SOMOYERKONTHOSOR" />
<meta property="og:description" content="মোঃ আব্দুল আজিজ, হিলি প্রতিনিধি- কোরবানি ঈদকে সামনে রেখে দিনাজপুরের হিলি স্থলবন্দর দিয়ে বেড়েছে জিরাসহ সব ধরনের মসলার আমদানি। দেশের বাজারে মসলার দাম স্বাভাবিক রাখতে .." />
<meta property="og:url" content="http://www.somoyerkonthosor.com/2020/07/01/434748.htm" />
<meta property="og:site_name" content="SOMOYERKONTHOSOR" />
<meta property="article:publisher" content="https://www.facebook.com/somoyerkonthosor" />
<meta property="article:published_time" content="2020-07-01T04:13:45+00:00" />
<meta property="og:image" content="http://www.somoyerkonthosor.com/wp-content/uploads/2020/07/Ima00000.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="473" />
<meta property="fb:app_id" content="273605193097085" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Skonthosor" />
<meta name="twitter:site" content="@Skonthosor" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>
 
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SOMOYERKONTHOSOR &raquo; Feed" href="http://www.somoyerkonthosor.com/feed" />
<link rel="alternate" type="application/rss+xml" title="SOMOYERKONTHOSOR &raquo; Comments Feed" href="http://www.somoyerkonthosor.com/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.somoyerkonthosor.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.somoyerkonthosor.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.somoyerkonthosor.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.somoyerkonthosor.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.somoyerkonthosor.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.somoyerkonthosor.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.somoyerkonthosor.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='http://www.somoyerkonthosor.com/?p=434748' />
<link rel="alternate" type="application/json+oembed" href="http://www.somoyerkonthosor.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.somoyerkonthosor.com%2F2020%2F07%2F01%2F434748.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://www.somoyerkonthosor.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.somoyerkonthosor.com%2F2020%2F07%2F01%2F434748.htm&#038;format=xml" />
<script type="text/javascript">
	    var ajaxurl = 'http://www.somoyerkonthosor.com/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<meta property="fb:pages" content="158016491036914" />
<meta property="ia:markup_url" content="http://www.somoyerkonthosor.com/2020/07/01/434748.htm?ia_markup=1" />
<meta name="title" content="SomoyerKonthosor Updates 24 Hours News And Information From Around The Globe">
<meta name="description" content="Author: SomoyerKonthosor, Updated 24 Hours Latest, National and World News, Sports, Politics, Entertainment Informations">
<meta name="google-site-verification" content="DhVW66zMP9CEfIRm6o6Q9e6xlonPU6UBR9Pn2wr4xoI" /><link rel="amphtml" href="http://www.somoyerkonthosor.com/2020/07/01/434748.htm/amp"><link rel="icon" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.rpwe-block {
	padding: 0 15px !important;
}		</style>
<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body>
<div class="full-width">
<header>
<div class="container">
<div class="row top-header">
<div class="col-md-6 d-none d-sm-block">
<div class="row">
<div class="col-md-4">
<span style="background: #8D1E17;color: #fff;padding: 5px 10px;text-align: center;margin-top: 0px;display: block;"><i class="fas fa-sync-alt fa-spin"></i> সংবাদ শিরোনাম</span>
</div>
<div class="col-md-8">
<div class="scroll-left">
<marquee>
<a href="http://www.somoyerkonthosor.com/2020/07/01/434751.htm">ইরানে হাসপাতালে ভয়াবহ বিস্ফোরণ, নিহত অন্তত ১৯ জন</a> |
<a href="http://www.somoyerkonthosor.com/2020/07/01/434748.htm">ঈদকে সামনে রেখে হিলি স্থলবন্দর দিয়ে মসলা আমদানি বেড়েছে</a> |
<a href="http://www.somoyerkonthosor.com/2020/07/01/434745.htm">৭০০ বছরের ইতিহাসে এই প্রথমবারের মতো ওরস হচ্ছে না শাহজালাল (রহ.)-এ মাজারে</a> |
<a href="http://www.somoyerkonthosor.com/2020/07/01/434741.htm">সৌদির পর আরব আমিরাতও খুলে দেয়া হচ্ছে মসজিদ</a> |
<a href="http://www.somoyerkonthosor.com/2020/07/01/434739.htm">তানোরে মায়ের পর সন্তানসহ করোনায় আক্রান্ত ৮ জন</a> |
<a href="http://www.somoyerkonthosor.com/2020/06/30/434736.htm">খাগড়াছড়িতে করোনা আক্রান্তের সংখ্যা বেড়ে ২৫৬</a> |
<a href="http://www.somoyerkonthosor.com/2020/06/30/434731.htm">পলাশবাড়ীতে ছাত্রলীগের উদ্যোগে বৃক্ষরোপন কর্মসূচি পালিত</a> |
<a href="http://www.somoyerkonthosor.com/2020/06/30/434728.htm">নন্দীগ্রামে ট্রাকের ধাক্কায় অটোরিকশা যাত্রী নিহত</a> |
<a href="http://www.somoyerkonthosor.com/2020/06/30/434725.htm">রোহিঙ্গা নির্যাতনের ঘটনায় ৩ সেনাকে দোষী সাব্যস্ত করেছে মিয়ানমার</a> |
<a href="http://www.somoyerkonthosor.com/2020/06/30/434722.htm">মির্জাপুরে পুলিশ পরিচয়ে ১ লাখ টাকা ছিনতাই</a> |
</marquee>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-6">
<div class="htmnu ">
<ul>
<li><span>আজ ১৭ই আষাঢ়, ১৪২৭ বঙ্গাব্দ</span></li>
<li><a class="fb-color" href="https://www.facebook.com/somoyerkonthosor/"><i class="fab fa-facebook-f"></i></a></li>
</ul>
</div>
<div class="htsearch">
<form role="search" method="get" id="searchform" class="searchform" action="http://www.somoyerkonthosor.com/">
<input class="msearch-input" placeholder="কিছু খুঁজছেন ..." value="" name="s" id="s" type="text">
<button type="submit" class="submit" value="Search"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
</div>
</div>
</header>
<div class="midheader">
<div class="container">
<div class="row">
<div class="col-md-6 logo">
<a href="http://www.somoyerkonthosor.com/"><img src="http://www.somoyerkonthosor.com/wp-content/uploads/2019/04/logo.png" alt="SOMOYERKONTHOSOR - " /></a>
</div>
<div class="col-md-6 advertisement d-none d-sm-block">
</div>
</div>
</div>
</div>
<div class="navigation-area"> 
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<div id='cssmenu'> 
<div class="menu-primary-menu-category-container"><ul id="menu-primary-menu-category" class="menu"><li id="menu-item-342200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342200"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0">ফিচার</a></li>
<li id="menu-item-318216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318216"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li id="menu-item-318219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318219"><a title="International" href="http://www.somoyerkonthosor.com/category/international">আন্তর্জাতিক</a></li>
<li id="menu-item-342201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-342201"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0">দেশজুড়ে</a>
<ul class="sub-menu">
<li id="menu-item-342204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342204"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be">ঢাকা</a></li>
<li id="menu-item-342202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342202"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be">খুলনা</a></li>
<li id="menu-item-342203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342203"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">চট্টগ্রাম</a></li>
<li id="menu-item-342205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342205"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2">বরিশাল</a></li>
<li id="menu-item-342206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342206"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ae%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b2-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">মফস্বল সংবাদ</a></li>
<li id="menu-item-342207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342207"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9">ময়মনসিংহ</a></li>
<li id="menu-item-342208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-342208"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0">রংপুর</a></li>
<li id="menu-item-342209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342209"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80">রাজশাহী</a></li>
<li id="menu-item-342210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342210"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f">সিলেট</a></li>
</ul>
</li>
<li id="menu-item-318220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318220"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be">খেলা</a></li>
<li id="menu-item-318217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318217"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a6%9f-%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%9f">স্পট লাইট</a></li>
<li id="menu-item-318221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318221"><a href="http://www.somoyerkonthosor.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li id="menu-item-318222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318222"><a href="http://www.somoyerkonthosor.com/category/discussed">আলোচিত</a></li>
<li id="menu-item-406993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-406993"><a href="http://www.somoyerkonthosor.com/aboutus">About Us</a>
<ul class="sub-menu">
<li id="menu-item-406994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406994"><a href="http://www.somoyerkonthosor.com/contacts-detail">Contacts</a></li>
<li id="menu-item-385429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-385429"><a href="http://www.somoyerkonthosor.com/privacy-policy">Privacy</a></li>
</ul>
</li>
</ul></div> </div> 
</div>
</div>
</div>
</div> 
<div class="container">
<div class="row">
<div class="col-md-12">
</div>
</div>
</div>
<div class="mainbody container">
<div class="row">
<div class="col-md-8">
<div class="row dcatbox catcon">
<div class="col-md-12"> 
<div class="postcon">
<div class="title"><h2>ঈদকে সামনে রেখে হিলি স্থলবন্দর দিয়ে মসলা আমদানি বেড়েছে</h2></div>
<div class="meta">
<span><i class="far fa-clock"></i> ১০:১৩ পূর্বাহ্ণ | বুধবার, জুলাই ১, ২০২০</span>
<span><i class="far fa-folder"></i> <a href="http://www.somoyerkonthosor.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf" rel="category tag">অর্থনীতি</a>, <a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0" rel="category tag">দেশের খবর</a>, <a href="http://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0" rel="category tag">রংপুর</a></span>
</div>
<div class="content">
<img width="850" height="473" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/07/Ima00000.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.somoyerkonthosor.com/wp-content/uploads/2020/07/Ima00000.jpg 850w, http://www.somoyerkonthosor.com/wp-content/uploads/2020/07/Ima00000-300x167.jpg 300w, http://www.somoyerkonthosor.com/wp-content/uploads/2020/07/Ima00000-768x427.jpg 768w" sizes="(max-width: 850px) 100vw, 850px" /> <br>
<p style="text-align: justify;">মোঃ আব্দুল আজিজ, হিলি প্রতিনিধি- কোরবানি ঈদকে সামনে রেখে দিনাজপুরের হিলি স্থলবন্দর দিয়ে বেড়েছে জিরাসহ সব ধরনের মসলার আমদানি। দেশের বাজারে মসলার দাম স্বাভাবিক রাখতে আমদানি করা হচ্ছে এই সব পণ্য। স্বাভাবিক রয়েছে মসলার দাম।</p>
<p style="text-align: justify;">এছাড়াও ঈদকে সামনে রেখে বন্দরের আমদানি রপ্তানির কাযক্রম আরও গতিশীল করা হয়েছে। স্বাস্থ্যবিধি মেনে বন্দরে আসছেন পাইকার, আড়ৎদার ও ব্যবসায়ীরা।</p><div class="mobilead" style="text-align: center;">
</div>
<p style="text-align: justify;">হিলি শুল্ক স্টেশনের সহকারি কমিশনার আব্দুল হান্নান জানান, প্রতি বছর কোরবানি ঈদকে সামনে রেখে হিলি স্থলবন্দর দিয়ে মসলা জাতীয় পণ্যের আমদানি বৃদ্ধি পায়। এবার জিরা, আদা, কালো জিরা, মেথি, হলুদ, শুকনো মরিচসহ বিভিন্ন ধরনের মসলা আমদানি হচ্ছে। ঈদকে সামনে রেখে মসলা জাতীয় পণ্য আরও বেশি আমদানি হবে এবং সরকারের বেধে দেওয়া রাজস্ব টার্গেট পূরণ করতে সক্ষম হবো।</p>
<p style="text-align: justify;">হিলি স্থলবন্দর আমদানি রপ্তানি গ্রুপের সভাপতি হারুন-উর রশিদ হারুন জানান, করোনা ভাইরাসের কারণে প্রায় আড়াই মাস হিলি স্থলবন্দর দিয়ে আমদানি-রপ্তানি বন্ধ ছিল। যেহেতু সামনে কোরবানি ঈদ সেই লক্ষে আমরা লোকাল আমদানি কারক এবং বাহিরের কিছু আমদানি কারকমিলে মসলা জাতীয় পণ্যের আমদানি করছি। কারণ ঈদের সময় বিশেষ করে মসলার বেশি প্রয়োজন হয়। দেশের বাজারে মসলার দাম স্বাভাবিক রাখতেই আমরা বেশি বেশি মসলা জাতীয় পণ্য আমদানি করছি। ইতিমধ্যে দেশের বাজারে মসলার দাম অনেকটাই কমে গেছে।</p>
<p style="text-align: justify;">কাস্টমস তথ্য মতে, চলতি মাসের ৮ জুন থেকে হিলি বন্দর দিয়ে ১৬৩ ট্রাকে ৩ হাজার ৭২৬ মেঃ টন আদা, রসুন, জিরাসহ বিভিন্ন মসলা জাতীয় পণ্য আমদানি হয়েছে। আর এই সব পণ্য থেকে ৩ কোটি টাকা রাজস্ব পেয়েছে সরকার।</p>
</div>
</div>
</div> 
</div>
<div class="row dcatbox catcon">
<div class="col-md-12 dcatboxs"> 
<div class="catile">
<span></span><a href="">আরো পড়ুন :</a>
</div>
<div class="catbox">
<div class="row catf cat2">
</div>
<div class="row cat2o">
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/07/01/434745.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/07/35975rr-222x133.jpeg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" /></a>
<a href="http://www.somoyerkonthosor.com/2020/07/01/434745.htm" title="৭০০ বছরের ইতিহাসে এই প্রথমবারের মতো ওরস হচ্ছে না শাহজালাল (রহ.)-এ মাজারে" class="title">৭০০ বছরের ইতিহাসে এই প্রথমবারের মতো ওরস হচ্ছে না শাহজালাল (রহ.)-এ মাজারে</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/06/30/434731.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/gach-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="gach" /></a>
<a href="http://www.somoyerkonthosor.com/2020/06/30/434731.htm" title="পলাশবাড়ীতে ছাত্রলীগের উদ্যোগে বৃক্ষরোপন কর্মসূচি পালিত" class="title">পলাশবাড়ীতে ছাত্রলীগের উদ্যোগে বৃক্ষরোপন কর্মসূচি পালিত</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/06/30/434715.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/corona-12-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="corona" /></a>
<a href="http://www.somoyerkonthosor.com/2020/06/30/434715.htm" title="দিনাজপুরে দুই স্বাস্থ্যকর্মীসহ নতুন আক্রান্ত ১১, মোট ৬১২" class="title">দিনাজপুরে দুই স্বাস্থ্যকর্মীসহ নতুন আক্রান্ত ১১, মোট ৬১২</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/06/30/434702.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/khun-2-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="khun" /></a>
<a href="http://www.somoyerkonthosor.com/2020/06/30/434702.htm" title="বগুড়ায় ঘুড়ির সুতা কাটার জেরে বন্ধুর হাতে বন্ধু খুন!" class="title">বগুড়ায় ঘুড়ির সুতা কাটার জেরে বন্ধুর হাতে বন্ধু খুন!</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/06/30/434674.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/433-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" /></a>
<a href="http://www.somoyerkonthosor.com/2020/06/30/434674.htm" title="শিক্ষানবিশদের আইনজীবী হিসেবে তালিকাভুক্তির দাবিতে রাজধানীতে মানববন্ধন" class="title">শিক্ষানবিশদের আইনজীবী হিসেবে তালিকাভুক্তির দাবিতে রাজধানীতে মানববন্ধন</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="http://www.somoyerkonthosor.com/2020/06/30/434666.htm"><img width="222" height="133" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/46333-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" /></a>
<a href="http://www.somoyerkonthosor.com/2020/06/30/434666.htm" title="সুবর্ণচরে &#8216;ননদের স্বামীর লালসার শিকার&#8217;, লজ্জায় গলায় ফাঁস দিলো গৃহবধূ" class="title">সুবর্ণচরে &#8216;ননদের স্বামীর লালসার শিকার&#8217;, লজ্জায় গলায় ফাঁস দিলো গৃহবধূ</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
</div>
</div>
</div> 
</div>
<div class="comment-section">
</div>
</div>
<div class="col-md-4 sidebar">

<div id="secondary" class="widget-area" role="complementary">
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
<div class="widget"><div class="wid-title"> <h2>সর্বশেষ প্রকাশিত </h2> </div><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/07/01/434751.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/07/9999999999-45x45.jpg" alt="ইরানে হাসপাতালে ভয়াবহ বিস্ফোরণ, নিহত অন্তত ১৯ জন"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/07/01/434751.htm" title="Permalink to ইরানে হাসপাতালে ভয়াবহ বিস্ফোরণ, নিহত অন্তত ১৯ জন" rel="bookmark">ইরানে হাসপাতালে ভয়াবহ বিস্ফোরণ, নিহত অন্তত ১৯ জন</a></h3><time class="rpwe-time published" datetime="২০২০-০৭-০১T১০:২১:০০+০৬:০০">জুলাই ১, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/07/01/434745.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/07/35975rr-45x45.jpeg" alt="৭০০ বছরের ইতিহাসে এই প্রথমবারের মতো ওরস হচ্ছে না শাহজালাল (রহ.)-এ মাজারে"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/07/01/434745.htm" title="Permalink to ৭০০ বছরের ইতিহাসে এই প্রথমবারের মতো ওরস হচ্ছে না শাহজালাল (রহ.)-এ মাজারে" rel="bookmark">৭০০ বছরের ইতিহাসে এই প্রথমবারের মতো ওরস হচ্ছে না শাহজালাল (রহ.)-এ মাজারে</a></h3><time class="rpwe-time published" datetime="২০২০-০৭-০১T০৯:৫৬:২৪+০৬:০০">জুলাই ১, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/07/01/434741.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/07/amirat-e1593540312365-45x45.jpg" alt="সৌদির পর আরব আমিরাতও খুলে দেয়া হচ্ছে মসজিদ"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/07/01/434741.htm" title="Permalink to সৌদির পর আরব আমিরাতও খুলে দেয়া হচ্ছে মসজিদ" rel="bookmark">সৌদির পর আরব আমিরাতও খুলে দেয়া হচ্ছে মসজিদ</a></h3><time class="rpwe-time published" datetime="২০২০-০৭-০১T০০:০৯:২৪+০৬:০০">জুলাই ১, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/07/01/434739.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/corona-8-e1592585337985-45x45.jpg" alt="তানোরে মায়ের পর সন্তানসহ করোনায় আক্রান্ত ৮ জন"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/07/01/434739.htm" title="Permalink to তানোরে মায়ের পর সন্তানসহ করোনায় আক্রান্ত ৮ জন" rel="bookmark">তানোরে মায়ের পর সন্তানসহ করোনায় আক্রান্ত ৮ জন</a></h3><time class="rpwe-time published" datetime="২০২০-০৭-০১T০০:০৩:০৫+০৬:০০">জুলাই ১, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/30/434736.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/Khakrasori-e1593539781554-45x45.jpg" alt="খাগড়াছড়িতে করোনা আক্রান্তের সংখ্যা বেড়ে ২৫৬"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/30/434736.htm" title="Permalink to খাগড়াছড়িতে করোনা আক্রান্তের সংখ্যা বেড়ে ২৫৬" rel="bookmark">খাগড়াছড়িতে করোনা আক্রান্তের সংখ্যা বেড়ে ২৫৬</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-৩০T২৩:৫৬:৩২+০৬:০০">জুন ৩০, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/30/434731.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/gach-e1593539392840-45x45.jpg" alt="পলাশবাড়ীতে ছাত্রলীগের উদ্যোগে বৃক্ষরোপন কর্মসূচি পালিত"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/30/434731.htm" title="Permalink to পলাশবাড়ীতে ছাত্রলীগের উদ্যোগে বৃক্ষরোপন কর্মসূচি পালিত" rel="bookmark">পলাশবাড়ীতে ছাত্রলীগের উদ্যোগে বৃক্ষরোপন কর্মসূচি পালিত</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-৩০T২৩:৪৯:৫৯+০৬:০০">জুন ৩০, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/30/434728.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/nohot-1-e1593538867625-45x45.jpg" alt="নন্দীগ্রামে ট্রাকের ধাক্কায় অটোরিকশা যাত্রী নিহত"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/30/434728.htm" title="Permalink to নন্দীগ্রামে ট্রাকের ধাক্কায় অটোরিকশা যাত্রী নিহত" rel="bookmark">নন্দীগ্রামে ট্রাকের ধাক্কায় অটোরিকশা যাত্রী নিহত</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-৩০T২৩:৪১:১৪+০৬:০০">জুন ৩০, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/30/434725.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/mym-1-e1593538502909-45x45.jpg" alt="রোহিঙ্গা নির্যাতনের ঘটনায় ৩ সেনাকে দোষী সাব্যস্ত করেছে মিয়ানমার"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/30/434725.htm" title="Permalink to রোহিঙ্গা নির্যাতনের ঘটনায় ৩ সেনাকে দোষী সাব্যস্ত করেছে মিয়ানমার" rel="bookmark">রোহিঙ্গা নির্যাতনের ঘটনায় ৩ সেনাকে দোষী সাব্যস্ত করেছে মিয়ানমার</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-৩০T২৩:৩৭:৩৬+০৬:০০">জুন ৩০, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/30/434722.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/tha-3-e1593538224500-45x45.jpg" alt="মির্জাপুরে পুলিশ পরিচয়ে ১ লাখ টাকা ছিনতাই"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/30/434722.htm" title="Permalink to মির্জাপুরে পুলিশ পরিচয়ে ১ লাখ টাকা ছিনতাই" rel="bookmark">মির্জাপুরে পুলিশ পরিচয়ে ১ লাখ টাকা ছিনতাই</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-৩০T২৩:৩০:৩১+০৬:০০">জুন ৩০, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/30/434718.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/lash-e1593537610437-45x45.png" alt="বেলকুচিতে নিখোঁজের ৩ দিন পর অর্ধগলিত লাশ উদ্ধার, আটক ১"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/30/434718.htm" title="Permalink to বেলকুচিতে নিখোঁজের ৩ দিন পর অর্ধগলিত লাশ উদ্ধার, আটক ১" rel="bookmark">বেলকুচিতে নিখোঁজের ৩ দিন পর অর্ধগলিত লাশ উদ্ধার, আটক ১</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-৩০T২৩:২০:২৭+০৬:০০">জুন ৩০, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/30/434715.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/corona-12-e1593537309742-45x45.jpg" alt="দিনাজপুরে দুই স্বাস্থ্যকর্মীসহ নতুন আক্রান্ত ১১, মোট ৬১২"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/30/434715.htm" title="Permalink to দিনাজপুরে দুই স্বাস্থ্যকর্মীসহ নতুন আক্রান্ত ১১, মোট ৬১২" rel="bookmark">দিনাজপুরে দুই স্বাস্থ্যকর্মীসহ নতুন আক্রান্ত ১১, মোট ৬১২</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-৩০T২৩:১৫:১৭+০৬:০০">জুন ৩০, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/30/434712.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/noa-5-e1593533309286-45x45.jpg" alt="ফেসবুকে প্রধানমন্ত্রী ও সংসদ সদস্যকে বোমা মেরে হত্যার হুমকি, আটক ১"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/30/434712.htm" title="Permalink to ফেসবুকে প্রধানমন্ত্রী ও সংসদ সদস্যকে বোমা মেরে হত্যার হুমকি, আটক ১" rel="bookmark">ফেসবুকে প্রধানমন্ত্রী ও সংসদ সদস্যকে বোমা মেরে হত্যার হুমকি, আটক ১</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-৩০T২২:০৮:৩৫+০৬:০০">জুন ৩০, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/30/434709.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/nstuu-e1593532961920-45x45.gif" alt="নোবিপ্রবির করোনা পরীক্ষার মান যাচাইয়ে শতভাগ সাফল্য"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/30/434709.htm" title="Permalink to নোবিপ্রবির করোনা পরীক্ষার মান যাচাইয়ে শতভাগ সাফল্য" rel="bookmark">নোবিপ্রবির করোনা পরীক্ষার মান যাচাইয়ে শতভাগ সাফল্য</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-৩০T২২:০২:৪৬+০৬:০০">জুন ৩০, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/30/434706.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/minor-rape-e1593532594592-45x45.jpg" alt="নোয়াখালীর কবিরহাটে হাত-মুখ বেঁধে দশম শ্রেণীর ছাত্রীকে ধর্ষণ"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/30/434706.htm" title="Permalink to নোয়াখালীর কবিরহাটে হাত-মুখ বেঁধে দশম শ্রেণীর ছাত্রীকে ধর্ষণ" rel="bookmark">নোয়াখালীর কবিরহাটে হাত-মুখ বেঁধে দশম শ্রেণীর ছাত্রীকে ধর্ষণ</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-৩০T২১:৫৬:৪৩+০৬:০০">জুন ৩০, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/30/434702.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/khun-2-e1593532192471-45x45.jpg" alt="বগুড়ায় ঘুড়ির সুতা কাটার জেরে বন্ধুর হাতে বন্ধু খুন!"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/30/434702.htm" title="Permalink to বগুড়ায় ঘুড়ির সুতা কাটার জেরে বন্ধুর হাতে বন্ধু খুন!" rel="bookmark">বগুড়ায় ঘুড়ির সুতা কাটার জেরে বন্ধুর হাতে বন্ধু খুন!</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-৩০T২১:৫০:১৫+০৬:০০">জুন ৩০, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/30/434699.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/ppolo-e1593531957516-45x45.jpg" alt="ফরিদপুরে এই প্রথম করোনায় পুলিশ সদস্যের মৃত্যু!"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/30/434699.htm" title="Permalink to ফরিদপুরে এই প্রথম করোনায় পুলিশ সদস্যের মৃত্যু!" rel="bookmark">ফরিদপুরে এই প্রথম করোনায় পুলিশ সদস্যের মৃত্যু!</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-৩০T২১:৪৬:১৪+০৬:০০">জুন ৩০, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/30/434696.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/NSTU-e1593531734196-45x45.jpg" alt="নোবিপ্রবিতে চালু হতে যাচ্ছে অনলাইন শিক্ষা কার্যক্রম"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/30/434696.htm" title="Permalink to নোবিপ্রবিতে চালু হতে যাচ্ছে অনলাইন শিক্ষা কার্যক্রম" rel="bookmark">নোবিপ্রবিতে চালু হতে যাচ্ছে অনলাইন শিক্ষা কার্যক্রম</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-৩০T২১:৪২:২০+০৬:০০">জুন ৩০, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/30/434693.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/sas-4-45x45.jpg" alt="‘স্বাস্থ্য মন্ত্রণালয় মীনা কার্টুনে পরিণত হয়েছে’"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/30/434693.htm" title="Permalink to ‘স্বাস্থ্য মন্ত্রণালয় মীনা কার্টুনে পরিণত হয়েছে’" rel="bookmark">‘স্বাস্থ্য মন্ত্রণালয় মীনা কার্টুনে পরিণত হয়েছে’</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-৩০T২১:৩৭:১৬+০৬:০০">জুন ৩০, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/30/434690.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/pm-modi--e1593530508913-45x45.jpg" alt="নভেম্বর পর্যন্ত বিনামূল্যে খাদ্য পাবে ভারতের ৮০ কোটি মানুষ: মোদি"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/30/434690.htm" title="Permalink to নভেম্বর পর্যন্ত বিনামূল্যে খাদ্য পাবে ভারতের ৮০ কোটি মানুষ: মোদি" rel="bookmark">নভেম্বর পর্যন্ত বিনামূল্যে খাদ্য পাবে ভারতের ৮০ কোটি মানুষ: মোদি</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-৩০T২১:২৭:৩৭+০৬:০০">জুন ৩০, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.somoyerkonthosor.com/2020/06/30/434687.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.somoyerkonthosor.com/wp-content/uploads/2020/06/sakib-e1593529931350-45x45.png" alt="শাকিবের বিরুদ্ধে গুলশান থানায় জিডি"></a><h3 class="rpwe-title"><a href="http://www.somoyerkonthosor.com/2020/06/30/434687.htm" title="Permalink to শাকিবের বিরুদ্ধে গুলশান থানায় জিডি" rel="bookmark">শাকিবের বিরুদ্ধে গুলশান থানায় জিডি</a></h3><time class="rpwe-time published" datetime="২০২০-০৬-৩০T২১:১৮:০২+০৬:০০">জুন ৩০, ২০২০</time></li></ul></div></div> </div>
</div>
</div>
</div>
<footer>
<div class="container">
<div class="row">
<div class="col-md-3">
<div class="widget-fot"><div class="wid-title"> <h2>যোগাযোগ </h2> </div> <div class="textwidget"><p>১৮৫ নতুন এলিফ্যান্ট রোড,<br />
রোজ ভিউ প্লাজা, ঢাকা-১২০৫</p>
<p><u>মূখ্য সম্পাদক ও প্রকাশক</u><br />
আহমেদ তৌফিক<br />
☏ ০১৭১১৩৩৩০৯৫</p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"><div class="wid-title"> <h2>প্রতিষ্ঠাতা ও সত্ত্বাধিকারী </h2> </div> <div class="textwidget"><p>আজিজুর রহমান আজিজ<br />
(সাবেক প্রধান তথ্য কমিশনার)</p>
<p><u>উপদেষ্টা সম্পাদক</u><br />
আমিনুল ইসলাম বেদু</p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"><div class="wid-title"> <h2>নিউজ ডেস্ক </h2> </div> <div class="textwidget"><p>রবিউল ইসলাম<br />
☏ ০১৭৭৭২২২১৬১</p>
<p>ফয়সাল শামীম<br />
☏ ০১৭১৫০৯৮৭৪৫</p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"><div class="wid-title"> <h2>সংবাদ সংযোগ </h2> </div> <div class="textwidget"><p>পলাশ মল্লিক<br />
☏ ০১৭১১৯৭৬৪৬৬<br />
মহিবুল্লা আকাশ<br />
☏ ০১৮১৫৩০১৩০২</p>
<p>সময়ের কণ্ঠস্বর</p>
</div>
</div>
</div>
<div class="col-md-12">
<div class="copyright">
<div class="row">
<div class="col-md-8">© স্বত্ব ২০১৮ - ২০১৯ </div>
<div class="col-md-4 developer"> </div>
</div>
</div>
</div>
</div>
</div>
</footer>
<a href="#" class="scrollToTop"><i class="fa fa-caret-up"></i></a> 


<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.2/js/bootstrap.min.js" integrity="sha384-o+RDsa0aLu++PJvFqy8fFScvbHFLtbvScb8AjopnFD+iEQ7wo/CG0xlczd+2O/em" crossorigin="anonymous"></script>

<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/ticker.js"></script>
<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/m-menu.js"></script>
<script type="text/javascript" src="http://www.somoyerkonthosor.com/wp-content/themes/somokon/js/custom.js"></script>
<script type='text/javascript' src='http://www.somoyerkonthosor.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5abd71d05c59f11e',m:'f89c349827abde2676112d4ef2017ef0d6ff3957-1593578381-1800-AQU1kPwdSvmHAelhi5ybHDH3l2gPW/fF1vEr2OKEfS4lFpOwLl3zzXs9WB/x3uc8KP1RhiBhVv9Vc5HAtj6yhJuoW86+C8BardZDBIUOS1WyM1tdpmb2vFnf0vOqPfBbpfnfI9xXUCFtp4SjcSDcG2I=',s:[0xefb6dc30b7,0x28b16a4258],}})();</script></body>
</html>