<!doctype html>
<html lang="en">
<head>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="shortcut icon" href="https://www.somoyerkonthosor.com/wp-content/uploads/2019/04/logo.png">
<style>
        /* BidVertiser  */
      </style>

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.2/css/bootstrap.min.css" integrity="sha384-Smlep5jCw/wG7hdkwQ/Z5nLIefveQRIY9nfy6xoR1uRYBtpZgI6339F5dgvm/e9B" crossorigin="anonymous">

<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.1/css/all.css" integrity="sha384-O8whS3fhG2OnA5Kas0Y9l3cfpmYjapjI0E4theH4iuMD+pLhbf6JI0jIMfYcK3yZ" crossorigin="anonymous">

<link href="https://www.somoyerkonthosor.com/wp-content/themes/somokon/css/owl.carousel.min.css" rel="stylesheet">
<link href="https://www.somoyerkonthosor.com/wp-content/themes/somokon/css/owl.theme.default.min.css" rel="stylesheet">
<link href="https://www.somoyerkonthosor.com/wp-content/themes/somokon/css/ticker.css" rel="stylesheet">
<link href="https://www.somoyerkonthosor.com/wp-content/themes/somokon/css/custom.css" rel="stylesheet">
<script type="text/javascript"></script>
<style type="text/css">.rpwe-block ul {
	list-style: none !important;
	margin-left: 0 !important;
	padding-left: 0 !important;
	padding: 15px !important;
}</style>

<title>এইচএসসি বাতিলের সিদ্ধান্ত হয়নি - SOMOYERKONTHOSOR</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.somoyerkonthosor.com/2020/08/28/446073.htm" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="এইচএসসি বাতিলের সিদ্ধান্ত হয়নি - SOMOYERKONTHOSOR" />
<meta property="og:description" content="সময়ের কণ্ঠস্বর ডেস্কঃ চলতি বছরে এইচএসসি পরীক্ষা বাতিলের বিষয়ে কোনো সিদ্ধান্ত নেওয়া হয়নি। যখন পরিস্থিতি অনুকূলে আসবে তখন পরীক্ষার আয়োজন করা হবে। শুক্রবার শিক্ষা মন্ত্রণালয়ের .." />
<meta property="og:url" content="https://www.somoyerkonthosor.com/2020/08/28/446073.htm" />
<meta property="og:site_name" content="SOMOYERKONTHOSOR" />
<meta property="article:publisher" content="https://www.facebook.com/somoyerkonthosor" />
<meta property="article:published_time" content="2020-08-28T12:41:25+00:00" />
<meta property="og:image" content="https://www.somoyerkonthosor.com/wp-content/uploads/2020/08/sikkha-e1598618478341.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="323" />
<meta property="fb:app_id" content="273605193097085" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Skonthosor" />
<meta name="twitter:site" content="@Skonthosor" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.somoyerkonthosor.com/#organization","name":"\u09b8\u09ae\u09df\u09c7\u09b0 \u0995\u09a3\u09cd\u09a0\u09b8\u09cd\u09ac\u09b0","url":"https://www.somoyerkonthosor.com/","sameAs":["https://www.facebook.com/somoyerkonthosor","https://twitter.com/Skonthosor"],"logo":{"@type":"ImageObject","@id":"https://www.somoyerkonthosor.com/#logo","inLanguage":"en-US","url":"https://www.somoyerkonthosor.com/wp-content/uploads/2018/08/somoyerkonthosor.png","width":430,"height":317,"caption":"\u09b8\u09ae\u09df\u09c7\u09b0 \u0995\u09a3\u09cd\u09a0\u09b8\u09cd\u09ac\u09b0"},"image":{"@id":"https://www.somoyerkonthosor.com/#logo"}},{"@type":"WebSite","@id":"https://www.somoyerkonthosor.com/#website","url":"https://www.somoyerkonthosor.com/","name":"SOMOYERKONTHOSOR","description":"","publisher":{"@id":"https://www.somoyerkonthosor.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.somoyerkonthosor.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.somoyerkonthosor.com/2020/08/28/446073.htm#primaryimage","inLanguage":"en-US","url":"https://www.somoyerkonthosor.com/wp-content/uploads/2020/08/sikkha-e1598618478341.jpg","width":600,"height":323,"caption":"sikkha"},{"@type":"WebPage","@id":"https://www.somoyerkonthosor.com/2020/08/28/446073.htm#webpage","url":"https://www.somoyerkonthosor.com/2020/08/28/446073.htm","name":"\u098f\u0987\u099a\u098f\u09b8\u09b8\u09bf \u09ac\u09be\u09a4\u09bf\u09b2\u09c7\u09b0 \u09b8\u09bf\u09a6\u09cd\u09a7\u09be\u09a8\u09cd\u09a4 \u09b9\u09af\u09bc\u09a8\u09bf - SOMOYERKONTHOSOR","isPartOf":{"@id":"https://www.somoyerkonthosor.com/#website"},"primaryImageOfPage":{"@id":"https://www.somoyerkonthosor.com/2020/08/28/446073.htm#primaryimage"},"datePublished":"2020-08-28T12:41:25+00:00","dateModified":"2020-08-28T12:41:25+00:00","breadcrumb":{"@id":"https://www.somoyerkonthosor.com/2020/08/28/446073.htm#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.somoyerkonthosor.com/2020/08/28/446073.htm"]}]},{"@type":"BreadcrumbList","@id":"https://www.somoyerkonthosor.com/2020/08/28/446073.htm#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.somoyerkonthosor.com/","url":"https://www.somoyerkonthosor.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.somoyerkonthosor.com/category/%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%bf%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6","url":"https://www.somoyerkonthosor.com/category/%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%bf%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6","name":"\u0986\u09b2\u09cb\u099a\u09bf\u09a4 \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.somoyerkonthosor.com/2020/08/28/446073.htm","url":"https://www.somoyerkonthosor.com/2020/08/28/446073.htm","name":"\u098f\u0987\u099a\u098f\u09b8\u09b8\u09bf \u09ac\u09be\u09a4\u09bf\u09b2\u09c7\u09b0 \u09b8\u09bf\u09a6\u09cd\u09a7\u09be\u09a8\u09cd\u09a4 \u09b9\u09af\u09bc\u09a8\u09bf"}}]},{"@type":"Article","@id":"https://www.somoyerkonthosor.com/2020/08/28/446073.htm#article","isPartOf":{"@id":"https://www.somoyerkonthosor.com/2020/08/28/446073.htm#webpage"},"author":{"@id":"https://www.somoyerkonthosor.com/#/schema/person/08d5b5285dbaa61dd86403f04ece4a83"},"headline":"\u098f\u0987\u099a\u098f\u09b8\u09b8\u09bf \u09ac\u09be\u09a4\u09bf\u09b2\u09c7\u09b0 \u09b8\u09bf\u09a6\u09cd\u09a7\u09be\u09a8\u09cd\u09a4 \u09b9\u09af\u09bc\u09a8\u09bf","datePublished":"2020-08-28T12:41:25+00:00","dateModified":"2020-08-28T12:41:25+00:00","mainEntityOfPage":{"@id":"https://www.somoyerkonthosor.com/2020/08/28/446073.htm#webpage"},"publisher":{"@id":"https://www.somoyerkonthosor.com/#organization"},"image":{"@id":"https://www.somoyerkonthosor.com/2020/08/28/446073.htm#primaryimage"},"articleSection":"\u0986\u09b2\u09cb\u099a\u09bf\u09a4 \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6","inLanguage":"en-US"},{"@type":"Person","@id":"https://www.somoyerkonthosor.com/#/schema/person/08d5b5285dbaa61dd86403f04ece4a83","name":"Rohan Islam","image":{"@type":"ImageObject","@id":"https://www.somoyerkonthosor.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e6611acd62ef48a35ace9fff1a82d439?s=96&r=g","caption":"Rohan Islam"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SOMOYERKONTHOSOR &raquo; Feed" href="https://www.somoyerkonthosor.com/feed" />
<link rel="alternate" type="application/rss+xml" title="SOMOYERKONTHOSOR &raquo; Comments Feed" href="https://www.somoyerkonthosor.com/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.somoyerkonthosor.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.somoyerkonthosor.com/wp-includes/css/dashicons.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css' href='https://www.somoyerkonthosor.com/wp-includes/css/admin-bar.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='amp-icons-css' href='https://www.somoyerkonthosor.com/wp-content/plugins/amp/assets/css/amp-icons.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.somoyerkonthosor.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.somoyerkonthosor.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<link rel="https://api.w.org/" href="https://www.somoyerkonthosor.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.somoyerkonthosor.com/wp-json/wp/v2/posts/446073" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.somoyerkonthosor.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.somoyerkonthosor.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://www.somoyerkonthosor.com/?p=446073' />
<link rel="alternate" type="application/json+oembed" href="https://www.somoyerkonthosor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.somoyerkonthosor.com%2F2020%2F08%2F28%2F446073.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.somoyerkonthosor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.somoyerkonthosor.com%2F2020%2F08%2F28%2F446073.htm&#038;format=xml" />
<script type="text/javascript">
	    var ajaxurl = 'https://www.somoyerkonthosor.com/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<meta property="fb:pages" content="158016491036914" />
<meta property="ia:markup_url" content="https://www.somoyerkonthosor.com/2020/08/28/446073.htm?ia_markup=1" />
<meta name="title" content="SomoyerKonthosor Updates 24 Hours News And Information From Around The Globe">
<meta name="description" content="Author: SomoyerKonthosor, Updated 24 Hours Latest, National and World News, Sports, Politics, Entertainment Informations">
<meta name="google-site-verification" content="DhVW66zMP9CEfIRm6o6Q9e6xlonPU6UBR9Pn2wr4xoI" />
<meta property="fb:app_id" content="271200456871358" />
<meta property="article:author" content="https://www.facebook.com/AhmedTowfiq2020" />
<meta property="og:image" content="https://www.somoyerkonthosor.com/wp-content/uploads/2019/02/somoyerkonthosor-Site-and-App-Logo-.png" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70127038-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-70127038-1');
</script><link rel="amphtml" href="https://www.somoyerkonthosor.com/2020/08/28/446073.htm/amp"><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
<link rel="icon" href="https://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.rpwe-block {
	padding: 0 15px !important;
}		</style>
</head>
<body data-rsssl=1>
<div class="full-width">
<header>
<div class="container">
<div class="row top-header">
<div class="col-md-6 d-none d-sm-block">
<div class="row">
<div class="col-md-4">
<span style="background: #8D1E17;color: #fff;padding: 5px 10px;text-align: center;margin-top: 0px;display: block;"><i class="fas fa-sync-alt fa-spin"></i> সংবাদ শিরোনাম</span>
</div>
<div class="col-md-8">
<div class="scroll-left">
<marquee>
<a href="https://www.somoyerkonthosor.com/2020/08/28/446090.htm">সুনামগঞ্জে ইউপি ভবনে চলছে উপজেলা সমাজসেবা অফিসের কার্যক্রম</a> |
<a href="https://www.somoyerkonthosor.com/2020/08/28/446087.htm">ঠাকুরগাঁওয়ে মুক্তিযোদ্ধার মেয়েকে হত্যা ও ধর্ষণ চেষ্টার অভিযোগ!</a> |
<a href="https://www.somoyerkonthosor.com/2020/08/28/446083.htm">&#8216;শেখ হাসিনার দূরদর্শিতায় দেশ আজ উন্নত দেশের দিকে এগিয়ে চলেছে&#8217;- মমতাজ বেগম</a> |
<a href="https://www.somoyerkonthosor.com/2020/08/28/446080.htm">ঠাকুরগাঁওয়ে অটো চার্জার চার্জ দিতে গিয়ে বিদ্যুস্পৃষ্টে এক যুবকের মৃত্যু</a> |
<a href="https://www.somoyerkonthosor.com/2020/08/28/446077.htm">স্পেনে করোনা সম্পর্কে সচেতনতা এবং করণীয় বিষয়ক সভা অনুষ্ঠিত</a> |
<a href="https://www.somoyerkonthosor.com/2020/08/28/446073.htm">এইচএসসি বাতিলের সিদ্ধান্ত হয়নি</a> |
<a href="https://www.somoyerkonthosor.com/2020/08/28/446070.htm">&#8216;দিল্লির দাঙ্গায় মুসলিমদের বিরুদ্ধে সক্রিয়ভাবে অংশ নিয়েছে পুলিশ&#8217;- অ্যামনেস্টি</a> |
<a href="https://www.somoyerkonthosor.com/2020/08/28/446068.htm">চীনের কাছ থেকে জ্বালানি তেল কেনা বন্ধ করল ভারত</a> |
<a href="https://www.somoyerkonthosor.com/2020/08/28/446063.htm">মিশাকে কাপুরুষ ও মিথ্যাবাদী বললেন ওমর সানি</a> |
<a href="https://www.somoyerkonthosor.com/2020/08/28/446060.htm">পিএসজিতে যোগ দিতে মেসিকে নেইমারের ফোন</a> |
</marquee>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-6">
<div class="htmnu ">
<ul>
<li><span>আজ ১৩ই ভাদ্র, ১৪২৭ বঙ্গাব্দ</span></li>
<li><a class="fb-color" href="https://www.facebook.com/somoyerkonthosor/"><i class="fab fa-facebook-f"></i></a></li>
</ul>
</div>
<div class="htsearch">
<form role="search" method="get" id="searchform" class="searchform" action="https://www.somoyerkonthosor.com/">
<input class="msearch-input" placeholder="কিছু খুঁজছেন ..." value="" name="s" id="s" type="text">
<button type="submit" class="submit" value="Search"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
</div>
</div>
</header>
<div class="midheader">
<div class="container">
<div class="row">
<div class="col-md-6 logo">
<a href="https://www.somoyerkonthosor.com/"><img src="https://www.somoyerkonthosor.com/wp-content/uploads/2019/04/logo.png" alt="SOMOYERKONTHOSOR - " /></a>
</div>
<div class="col-md-6 advertisement d-none d-sm-block">
</div>
</div>
</div>
</div>
<div class="navigation-area"> 
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<div id='cssmenu'> 
<div class="menu-primary-menu-category-container"><ul id="menu-primary-menu-category" class="menu"><li id="menu-item-342200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342200"><a href="https://www.somoyerkonthosor.com/category/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0">ফিচার</a></li>
<li id="menu-item-318216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318216"><a href="https://www.somoyerkonthosor.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li id="menu-item-318219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318219"><a title="International" href="https://www.somoyerkonthosor.com/category/international">আন্তর্জাতিক</a></li>
<li id="menu-item-342201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-342201"><a href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0">দেশজুড়ে</a>
<ul class="sub-menu">
<li id="menu-item-342204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342204"><a href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be">ঢাকা</a></li>
<li id="menu-item-342202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342202"><a href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be">খুলনা</a></li>
<li id="menu-item-342203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342203"><a href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">চট্টগ্রাম</a></li>
<li id="menu-item-342205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342205"><a href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2">বরিশাল</a></li>
<li id="menu-item-342206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342206"><a href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ae%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b2-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">মফস্বল সংবাদ</a></li>
<li id="menu-item-342207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342207"><a href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9">ময়মনসিংহ</a></li>
<li id="menu-item-342208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342208"><a href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0">রংপুর</a></li>
<li id="menu-item-342209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342209"><a href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80">রাজশাহী</a></li>
<li id="menu-item-342210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342210"><a href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f">সিলেট</a></li>
</ul>
</li>
<li id="menu-item-318220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318220"><a href="https://www.somoyerkonthosor.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be">খেলা</a></li>
<li id="menu-item-318217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318217"><a href="https://www.somoyerkonthosor.com/category/%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a6%9f-%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%9f">স্পট লাইট</a></li>
<li id="menu-item-318221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318221"><a href="https://www.somoyerkonthosor.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li id="menu-item-318222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318222"><a href="https://www.somoyerkonthosor.com/category/discussed">আলোচিত</a></li>
<li id="menu-item-406993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-406993"><a href="https://www.somoyerkonthosor.com/aboutus">About Us</a>
<ul class="sub-menu">
<li id="menu-item-406994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406994"><a href="https://www.somoyerkonthosor.com/contacts-detail">Contacts</a></li>
<li id="menu-item-385429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-385429"><a href="https://www.somoyerkonthosor.com/privacy-policy">Privacy</a></li>
</ul>
</li>
</ul></div> </div> 
</div>
</div>
</div>
</div> 
<div class="container">
<div class="row">
<div class="col-md-12">
</div>
</div>
</div>
<div class="mainbody container">
<div class="row">
<div class="col-md-8">
<div class="row dcatbox catcon">
<div class="col-md-12"> 
<div class="postcon">
<div class="title"><h2>এইচএসসি বাতিলের সিদ্ধান্ত হয়নি</h2></div>
<div class="meta">
<span><i class="far fa-clock"></i> ৬:৪১ অপরাহ্ণ | শুক্রবার, আগস্ট ২৮, ২০২০</span>
<span><i class="far fa-folder"></i> <a href="https://www.somoyerkonthosor.com/category/%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%bf%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6" rel="category tag">আলোচিত বাংলাদেশ</a></span>
</div>
<div class="content">
<img width="600" height="323" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/08/sikkha-e1598618478341.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="sikkha" loading="lazy" /> <br>
<p style="text-align: justify">সময়ের কণ্ঠস্বর ডেস্কঃ চলতি বছরে এইচএসসি পরীক্ষা বাতিলের বিষয়ে কোনো সিদ্ধান্ত নেওয়া হয়নি। যখন পরিস্থিতি অনুকূলে আসবে তখন পরীক্ষার আয়োজন করা হবে। শুক্রবার শিক্ষা মন্ত্রণালয়ের তথ্য ও জনসংযোগ কর্মকর্তা এম এ খায়ের এক বিজ্ঞপ্তিতে এ তথ্য জানিয়েছেন।</p>
<p style="text-align: justify">যেহেতু করোনা একেবারে নির্মূল হচ্ছে না তাই, কিভাবে স্বাস্থ্যবিধি নিশ্চিত করে পাবলিক পরীক্ষার আয়োজন করা যায় সে বিষয়ে প্রস্তুতি নিতে সংশ্লিষ্ট সকলকে নির্দেশনা দিয়েছে শিক্ষা মন্ত্রণালয়।</p><div class="mobilead" style="text-align: center;">
</div>
<p style="text-align: justify">গতকাল বৃহস্পতিবার শিক্ষামন্ত্রী দীপু মনির সভাপতিত্বে শিক্ষা মন্ত্রণালয়ের ঊর্ধ্বতন কর্মকর্তা এবং মন্ত্রণালয়ের অধীনে বিভিন্ন দপ্তর, সংস্থার প্রধানদের অংশগ্রহণে করোনাকালীন ও করোনা পরবর্তী শিক্ষাব্যবস্থা নিয়ে এক অনলাইন সভায় সভায় সংশ্লিষ্টদের এ নির্দেশনা দিয়েছেন।</p>
<p style="text-align: justify">সেইসঙ্গে মাধ্যমিক পর্যায়ের বিভিন্ন শিক্ষাপ্রতিষ্ঠানে পরবর্তী ক্লাসে উত্তীর্ণের বিষয়ে বিকল্প মূল্যায়ন পদ্ধতি কি হতে পারে সে বিষয়েও একটি প্রস্তাবনা তৈরির নির্দেশনা দিয়েছে মন্ত্রণালয়।</p>
<p style="text-align: justify">এ সময় একটি প্রস্তাবনা তৈরি করে পরবর্তী সভায় উপস্থাপনের জন্য মাধ্যমিক ও উচ্চমাধ্যমিক শিক্ষা বোর্ড ঢাকা, মাধ্যমিক ও উচ্চ শিক্ষা অধিদফতর ও জাতীয় শিক্ষাক্রম ও পাঠ্যপুস্তক বোর্ডের কর্মকর্তাদের নির্দেশ দেয়া হয়েছে। একই সঙ্গে বিশ্ববিদ্যালয় পর্যায়ে অনলাইন কার্যক্রম আরও ফলপ্রসূ করার ওপর গুরুত্বারোপ করা হয়।</p>
</div>
</div>
</div> 
</div>
<div class="row dcatbox catcon">
<div class="col-md-12 dcatboxs"> 
<div class="catile">
<span></span><a href="">আরো পড়ুন :</a>
</div>
<div class="catbox">
<div class="row catf cat2">
</div>
<div class="row cat2o">
<div class="col-md-4">
<a href="https://www.somoyerkonthosor.com/2020/08/27/445952.htm"><img width="222" height="133" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/07/sab-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="sab" loading="lazy" /></a>
<a href="https://www.somoyerkonthosor.com/2020/08/27/445952.htm" title="সাবরিনার বিরুদ্ধে মামলা করবে নির্বাচন কমিশন" class="title">সাবরিনার বিরুদ্ধে মামলা করবে নির্বাচন কমিশন</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="https://www.somoyerkonthosor.com/2020/08/27/445924.htm"><img width="222" height="133" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/08/image-180827-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" loading="lazy" /></a>
<a href="https://www.somoyerkonthosor.com/2020/08/27/445924.htm" title="আদালতে নিঃশর্ত ক্ষমা চাইলেন ওসি আবুল খায়ের" class="title">আদালতে নিঃশর্ত ক্ষমা চাইলেন ওসি আবুল খায়ের</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="https://www.somoyerkonthosor.com/2020/08/27/445780.htm"><img width="222" height="133" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/08/mp-hiru814-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" loading="lazy" /></a>
<a href="https://www.somoyerkonthosor.com/2020/08/27/445780.htm" title="নরসিংদীতে সাম্প্রদায়িক উস্কানিমূলক বক্তব্য, এমপি&#8217;র বিরুদ্ধে মামলা" class="title">নরসিংদীতে সাম্প্রদায়িক উস্কানিমূলক বক্তব্য, এমপি&#8217;র বিরুদ্ধে মামলা</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="https://www.somoyerkonthosor.com/2020/08/26/445756.htm"><img width="222" height="133" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/08/avp-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="avp" loading="lazy" /></a>
<a href="https://www.somoyerkonthosor.com/2020/08/26/445756.htm" title="সিনহা হত্যা মামলায় এপিবিএন সদস্যের স্বীকারোক্তি" class="title">সিনহা হত্যা মামলায় এপিবিএন সদস্যের স্বীকারোক্তি</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="https://www.somoyerkonthosor.com/2020/08/26/445715.htm"><img width="222" height="133" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/08/dipu-1-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="dipu" loading="lazy" /></a>
<a href="https://www.somoyerkonthosor.com/2020/08/26/445715.htm" title="শিক্ষামন্ত্রীর নামে অপপ্রচার, থানায় জিডি" class="title">শিক্ষামন্ত্রীর নামে অপপ্রচার, থানায় জিডি</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="https://www.somoyerkonthosor.com/2020/08/26/445692.htm"><img width="222" height="133" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/08/Imauuu-1-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" loading="lazy" /></a>
<a href="https://www.somoyerkonthosor.com/2020/08/26/445692.htm" title="‘ধর্ষণ শেষে হত্যার শিকার’ স্কুলছাত্রী জীবিত উদ্ধার, এসআই প্রত্যাহার" class="title">‘ধর্ষণ শেষে হত্যার শিকার’ স্কুলছাত্রী জীবিত উদ্ধার, এসআই প্রত্যাহার</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
</div>
</div>
</div> 
</div>
<div class="comment-section">
</div>
</div>
<div class="col-md-4 sidebar">
<div id="secondary" class="widget-area" role="complementary">
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
<div class="widget"><div class="wid-title"> <h2>সর্বশেষ প্রকাশিত </h2> </div><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.somoyerkonthosor.com/2020/08/28/446090.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/08/sunam-e1598622916392-45x45.jpg" alt="সুনামগঞ্জে ইউপি ভবনে চলছে উপজেলা সমাজসেবা অফিসের কার্যক্রম"></a><h3 class="rpwe-title"><a href="https://www.somoyerkonthosor.com/2020/08/28/446090.htm" title="Permalink to সুনামগঞ্জে ইউপি ভবনে চলছে উপজেলা সমাজসেবা অফিসের কার্যক্রম" rel="bookmark">সুনামগঞ্জে ইউপি ভবনে চলছে উপজেলা সমাজসেবা অফিসের কার্যক্রম</a></h3><time class="rpwe-time published" datetime="২০২০-০৮-২৮T১৯:৫৫:৪৬+০৬:০০">আগস্ট ২৮, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.somoyerkonthosor.com/2020/08/28/446087.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/08/muk-1-45x45.jpg" alt="ঠাকুরগাঁওয়ে মুক্তিযোদ্ধার মেয়েকে হত্যা ও ধর্ষণ চেষ্টার অভিযোগ!"></a><h3 class="rpwe-title"><a href="https://www.somoyerkonthosor.com/2020/08/28/446087.htm" title="Permalink to ঠাকুরগাঁওয়ে মুক্তিযোদ্ধার মেয়েকে হত্যা ও ধর্ষণ চেষ্টার অভিযোগ!" rel="bookmark">ঠাকুরগাঁওয়ে মুক্তিযোদ্ধার মেয়েকে হত্যা ও ধর্ষণ চেষ্টার অভিযোগ!</a></h3><time class="rpwe-time published" datetime="২০২০-০৮-২৮T১৯:৫০:১৫+০৬:০০">আগস্ট ২৮, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.somoyerkonthosor.com/2020/08/28/446083.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/08/nooga-45x45.jpg" alt="&#8216;শেখ হাসিনার দূরদর্শিতায় দেশ আজ উন্নত দেশের দিকে এগিয়ে চলেছে&#8217;- মমতাজ বেগম"></a><h3 class="rpwe-title"><a href="https://www.somoyerkonthosor.com/2020/08/28/446083.htm" title="Permalink to &#8216;শেখ হাসিনার দূরদর্শিতায় দেশ আজ উন্নত দেশের দিকে এগিয়ে চলেছে&#8217;- মমতাজ বেগম" rel="bookmark">&#8216;শেখ হাসিনার দূরদর্শিতায় দেশ আজ উন্নত দেশের দিকে এগিয়ে চলেছে&#8217;- মমতাজ বেগম</a></h3><time class="rpwe-time published" datetime="২০২০-০৮-২৮T১৮:৫৩:১৪+০৬:০০">আগস্ট ২৮, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.somoyerkonthosor.com/2020/08/28/446080.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/08/mrtg-45x45.jpg" alt="ঠাকুরগাঁওয়ে অটো চার্জার চার্জ দিতে গিয়ে বিদ্যুস্পৃষ্টে এক যুবকের মৃত্যু"></a><h3 class="rpwe-title"><a href="https://www.somoyerkonthosor.com/2020/08/28/446080.htm" title="Permalink to ঠাকুরগাঁওয়ে অটো চার্জার চার্জ দিতে গিয়ে বিদ্যুস্পৃষ্টে এক যুবকের মৃত্যু" rel="bookmark">ঠাকুরগাঁওয়ে অটো চার্জার চার্জ দিতে গিয়ে বিদ্যুস্পৃষ্টে এক যুবকের মৃত্যু</a></h3><time class="rpwe-time published" datetime="২০২০-০৮-২৮T১৮:৪৯:৪০+০৬:০০">আগস্ট ২৮, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.somoyerkonthosor.com/2020/08/28/446077.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/08/spain-1-e1598618772911-45x45.jpg" alt="স্পেনে করোনা সম্পর্কে সচেতনতা এবং করণীয় বিষয়ক সভা অনুষ্ঠিত"></a><h3 class="rpwe-title"><a href="https://www.somoyerkonthosor.com/2020/08/28/446077.htm" title="Permalink to স্পেনে করোনা সম্পর্কে সচেতনতা এবং করণীয় বিষয়ক সভা অনুষ্ঠিত" rel="bookmark">স্পেনে করোনা সম্পর্কে সচেতনতা এবং করণীয় বিষয়ক সভা অনুষ্ঠিত</a></h3><time class="rpwe-time published" datetime="২০২০-০৮-২৮T১৮:৪৬:১৮+০৬:০০">আগস্ট ২৮, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.somoyerkonthosor.com/2020/08/28/446070.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/08/dilli-e1598617921795-45x45.jpg" alt="&#8216;দিল্লির দাঙ্গায় মুসলিমদের বিরুদ্ধে সক্রিয়ভাবে অংশ নিয়েছে পুলিশ&#8217;- অ্যামনেস্টি"></a><h3 class="rpwe-title"><a href="https://www.somoyerkonthosor.com/2020/08/28/446070.htm" title="Permalink to &#8216;দিল্লির দাঙ্গায় মুসলিমদের বিরুদ্ধে সক্রিয়ভাবে অংশ নিয়েছে পুলিশ&#8217;- অ্যামনেস্টি" rel="bookmark">&#8216;দিল্লির দাঙ্গায় মুসলিমদের বিরুদ্ধে সক্রিয়ভাবে অংশ নিয়েছে পুলিশ&#8217;- অ্যামনেস্টি</a></h3><time class="rpwe-time published" datetime="২০২০-০৮-২৮T১৮:৩২:০৮+০৬:০০">আগস্ট ২৮, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.somoyerkonthosor.com/2020/08/28/446068.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/08/modi-3-e1598617025575-45x45.jpg" alt="চীনের কাছ থেকে জ্বালানি তেল কেনা বন্ধ করল ভারত"></a><h3 class="rpwe-title"><a href="https://www.somoyerkonthosor.com/2020/08/28/446068.htm" title="Permalink to চীনের কাছ থেকে জ্বালানি তেল কেনা বন্ধ করল ভারত" rel="bookmark">চীনের কাছ থেকে জ্বালানি তেল কেনা বন্ধ করল ভারত</a></h3><time class="rpwe-time published" datetime="২০২০-০৮-২৮T১৮:২৩:০৬+০৬:০০">আগস্ট ২৮, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.somoyerkonthosor.com/2020/08/28/446063.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/08/misa-e1598616223978-45x45.jpg" alt="মিশাকে কাপুরুষ ও মিথ্যাবাদী বললেন ওমর সানি"></a><h3 class="rpwe-title"><a href="https://www.somoyerkonthosor.com/2020/08/28/446063.htm" title="Permalink to মিশাকে কাপুরুষ ও মিথ্যাবাদী বললেন ওমর সানি" rel="bookmark">মিশাকে কাপুরুষ ও মিথ্যাবাদী বললেন ওমর সানি</a></h3><time class="rpwe-time published" datetime="২০২০-০৮-২৮T১৮:১১:৪৩+০৬:০০">আগস্ট ২৮, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.somoyerkonthosor.com/2020/08/28/446060.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/08/messi-neymar-psg_1-e1598615668742-45x45.jpg" alt="পিএসজিতে যোগ দিতে মেসিকে নেইমারের ফোন"></a><h3 class="rpwe-title"><a href="https://www.somoyerkonthosor.com/2020/08/28/446060.htm" title="Permalink to পিএসজিতে যোগ দিতে মেসিকে নেইমারের ফোন" rel="bookmark">পিএসজিতে যোগ দিতে মেসিকে নেইমারের ফোন</a></h3><time class="rpwe-time published" datetime="২০২০-০৮-২৮T১৭:৫৯:০৪+০৬:০০">আগস্ট ২৮, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.somoyerkonthosor.com/2020/08/28/446058.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.somoyerkonthosor.com/wp-content/uploads/2019/05/mrittu-2-45x45.jpg" alt="নন্দীগ্রামে পুকুরের পানিতে বিদ্যুতায়িত হয়ে পিতা-পুত্র নিহত"></a><h3 class="rpwe-title"><a href="https://www.somoyerkonthosor.com/2020/08/28/446058.htm" title="Permalink to নন্দীগ্রামে পুকুরের পানিতে বিদ্যুতায়িত হয়ে পিতা-পুত্র নিহত" rel="bookmark">নন্দীগ্রামে পুকুরের পানিতে বিদ্যুতায়িত হয়ে পিতা-পুত্র নিহত</a></h3><time class="rpwe-time published" datetime="২০২০-০৮-২৮T১৫:৫৭:৪২+০৬:০০">আগস্ট ২৮, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.somoyerkonthosor.com/2020/08/28/446055.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/08/rab-5-e1598608420465-45x45.jpg" alt="রাজশাহীতে নিষিদ্ধ জঙ্গী সংগঠনের সদস্য গ্রেফতার"></a><h3 class="rpwe-title"><a href="https://www.somoyerkonthosor.com/2020/08/28/446055.htm" title="Permalink to রাজশাহীতে নিষিদ্ধ জঙ্গী সংগঠনের সদস্য গ্রেফতার" rel="bookmark">রাজশাহীতে নিষিদ্ধ জঙ্গী সংগঠনের সদস্য গ্রেফতার</a></h3><time class="rpwe-time published" datetime="২০২০-০৮-২৮T১৫:৫৩:৪৭+০৬:০০">আগস্ট ২৮, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.somoyerkonthosor.com/2020/08/28/446053.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/08/hotta-e1597004302140-45x45.jpg" alt="মাদক সেবনে বাঁধা দেওয়ায় মাকে গলাকেটে হত্যা"></a><h3 class="rpwe-title"><a href="https://www.somoyerkonthosor.com/2020/08/28/446053.htm" title="Permalink to মাদক সেবনে বাঁধা দেওয়ায় মাকে গলাকেটে হত্যা" rel="bookmark">মাদক সেবনে বাঁধা দেওয়ায় মাকে গলাকেটে হত্যা</a></h3><time class="rpwe-time published" datetime="২০২০-০৮-২৮T১৫:৫০:০১+০৬:০০">আগস্ট ২৮, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.somoyerkonthosor.com/2020/08/28/446050.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/07/rez-3-e1594553214511-45x45.jpg" alt="&#8216;‌‌আওয়ামী লীগ সাধারণ সম্পাদকের বোধদয় হয়েছে&#8217;- রিজভী"></a><h3 class="rpwe-title"><a href="https://www.somoyerkonthosor.com/2020/08/28/446050.htm" title="Permalink to &#8216;‌‌আওয়ামী লীগ সাধারণ সম্পাদকের বোধদয় হয়েছে&#8217;- রিজভী" rel="bookmark">&#8216;‌‌আওয়ামী লীগ সাধারণ সম্পাদকের বোধদয় হয়েছে&#8217;- রিজভী</a></h3><time class="rpwe-time published" datetime="২০২০-০৮-২৮T১৫:৪৪:৪৩+০৬:০০">আগস্ট ২৮, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.somoyerkonthosor.com/2020/08/28/446048.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/08/Corona-18-e1597229916640-45x45.jpg" alt="দেশে গত ২৪ ঘণ্টায় করোনায় আক্রান্ত-মৃত্যুর সর্বশেষ তথ্য"></a><h3 class="rpwe-title"><a href="https://www.somoyerkonthosor.com/2020/08/28/446048.htm" title="Permalink to দেশে গত ২৪ ঘণ্টায় করোনায় আক্রান্ত-মৃত্যুর সর্বশেষ তথ্য" rel="bookmark">দেশে গত ২৪ ঘণ্টায় করোনায় আক্রান্ত-মৃত্যুর সর্বশেষ তথ্য</a></h3><time class="rpwe-time published" datetime="২০২০-০৮-২৮T১৫:৩৩:২৫+০৬:০০">আগস্ট ২৮, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.somoyerkonthosor.com/2020/08/28/446043.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/08/mash-2-e1598605439778-45x45.jpg" alt="মাশরাফির পরিবার করোনামুক্ত"></a><h3 class="rpwe-title"><a href="https://www.somoyerkonthosor.com/2020/08/28/446043.htm" title="Permalink to মাশরাফির পরিবার করোনামুক্ত" rel="bookmark">মাশরাফির পরিবার করোনামুক্ত</a></h3><time class="rpwe-time published" datetime="২০২০-০৮-২৮T১৫:০৪:০৬+০৬:০০">আগস্ট ২৮, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.somoyerkonthosor.com/2020/08/28/446036.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/08/৫৬৬৭-45x45.jpg" alt="পরিকল্পনা মন্ত্রণালয়ে চাকরি"></a><h3 class="rpwe-title"><a href="https://www.somoyerkonthosor.com/2020/08/28/446036.htm" title="Permalink to পরিকল্পনা মন্ত্রণালয়ে চাকরি" rel="bookmark">পরিকল্পনা মন্ত্রণালয়ে চাকরি</a></h3><time class="rpwe-time published" datetime="২০২০-০৮-২৮T১৪:৫৬:২৮+০৬:০০">আগস্ট ২৮, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.somoyerkonthosor.com/2020/08/28/446040.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/08/potu-e1598604694837-45x45.jpg" alt="বিদ্যুৎ বিলে রেভিনিউ স্ট্যাম্প ব্যবহার না করার অভিযোগ, সরকার হারাচ্ছে রাজস্ব"></a><h3 class="rpwe-title"><a href="https://www.somoyerkonthosor.com/2020/08/28/446040.htm" title="Permalink to বিদ্যুৎ বিলে রেভিনিউ স্ট্যাম্প ব্যবহার না করার অভিযোগ, সরকার হারাচ্ছে রাজস্ব" rel="bookmark">বিদ্যুৎ বিলে রেভিনিউ স্ট্যাম্প ব্যবহার না করার অভিযোগ, সরকার হারাচ্ছে রাজস্ব</a></h3><time class="rpwe-time published" datetime="২০২০-০৮-২৮T১৪:৫১:৪১+০৬:০০">আগস্ট ২৮, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.somoyerkonthosor.com/2020/08/28/446037.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/08/paip-45x45.jpg" alt="সিরাজগঞ্জে ৮টি দেশীয় পাইপগান সহ অস্ত্র ব্যবসায়ী আটক"></a><h3 class="rpwe-title"><a href="https://www.somoyerkonthosor.com/2020/08/28/446037.htm" title="Permalink to সিরাজগঞ্জে ৮টি দেশীয় পাইপগান সহ অস্ত্র ব্যবসায়ী আটক" rel="bookmark">সিরাজগঞ্জে ৮টি দেশীয় পাইপগান সহ অস্ত্র ব্যবসায়ী আটক</a></h3><time class="rpwe-time published" datetime="২০২০-০৮-২৮T১৪:৪৬:১৮+০৬:০০">আগস্ট ২৮, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.somoyerkonthosor.com/2020/08/28/446033.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/08/jjjj-45x45.jpg" alt="জাপানের প্রধানমন্ত্রী শিনজো অ্যাবের পদত্যাগ"></a><h3 class="rpwe-title"><a href="https://www.somoyerkonthosor.com/2020/08/28/446033.htm" title="Permalink to জাপানের প্রধানমন্ত্রী শিনজো অ্যাবের পদত্যাগ" rel="bookmark">জাপানের প্রধানমন্ত্রী শিনজো অ্যাবের পদত্যাগ</a></h3><time class="rpwe-time published" datetime="২০২০-০৮-২৮T১৪:৩৯:২৫+০৬:০০">আগস্ট ২৮, ২০২০</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.somoyerkonthosor.com/2020/08/28/446029.htm" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/08/gobi-e1598602913968-45x45.jpg" alt="বকেয়া থাকলে ক্লাসে অংশ নিতে পারবে না গবি শিক্ষার্থীরা"></a><h3 class="rpwe-title"><a href="https://www.somoyerkonthosor.com/2020/08/28/446029.htm" title="Permalink to বকেয়া থাকলে ক্লাসে অংশ নিতে পারবে না গবি শিক্ষার্থীরা" rel="bookmark">বকেয়া থাকলে ক্লাসে অংশ নিতে পারবে না গবি শিক্ষার্থীরা</a></h3><time class="rpwe-time published" datetime="২০২০-০৮-২৮T১৪:২১:১০+০৬:০০">আগস্ট ২৮, ২০২০</time></li></ul></div></div> </div>
</div>
</div>
</div>
<footer>
<div class="container">
<div class="row">
<div class="col-md-3">
<div class="widget-fot"><div class="wid-title"> <h2>যোগাযোগ </h2> </div> <div class="textwidget"><p>১৮৫ নতুন এলিফ্যান্ট রোড,<br />
রোজ ভিউ প্লাজা, ঢাকা-১২০৫</p>
<p><u>মূখ্য সম্পাদক ও প্রকাশক</u><br />
আহমেদ তৌফিক<br />
☏ ০১৭১১৩৩৩০৯৫</p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"><div class="wid-title"> <h2>প্রতিষ্ঠাতা ও সত্ত্বাধিকারী </h2> </div> <div class="textwidget"><p>এম. আজিজুর রহমান<br />
(সাবেক প্রধান তথ্য কমিশনার)</p>
<p><u>উপদেষ্টা সম্পাদক</u><br />
আমিনুল ইসলাম বেদু</p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"><div class="wid-title"> <h2>নিউজ ডেস্ক </h2> </div> <div class="textwidget"><p>রবিউল ইসলাম<br />
☏ ০১৭৭৭২২২১৬১</p>
<p>ফয়সাল শামীম<br />
☏ ০১৭১৫০৯৮৭৪৫</p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"><div class="wid-title"> <h2>সংবাদ সংযোগ </h2> </div> <div class="textwidget"><p>পলাশ মল্লিক<br />
☏ ০১৭১১৯৭৬৪৬৬<br />
মহিবুল্লা আকাশ<br />
☏ ০১৮১৫৩০১৩০২</p>
<p>সময়ের কণ্ঠস্বর</p>
</div>
</div>
</div>
<div class="col-md-12">
<div class="copyright">
<div class="row">
<div class="col-md-8">© স্বত্ব ২০১৮ - ২০১৯ </div>
<div class="col-md-4 developer"> </div>
</div>
</div>
</div>
</div>
</div>
</footer>
<a href="#" class="scrollToTop"><i class="fa fa-caret-up"></i></a> 


<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.2/js/bootstrap.min.js" integrity="sha384-o+RDsa0aLu++PJvFqy8fFScvbHFLtbvScb8AjopnFD+iEQ7wo/CG0xlczd+2O/em" crossorigin="anonymous"></script>

<script type="text/javascript" src="https://www.somoyerkonthosor.com/wp-content/themes/somokon/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://www.somoyerkonthosor.com/wp-content/themes/somokon/js/ticker.js"></script>
<script type="text/javascript" src="https://www.somoyerkonthosor.com/wp-content/themes/somokon/js/m-menu.js"></script>
<script type="text/javascript" src="https://www.somoyerkonthosor.com/wp-content/themes/somokon/js/custom.js"></script>
<script type='text/javascript' src='https://www.somoyerkonthosor.com/wp-includes/js/hoverintent-js.min.js?ver=2.2.1' id='hoverintent-js-js'></script>
<script type='text/javascript' src='https://www.somoyerkonthosor.com/wp-includes/js/admin-bar.min.js?ver=5.5' id='admin-bar-js'></script>
<script type='text/javascript' src='https://www.somoyerkonthosor.com/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<div id="wpadminbar" class="nojq nojs">
<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Skip to toolbar</a>
<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Toolbar">
<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text">About WordPress</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://codex.wordpress.org/'>Documentation</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wordpress.org/support/'>Support</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Feedback</a></li></ul></div></li><li id='wp-admin-bar-amp' class="menupop"><a class='ab-item' aria-haspopup="true" href='https://www.somoyerkonthosor.com/2020/08/28/446073.htm/amp'><span id="amp-admin-bar-item-status-icon" class="ab-icon amp-icon amp-link"></span> AMP</a><div class="ab-sub-wrapper"><ul id='wp-admin-bar-amp-default' class="ab-submenu"><li id='wp-admin-bar-amp-view'><a class='ab-item' href='https://www.somoyerkonthosor.com/2020/08/28/446073.htm/amp'>View AMP version</a></li></ul></div></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="https://www.somoyerkonthosor.com/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Search</label><input type="submit" class="adminbar-button" value="Search" /></form></div></li></ul> </div>
</div>
</body>
</html>