<!doctype html>
<html lang="en">
<head>

<meta charset="utf-8"><script type='text/javascript' src='https://www.somoyerkonthosor.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="shortcut icon" href="https://www.somoyerkonthosor.com/wp-content/uploads/2019/04/logo.png">
<style>
        /* BidVertiser  */
      </style>

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.2/css/bootstrap.min.css" integrity="sha384-Smlep5jCw/wG7hdkwQ/Z5nLIefveQRIY9nfy6xoR1uRYBtpZgI6339F5dgvm/e9B" crossorigin="anonymous">

<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.1/css/all.css" integrity="sha384-O8whS3fhG2OnA5Kas0Y9l3cfpmYjapjI0E4theH4iuMD+pLhbf6JI0jIMfYcK3yZ" crossorigin="anonymous">

<link data-optimized="1" href="https://www.somoyerkonthosor.com/wp-content/litespeed/cssjs/bd0bd.css?bf948" rel="stylesheet">
<link data-optimized="1" href="https://www.somoyerkonthosor.com/wp-content/litespeed/cssjs/1dcb0.css?b423a" rel="stylesheet">
<link data-optimized="1" href="https://www.somoyerkonthosor.com/wp-content/litespeed/cssjs/96337.css?95fd9" rel="stylesheet">
<link data-optimized="1" href="https://www.somoyerkonthosor.com/wp-content/litespeed/cssjs/a8e67.css?b1c18" rel="stylesheet">
<script type="text/javascript"></script>
<style type="text/css">.rpwe-block ul {
	list-style: none !important;
	margin-left: 0 !important;
	padding-left: 0 !important;
	padding: 15px !important;
}</style>

<style type='text/css'>
.rpwwt-widget ul { list-style: outside none none; margin-left: 0; margin-right: 0; padding-left: 0; padding-right: 0; }
.rpwwt-widget ul li { overflow: hidden; margin: 0 0 1.5em; }
.rpwwt-widget ul li:last-child { margin: 0; }
.rpwwt-widget ul li img { display: inline; float: left; margin: .3em .75em .75em 0; }
#rpwwt-recent-posts-widget-with-thumbnails-2 img { width: 75px; height: 75px; }
#rpwwt-recent-posts-widget-with-thumbnails-3 img { width: 75px; height: 75px; }
</style>

<title>রংপুরে দুই বোনের মরদেহ উদ্ধারের ঘটনায় হত্যা মামলা - SOMOYERKONTHOSOR</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.somoyerkonthosor.com/2020/09/19/449914.htm" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="রংপুরে দুই বোনের মরদেহ উদ্ধারের ঘটনায় হত্যা মামলা - SOMOYERKONTHOSOR" />
<meta property="og:description" content="সাইফুল ইসলাম মুকুল, রংপুর- রংপুর নগরীর গনেশপুর এলাকায় নিজ বাসার সয়ন কক্ষ থেকে দুই বোনের লাশ উদ্ধার ঘটনায় অজ্ঞাতনামায় মামলা হয়েছে রংপুর মেট্রোপলিটন কোতয়ালী থানায়। .." />
<meta property="og:url" content="https://www.somoyerkonthosor.com/2020/09/19/449914.htm" />
<meta property="og:site_name" content="SOMOYERKONTHOSOR" />
<meta property="article:publisher" content="https://www.facebook.com/somoyerkonthosor" />
<meta property="article:published_time" content="2020-09-19T11:21:17+00:00" />
<meta property="og:image" content="https://www.somoyerkonthosor.com/wp-content/uploads/2020/09/Ime-5-77.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="411" />
<meta property="fb:app_id" content="273605193097085" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Skonthosor" />
<meta name="twitter:site" content="@Skonthosor" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.somoyerkonthosor.com/#website","url":"https://www.somoyerkonthosor.com/","name":"SOMOYERKONTHOSOR","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.somoyerkonthosor.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.somoyerkonthosor.com/2020/09/19/449914.htm#primaryimage","inLanguage":"en-US","url":"https://www.somoyerkonthosor.com/wp-content/uploads/2020/09/Ime-5-77.jpg","width":700,"height":411},{"@type":"WebPage","@id":"https://www.somoyerkonthosor.com/2020/09/19/449914.htm#webpage","url":"https://www.somoyerkonthosor.com/2020/09/19/449914.htm","name":"\u09b0\u0982\u09aa\u09c1\u09b0\u09c7 \u09a6\u09c1\u0987 \u09ac\u09cb\u09a8\u09c7\u09b0 \u09ae\u09b0\u09a6\u09c7\u09b9 \u0989\u09a6\u09cd\u09a7\u09be\u09b0\u09c7\u09b0 \u0998\u099f\u09a8\u09be\u09df \u09b9\u09a4\u09cd\u09af\u09be \u09ae\u09be\u09ae\u09b2\u09be - SOMOYERKONTHOSOR","isPartOf":{"@id":"https://www.somoyerkonthosor.com/#website"},"primaryImageOfPage":{"@id":"https://www.somoyerkonthosor.com/2020/09/19/449914.htm#primaryimage"},"datePublished":"2020-09-19T11:21:17+00:00","dateModified":"2020-09-19T11:21:17+00:00","author":{"@id":"https://www.somoyerkonthosor.com/#/schema/person/a1b4d43d51f7ea97c0dde84ef4b963e0"},"breadcrumb":{"@id":"https://www.somoyerkonthosor.com/2020/09/19/449914.htm#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.somoyerkonthosor.com/2020/09/19/449914.htm"]}]},{"@type":"BreadcrumbList","@id":"https://www.somoyerkonthosor.com/2020/09/19/449914.htm#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.somoyerkonthosor.com/","url":"https://www.somoyerkonthosor.com/","name":"%%sitename%% %%page%% %%sep%% %%sitedesc%"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.somoyerkonthosor.com/2020/09/19/449914.htm","url":"https://www.somoyerkonthosor.com/2020/09/19/449914.htm","name":"\u09b0\u0982\u09aa\u09c1\u09b0\u09c7 \u09a6\u09c1\u0987 \u09ac\u09cb\u09a8\u09c7\u09b0 \u09ae\u09b0\u09a6\u09c7\u09b9 \u0989\u09a6\u09cd\u09a7\u09be\u09b0\u09c7\u09b0 \u0998\u099f\u09a8\u09be\u09df \u09b9\u09a4\u09cd\u09af\u09be \u09ae\u09be\u09ae\u09b2\u09be"}}]},{"@type":"Person","@id":"https://www.somoyerkonthosor.com/#/schema/person/a1b4d43d51f7ea97c0dde84ef4b963e0","name":"Robiul Islam","image":{"@type":"ImageObject","@id":"https://www.somoyerkonthosor.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/6db4e554f30cc730ff59a19a3295d6e7?s=96&r=g","caption":"Robiul Islam"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SOMOYERKONTHOSOR &raquo; Feed" href="https://www.somoyerkonthosor.com/feed" />
<link rel="alternate" type="application/rss+xml" title="SOMOYERKONTHOSOR &raquo; Comments Feed" href="https://www.somoyerkonthosor.com/comments/feed" />
<link data-optimized="1" rel='stylesheet' id='wp-block-library-css' href='https://www.somoyerkonthosor.com/wp-content/litespeed/cssjs/d5bd3.css?44b09' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.somoyerkonthosor.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.somoyerkonthosor.com/wp-json/wp/v2/posts/449914" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.somoyerkonthosor.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.somoyerkonthosor.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.somoyerkonthosor.com/?p=449914' />
<link rel="alternate" type="application/json+oembed" href="https://www.somoyerkonthosor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.somoyerkonthosor.com%2F2020%2F09%2F19%2F449914.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.somoyerkonthosor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.somoyerkonthosor.com%2F2020%2F09%2F19%2F449914.htm&#038;format=xml" />
<script type="text/javascript">
	    var ajaxurl = 'https://www.somoyerkonthosor.com/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<meta property="fb:pages" content="158016491036914" />
<meta property="ia:markup_url" content="https://www.somoyerkonthosor.com/2020/09/19/449914.htm?ia_markup=1" />
<meta name="title" content="SomoyerKonthosor Updates 24 Hours News And Information From Around The Globe">
<meta name="google-site-verification" content="DhVW66zMP9CEfIRm6o6Q9e6xlonPU6UBR9Pn2wr4xoI" />
<meta property="fb:app_id" content="271200456871358" />
<meta property="article:author" content="https://www.facebook.com/AhmedTowfiq2020" />
<meta property="og:image" content="https://www.somoyerkonthosor.com/wp-content/uploads/2019/02/somoyerkonthosor-Site-and-App-Logo-.png" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70127038-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-70127038-1');
</script><link rel="amphtml" href="https://www.somoyerkonthosor.com/2020/09/19/449914.htm/amp"><link rel="icon" href="https://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.rpwe-block {
	padding: 0 15px !important;
}		</style>
</head>
<body data-rsssl=1>
<div class="full-width">
<header>
<div class="container">
<div class="row top-header">
<div class="col-md-6 d-none d-sm-block">
<div class="row">
<div class="col-md-4">
<span style="background: #8D1E17;color: #fff;padding: 5px 10px;text-align: center;margin-top: 0px;display: block;"><i class="fas fa-sync-alt fa-spin"></i> সংবাদ শিরোনাম</span>
</div>
<div class="col-md-8">
<div class="scroll-left">
<marquee>
<a href="https://www.somoyerkonthosor.com/2020/09/19/449942.htm">সম্মেলন ডেকে হেফাজতের আমির নির্বাচন করা হবে: বাবুনগরী</a> |
<a href="https://www.somoyerkonthosor.com/2020/09/19/449939.htm">সেনা কর্মকর্তা পরিচয়ে ৯ বছরে ৯ বিয়ে! অপেক্ষায় আরও ৪</a> |
<a href="https://www.somoyerkonthosor.com/2020/09/19/449934.htm">ওয়াসার ব্যবস্থাপনা পরিচালকের পুনর্নিয়োগ অনৈতিক ও বিধিবহির্ভূত: টিআইবি</a> |
<a href="https://www.somoyerkonthosor.com/2020/09/19/449931.htm">চরফ্যাসনে ফার্মেসীতে র‍্যাবের অভিযান, দোকান বন্ধ করে পালাল ব্যবসায়ীরা</a> |
<a href="https://www.somoyerkonthosor.com/2020/09/19/449928.htm">ইউএনও ওয়াহিদা ও তার স্বামীকে ঢাকায় বদলি</a> |
<a href="https://www.somoyerkonthosor.com/2020/09/19/449925.htm">সবুজপাতা সফটওয়্যার ও মোবাইল অ্যাপসের উদ্বোধন করলেন রেলমন্ত্রী</a> |
<a href="https://www.somoyerkonthosor.com/2020/09/19/449921.htm">ট্রাকচাপায় ছাগল মারা যাওয়ায় চালককে পিটিয়ে হত্যা</a> |
<a href="https://www.somoyerkonthosor.com/2020/09/19/449918.htm">হিলি স্থলবন্দর দিয়ে ভারতীয় পেঁয়াজ আমদানি শুরু</a> |
<a href="https://www.somoyerkonthosor.com/2020/09/19/449914.htm">রংপুরে দুই বোনের মরদেহ উদ্ধারের ঘটনায় হত্যা মামলা</a> |
<a href="https://www.somoyerkonthosor.com/2020/09/19/449906.htm">১৯ বছরেই সফল ডিজিটাল মার্কেটার তিতুমীর কলেজের শিক্ষার্থী তুহিন</a> |
</marquee>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-6">
<div class="htmnu ">
<ul>
<li><span>আজ ৪ঠা আশ্বিন, ১৪২৭ বঙ্গাব্দ</span></li>
<li><a class="fb-color" href="https://www.facebook.com/somoyerkonthosor/"><i class="fab fa-facebook-f"></i></a></li>
</ul>
</div>
<div class="htsearch">
<form role="search" method="get" id="searchform" class="searchform" action="https://www.somoyerkonthosor.com/">
<input class="msearch-input" placeholder="কিছু খুঁজছেন ..." value="" name="s" id="s" type="text">
<button type="submit" class="submit" value="Search"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
</div>
</div>
</header>
<div class="midheader">
<div class="container">
<div class="row">
<div class="col-md-6 logo">
<a href="https://www.somoyerkonthosor.com/"><img src="https://www.somoyerkonthosor.com/wp-content/uploads/2019/04/logo.png" alt="SOMOYERKONTHOSOR - " /></a>
</div>
<div class="col-md-6 advertisement d-none d-sm-block">
</div>
</div>
</div>
</div>
<div class="navigation-area"> 
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<div id='cssmenu'> 
<div class="menu-primary-menu-category-container"><ul id="menu-primary-menu-category" class="menu"><li id="menu-item-342200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342200"><a title="Feature Stories" href="https://www.somoyerkonthosor.com/category/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0">ফিচার</a></li>
<li id="menu-item-318216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318216"><a title="National News" href="https://www.somoyerkonthosor.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li id="menu-item-318219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318219"><a title="International" href="https://www.somoyerkonthosor.com/category/international">আন্তর্জাতিক</a></li>
<li id="menu-item-342201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-342201"><a title="Division News" href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0">দেশজুড়ে</a>
<ul class="sub-menu">
<li id="menu-item-342204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342204"><a href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be">ঢাকা</a></li>
<li id="menu-item-342202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342202"><a href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be">খুলনা</a></li>
<li id="menu-item-342203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342203"><a href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">চট্টগ্রাম</a></li>
<li id="menu-item-342205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342205"><a href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2">বরিশাল</a></li>
<li id="menu-item-342206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342206"><a href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ae%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b2-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">মফস্বল সংবাদ</a></li>
<li id="menu-item-342207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342207"><a href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9">ময়মনসিংহ</a></li>
<li id="menu-item-342208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-342208"><a href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0">রংপুর</a></li>
<li id="menu-item-342209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342209"><a href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80">রাজশাহী</a></li>
<li id="menu-item-342210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342210"><a href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f">সিলেট</a></li>
</ul>
</li>
<li id="menu-item-318220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318220"><a title="Sports Update" href="https://www.somoyerkonthosor.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be">খেলা</a></li>
<li id="menu-item-318217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318217"><a title="Spot Lights" href="https://www.somoyerkonthosor.com/category/%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a6%9f-%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%9f">স্পট লাইট</a></li>
<li id="menu-item-318221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318221"><a title="Entertainment News" href="https://www.somoyerkonthosor.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li id="menu-item-318222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318222"><a title="Most Discussed" href="https://www.somoyerkonthosor.com/category/discussed">আলোচিত</a></li>
<li id="menu-item-406993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-406993"><a title="details info" href="https://www.somoyerkonthosor.com/aboutus">About Us</a>
<ul class="sub-menu">
<li id="menu-item-406994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406994"><a href="https://www.somoyerkonthosor.com/contacts-detail">Contacts</a></li>
<li id="menu-item-385429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-385429"><a href="https://www.somoyerkonthosor.com/privacy-policy">Privacy</a></li>
</ul>
</li>
</ul></div> </div> 
</div>
</div>
</div>
</div> 
<div class="container">
<div class="row">
<div class="col-md-12">
</div>
</div>
</div>
<div class="mainbody container">
<div class="row">
<div class="col-md-8">
<div class="row dcatbox catcon">
<div class="col-md-12"> 
<div class="postcon">
<div class="title"><h1>রংপুরে দুই বোনের মরদেহ উদ্ধারের ঘটনায় হত্যা মামলা</h1></div>
<div class="meta">
<span><i class="far fa-clock"></i> ৫:২১ অপরাহ্ণ | শনিবার, সেপ্টেম্বর ১৯, ২০২০</span>
<span><i class="far fa-folder"></i> <a href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0" rel="category tag">দেশের খবর</a>, <a href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0" rel="category tag">রংপুর</a></span>
</div>
<div class="content">
<img width="700" height="411" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/09/Ime-5-77.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.somoyerkonthosor.com/wp-content/uploads/2020/09/Ime-5-77.jpg 700w, https://www.somoyerkonthosor.com/wp-content/uploads/2020/09/Ime-5-77-300x176.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /> <br>
<p style="text-align: justify;">সাইফুল ইসলাম মুকুল, রংপুর- রংপুর নগরীর গনেশপুর এলাকায় নিজ বাসার সয়ন কক্ষ থেকে দুই বোনের লাশ উদ্ধার ঘটনায় অজ্ঞাতনামায় মামলা হয়েছে রংপুর মেট্রোপলিটন কোতয়ালী থানায়। মামলাটি দায়ের করেন নিহত জান্নাতুল মাওয়ার পিতা মমিনুল ইসলাম।</p>
<p style="text-align: justify;">আজ শনিবার সকালে নিহত জান্নাতুল মাওয়ার পিতা দন্ডবিধির ৩০২/২০১/৩৪ ধারায় অজ্ঞাতনামা আসামী করে মামলা দায়ের করেছেন।</p><div class="mobilead" style="text-align: center;">
</div>
<p style="text-align: justify;">রংপুর মেট্টোপলিটন পুলিশের অতিরিক্ত উপ-পুলিশ কমিশনার উত্তম প্রসাদ পাঠক বিষয়টি নিশ্চিত করেন।</p>
<p style="text-align: justify;">পুলিশের অতিরিক্ত উপ-পুলিশ কমিশনার উত্তম প্রসাদ পাঠক বলেন, আমরা অনেককেই নিয়ে এসে জিজ্ঞাসাবাদ করছি। বিভিন্ন তথ্য সংগ্রহ করছি। তবে কাউকে গ্রেফতার বা আটক করা হয়নি। শিগগিরই মুল ঘটনা উদঘাটন করে সংবাদ সম্মেলন করে জানানো হবে বলে।</p>
<p style="text-align: justify;">উল্লেখ্য, গতকাল শুক্রবার দুপুরে নিজ বাসার শয়ন কক্ষ থেকে সোমাইয়া আক্তার মীমের মরদেহ ঘরের ভেতর ফ্যানের সঙ্গে ঝুলানো অবস্থায় এবং তার চাচাতো বোন জান্নাতুল মাওয়ার মরদেহ মেঝে পরে থাকা অবস্থায় মরদেহ উদ্ধার করে পুলিশ।</p>
</div>
</div>
</div> 
</div>
<div class="row dcatbox catcon">
<div class="col-md-12 dcatboxs"> 
<div class="catile">
<span></span><a href="">আরো পড়ুন :</a>
</div>
<div class="catbox">
<div class="row catf cat2">
</div>
<div class="row cat2o">
<div class="col-md-4">
<a href="https://www.somoyerkonthosor.com/2020/09/19/449931.htm"><img width="222" height="133" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/09/Ige775885-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" loading="lazy" /></a>
<a href="https://www.somoyerkonthosor.com/2020/09/19/449931.htm" title="চরফ্যাসনে ফার্মেসীতে র‍্যাবের অভিযান, দোকান বন্ধ করে পালাল ব্যবসায়ীরা" class="title">চরফ্যাসনে ফার্মেসীতে র‍্যাবের অভিযান, দোকান বন্ধ করে পালাল ব্যবসায়ীরা</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="https://www.somoyerkonthosor.com/2020/09/19/449918.htm"><img width="222" height="133" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/09/Ime-77-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" loading="lazy" /></a>
<a href="https://www.somoyerkonthosor.com/2020/09/19/449918.htm" title="হিলি স্থলবন্দর দিয়ে ভারতীয় পেঁয়াজ আমদানি শুরু" class="title">হিলি স্থলবন্দর দিয়ে ভারতীয় পেঁয়াজ আমদানি শুরু</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="https://www.somoyerkonthosor.com/2020/09/19/449897.htm"><img width="222" height="133" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/09/Ime-00885-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" loading="lazy" /></a>
<a href="https://www.somoyerkonthosor.com/2020/09/19/449897.htm" title="মির্জাপুরে ৪ কেজি গাঁজাসহ হোটেল বয় গ্রেপ্তার, হোটেল মালিক পলাতক" class="title">মির্জাপুরে ৪ কেজি গাঁজাসহ হোটেল বয় গ্রেপ্তার, হোটেল মালিক পলাতক</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="https://www.somoyerkonthosor.com/2020/09/19/449892.htm"><img width="222" height="133" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/09/ad_meyeooia-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" loading="lazy" /></a>
<a href="https://www.somoyerkonthosor.com/2020/09/19/449892.htm" title="মেয়েকে ধরিয়ে দিতে পত্রিকায় বিজ্ঞাপন দিলেন বাবা!" class="title">মেয়েকে ধরিয়ে দিতে পত্রিকায় বিজ্ঞাপন দিলেন বাবা!</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="https://www.somoyerkonthosor.com/2020/09/19/449880.htm"><img width="222" height="133" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/09/Image000-1-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" loading="lazy" /></a>
<a href="https://www.somoyerkonthosor.com/2020/09/19/449880.htm" title="নিকলী হাওর দেখতে যাওয়ার পথে সড়কে প্রাণ গেল বাবা-ছেলের, আহত-১২" class="title">নিকলী হাওর দেখতে যাওয়ার পথে সড়কে প্রাণ গেল বাবা-ছেলের, আহত-১২</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
<div class="col-md-4">
<a href="https://www.somoyerkonthosor.com/2020/09/19/449869.htm"><img width="222" height="133" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/09/jshfclkjh3-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" loading="lazy" /></a>
<a href="https://www.somoyerkonthosor.com/2020/09/19/449869.htm" title="গোপালগঞ্জে বাস চাপায় ছাত্রলীগ নেতাসহ তিনজনের মৃত্যু" class="title">গোপালগঞ্জে বাস চাপায় ছাত্রলীগ নেতাসহ তিনজনের মৃত্যু</a>
<p class="meta"><i class="far fa-clock"></i> ২১ জুলাই ২০১৮  
</div>
</div>
</div>
</div> 
</div>
<div class="comment-section">
</div>
</div>
<div class="col-md-4 sidebar">
<div id="secondary" class="widget-area" role="complementary">
<div class="widget">
<div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
<div class="wid-title"> <h2>সর্বশেষ প্রকাশিত </h2> </div>
<ul>
<li><a href="https://www.somoyerkonthosor.com/2020/09/19/449942.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/09/image-316909-1592410034-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">সম্মেলন ডেকে হেফাজতের আমির নির্বাচন করা হবে: বাবুনগরী</span></a><div class="rpwwt-post-excerpt">সময়ের কণ্ঠস্বর ডেস্ক- হেফাজতে ইসলামের আমির আল্লামা আহমদ শফীর মৃত্যুতে …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/09/19/449939.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/09/0978-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">সেনা কর্মকর্তা পরিচয়ে ৯ বছরে ৯ বিয়ে! অপেক্ষায় আরও ৪</span></a><div class="rpwwt-post-excerpt">সময়ের কণ্ঠস্বর ডেস্ক- সোলায়মান। বাড়ি বরগুনায়। পেশায় সিকিউরিটি সুপারভাইজার …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/09/19/449934.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/09/Capture-18-1-150x150.png" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">ওয়াসার ব্যবস্থাপনা পরিচালকের পুনর্নিয়োগ অনৈতিক ও বিধিবহির্ভূত: টিআইবি</span></a><div class="rpwwt-post-excerpt">রাজু আহমেদ, স্টাফ রিপোর্টার- বর্তমান ব্যবস্থাপনা পরিচালককে অনৈতিক ও …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/09/19/449931.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/09/Ige775885-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">চরফ্যাসনে ফার্মেসীতে র‍্যাবের অভিযান, দোকান বন্ধ করে পালাল ব্যবসায়ীরা</span></a><div class="rpwwt-post-excerpt">এস আই মুকুল, নিজস্ব প্রতিবেদক &#8211; ভোলার চরফ্যাসনে নির্বাহী …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/09/19/449928.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/09/Ige77-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">ইউএনও ওয়াহিদা ও তার স্বামীকে ঢাকায় বদলি</span></a><div class="rpwwt-post-excerpt">শাহ্ আলম শাহী, স্টাফ রিপোর্টার, দিনাজপুর থেকে- সারা দেশের আলোচিত …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/09/19/449925.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/09/Image77-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">সবুজপাতা সফটওয়্যার ও মোবাইল অ্যাপসের উদ্বোধন করলেন রেলমন্ত্রী</span></a><div class="rpwwt-post-excerpt">নাজমুস সাকিব মুন, পঞ্চগড় প্রতিনিধি- সামাজিক বেষ্টনীর সকল সুবিধা ভোগীদের …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/09/19/449921.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/09/Pitano-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">ট্রাকচাপায় ছাগল মারা যাওয়ায় চালককে পিটিয়ে হত্যা</span></a><div class="rpwwt-post-excerpt">সময়ের কণ্ঠস্বর, রাজশাহী: সড়ক দুর্ঘটনায় দুটি ছাগলের মৃত্যুকে কেন্দ্র করে …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/09/19/449918.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/09/Ime-77-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">হিলি স্থলবন্দর দিয়ে ভারতীয় পেঁয়াজ আমদানি শুরু</span></a><div class="rpwwt-post-excerpt">শাহ আলম শাহী, স্টাফ রিপোর্টার, দিনাজপুর থেকে- দিনাজপুরের হিলি স্থলবন্দর …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/09/19/449906.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/09/Ime-85-77-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">১৯ বছরেই সফল ডিজিটাল মার্কেটার তিতুমীর কলেজের শিক্ষার্থী তুহিন</span></a><div class="rpwwt-post-excerpt">প্রজন্মের ভাবনা ডেস্ক- মাইনুল ইসলাম তুহিন, পড়ছেন রাজধানীর সরকারি তিতুমীর …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/09/19/449900.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/09/Ime-885-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">নিজ মাদরাসায় চিরনিদ্রায় শায়িত আল্লামা শফী</span></a><div class="rpwwt-post-excerpt">সময়ের কণ্ঠস্বর, চট্রগ্রাম- হেফাজত ইসলাম বাংলাদেশের আমির ও দারুল উলুম …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/09/19/449897.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/09/Ime-00885-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">মির্জাপুরে ৪ কেজি গাঁজাসহ হোটেল বয় গ্রেপ্তার, হোটেল মালিক পলাতক</span></a><div class="rpwwt-post-excerpt">মো. সানোয়ার হোসেন, মির্জাপুরে (টাঙ্গাইল) প্রতিনিধি- টাঙ্গাইলের মির্জাপুর …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/09/19/449892.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/09/ad_meyeooia-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">মেয়েকে ধরিয়ে দিতে পত্রিকায় বিজ্ঞাপন দিলেন বাবা!</span></a><div class="rpwwt-post-excerpt">সময়ের কণ্ঠস্বর ডেস্ক- টাঙ্গাইলের সখীপুরে মেয়েকে ধরিয়ে দিতে একটি জাতীয় …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/09/19/449889.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/09/Ime-00-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">করোনায় একদিনে আরও ৩২ জনের মৃত্যু</span></a><div class="rpwwt-post-excerpt">সময়ের কণ্ঠস্বর, ঢাকা- দেশে গত ২৪ ঘণ্টায় করোনাভাইরাসে আরও ৩২ জনের মৃত্যু …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/09/19/449886.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/09/Ime-99-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">আল্লামা শফীর জানাজায় জনসমুদ্র</span></a><div class="rpwwt-post-excerpt">সময়ের কণ্ঠস্বর, চট্রগ্রাম- লাখো মানুষের উপস্থিতিতে দেশের কওমি অঙ্গনের …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/09/19/449883.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/09/Imae-99-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">মসজিদে বিস্ফোরণের ঘটনায় তিতাসের ৮ জন গ্রেফতার</span></a><div class="rpwwt-post-excerpt">সময়ের কণ্ঠস্বর, ঢাকা- নারায়ণগঞ্জের পশ্চিম তল্লা এলাকার বায়তুস সালাত জামে …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/09/19/449880.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/09/Image000-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">নিকলী হাওর দেখতে যাওয়ার পথে সড়কে প্রাণ গেল বাবা-ছেলের, আহত-১২</span></a><div class="rpwwt-post-excerpt">শামছুজ্জামান বাবুল, নান্দাইল (ময়মনসিংহ) প্রতিনিধি- ময়মনসিংহের নান্দাইলে …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/09/19/449873.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/09/I0888885-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">৩ কাশ্মীরিকে বেআইনিভাবে হত্যার কথা স্বীকার করলো ভারতীয় সেনাবাহিনী</span></a><div class="rpwwt-post-excerpt">আন্তর্জাতিক ডেস্ক- ভারতশাসিত কাশ্মীরে দেশটির সেনাবাহিনীর বিরুদ্ধে স্থানীয় …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/09/19/449869.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/09/jshfclkjh3-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">গোপালগঞ্জে বাস চাপায় ছাত্রলীগ নেতাসহ তিনজনের মৃত্যু</span></a><div class="rpwwt-post-excerpt">সময়ের কণ্ঠস্বর, গোপালগঞ্জ- গোপালগঞ্জের মুকসুদপুরে যাত্রীবাহী বাসের চাপায় …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/09/19/449866.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/09/Ima0885-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">সীমান্তে হত্যা বন্ধে সর্বোচ্চ প্রাধান্য দেওয়া হবে: বিএসএফ মহাপরিচালক</span></a><div class="rpwwt-post-excerpt">সময়ের কণ্ঠস্বর, ঢাকা- সীমান্তে হত্যাকাণ্ড বন্ধের বিষয়টিকে সর্বোচ্চ …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/09/19/449863.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/09/Ima0-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">মসজিদে বিস্ফোরণে দগ্ধ আরও একজনের মৃত্যু</span></a><div class="rpwwt-post-excerpt">সময়ের কণ্ঠস্বর, ঢাকা- নারায়ণগঞ্জে মসজিদে ভয়াবহ বিস্ফোরণের ঘটনায় দগ্ধ হয়ে …</div></li>
</ul>
</div>
</div> </div>
</div>
</div>
</div>
<footer>
<div class="container">
<div class="row">
<div class="col-md-3">
<div class="widget-fot"><div class="wid-title"> <h2>যোগাযোগ </h2> </div> <div class="textwidget"><p>১৮৫ নতুন এলিফ্যান্ট রোড,<br />
রোজ ভিউ প্লাজা, ঢাকা-১২০৫</p>
<p><u>প্রতিষ্ঠাতা ও স্বত্ত্বাধিকারী</u><br />
এম. আজিজুর রহমান<br />
(সাবেক প্রধান তথ্য কমিশনার)</p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"><div class="wid-title"> <h2>প্রকাশক </h2> </div> <div class="textwidget"><p>আহমেদ তৌফিক<br />
☏ ০১৭১১৩৩৩০৯৫</p>
<p>উপদেষ্টা সম্পাদক<br />
আমিনুল ইসলাম বেদু</p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"><div class="wid-title"> <h2>নিউজ ডেস্ক </h2> </div> <div class="textwidget"><p>রবিউল ইসলাম<br />
☏ ০১৭৭৭২২২১৬১</p>
<p>ফয়সাল শামীম<br />
☏ ০১৭১৫০৯৮৭৪৫</p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"><div class="wid-title"> <h2>সংবাদ সংযোগ </h2> </div> <div class="textwidget"><p>পলাশ মল্লিক<br />
☏ ০১৭১১৯৭৬৪৬৬<br />
মহিবুল্লা আকাশ<br />
☏ ০১৮১৫৩০১৩০২</p>
<p>সময়ের কণ্ঠস্বর</p>
</div>
</div>
</div>
<div class="col-md-12">
<div class="copyright">
<div class="row">
<div class="col-md-8">© স্বত্ব ২০১৯ - ২০২০ </div>
<div class="col-md-4 developer"> </div>
</div>
</div>
</div>
</div>
</div>
</footer>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous" defer data-deferred="1"></script><script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.2/js/bootstrap.min.js" integrity="sha384-o+RDsa0aLu++PJvFqy8fFScvbHFLtbvScb8AjopnFD+iEQ7wo/CG0xlczd+2O/em" crossorigin="anonymous" defer data-deferred="1"></script><script data-optimized="1" src="https://www.somoyerkonthosor.com/wp-content/litespeed/cssjs/ccbaf.js?a5034" defer></script></body>
</html>
