<!doctype html>
<html lang="bn">
<head>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="shortcut icon" href="https://www.somoyerkonthosor.com/wp-content/uploads/2019/04/logo.png">
<style>
        /* BidVertiser  */
      </style>

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.2/css/bootstrap.min.css" integrity="sha384-Smlep5jCw/wG7hdkwQ/Z5nLIefveQRIY9nfy6xoR1uRYBtpZgI6339F5dgvm/e9B" crossorigin="anonymous">

<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.1/css/all.css" integrity="sha384-O8whS3fhG2OnA5Kas0Y9l3cfpmYjapjI0E4theH4iuMD+pLhbf6JI0jIMfYcK3yZ" crossorigin="anonymous">

<link href="https://www.somoyerkonthosor.com/wp-content/themes/somokon/css/owl.carousel.min.css" rel="stylesheet">
<link href="https://www.somoyerkonthosor.com/wp-content/themes/somokon/css/owl.theme.default.min.css" rel="stylesheet">
<link href="https://www.somoyerkonthosor.com/wp-content/themes/somokon/css/ticker.css" rel="stylesheet">
<link href="https://www.somoyerkonthosor.com/wp-content/themes/somokon/css/custom.css" rel="stylesheet">
<script data-ad-client="ca-pub-2597544000561495" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript"></script>
<style type="text/css">.rpwe-block ul {
	list-style: none !important;
	margin-left: 0 !important;
	padding-left: 0 !important;
	padding: 15px !important;
	display: none!important;
}</style>

<style type='text/css'>
.rpwwt-widget ul { list-style: outside none none; margin-left: 0; margin-right: 0; padding-left: 0; padding-right: 0; }
.rpwwt-widget ul li { overflow: hidden; margin: 0 0 1.5em; }
.rpwwt-widget ul li:last-child { margin: 0; }
.rpwwt-widget .screen-reader-text {border: 0; clip: rect(1px, 1px, 1px, 1px); -webkit-clip-path: inset(50%); clip-path: inset(50%); height: 1px; margin: -1px; overflow: hidden; padding: 0; position: absolute !important; width: 1px; word-wrap: normal !important; word-break: normal; }
.rpwwt-widget .screen-reader-text:focus {background-color: #f1f1f1; border-radius: 3px; box-shadow: 0 0 2px 2px rgba(0, 0, 0, 0.6); clip: auto !important; -webkit-clip-path: none; clip-path: none; color: #21759b; display: block; font-size: 0.875rem; font-weight: 700; height: auto; right: 5px; line-height: normal; padding: 15px 23px 14px; text-decoration: none; top: 5px; width: auto; z-index: 100000; }
.rpwwt-widget ul li img { display: inline; float: left; margin: .3em .75em .75em 0; }
#rpwwt-recent-posts-widget-with-thumbnails-2 img { width: 75px; height: 75px; }
#rpwwt-recent-posts-widget-with-thumbnails-3 img { width: 75px; height: 75px; }
#rpwwt-recent-posts-widget-with-thumbnails-4 img { width: 75px; height: 75px; }
#rpwwt-recent-posts-widget-with-thumbnails-5 img { width: 75px; height: 75px; }
#rpwwt-recent-posts-widget-with-thumbnails-6 img { width: 45px; height: 45px; }
</style>

<title>রংপুরে সড়ক দুর্ঘটনায় শিক্ষার্থীর মৃত্যু</title>
<meta name="description" content="সাইফুল ইসলাম মুকুল, রংপুর- রংপুরে সড়ক দুর্ঘটনায় রবিউল ইসলাম (২২) নামে এক শিক্ষার্থীর মৃত্যু হয়েছে। সে হাজীরহাট রণচন্ডী ডাক্তারপাড়ার খলিলুর রহমানের ছেলে।" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.somoyerkonthosor.com/2020/10/28/456867.htm" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="রংপুরে সড়ক দুর্ঘটনায় শিক্ষার্থীর মৃত্যু" />
<meta property="og:description" content="সাইফুল ইসলাম মুকুল, রংপুর- রংপুরে সড়ক দুর্ঘটনায় রবিউল ইসলাম (২২) নামে এক শিক্ষার্থীর মৃত্যু হয়েছে। সে হাজীরহাট রণচন্ডী ডাক্তারপাড়ার খলিলুর রহমানের ছেলে।" />
<meta property="og:url" content="https://www.somoyerkonthosor.com/2020/10/28/456867.htm" />
<meta property="og:site_name" content="সময়ের কণ্ঠস্বর" />
<meta property="article:publisher" content="https://www.facebook.com/somoyerkonthosor" />
<meta property="article:published_time" content="2020-10-28T12:51:02+00:00" />
<meta property="og:image" content="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/kustiya_sk-photo.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="337" />
<meta property="fb:app_id" content="273605193097085" />
<meta name="twitter:label1" value="Written by">
<meta name="twitter:data1" value="Robiul Islam">
<meta name="twitter:label2" value="Est. reading time">
<meta name="twitter:data2" value="0 minutes">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="সময়ের কণ্ঠস্বর &raquo; ফীড" href="https://www.somoyerkonthosor.com/feed" />
<link rel="alternate" type="application/rss+xml" title="সময়ের কণ্ঠস্বর &raquo; মন্তব্য ফীড" href="https://www.somoyerkonthosor.com/comments/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.somoyerkonthosor.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.somoyerkonthosor.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.somoyerkonthosor.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.somoyerkonthosor.com/wp-json/wp/v2/posts/456867" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.somoyerkonthosor.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.somoyerkonthosor.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.somoyerkonthosor.com/?p=456867' />
<link rel="alternate" type="application/json+oembed" href="https://www.somoyerkonthosor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.somoyerkonthosor.com%2F2020%2F10%2F28%2F456867.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.somoyerkonthosor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.somoyerkonthosor.com%2F2020%2F10%2F28%2F456867.htm&#038;format=xml" />
<script type="text/javascript">
	    var ajaxurl = 'https://www.somoyerkonthosor.com/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<meta property="fb:pages" content="158016491036914" />
<meta property="ia:markup_url" content="https://www.somoyerkonthosor.com/2020/10/28/456867.htm?ia_markup=1" />

<meta name="title" content="SomoyerKonthosor Updates 24 Hours News And Information From Around The Globe" />
<meta name="description" content="Author: SomoyerKonthosor,Updated 24 Hours Latest,National and World News,Sports,Politics,Entertainment Informations" />
<meta name="google-site-verification" content="DhVW66zMP9CEfIRm6o6Q9e6xlonPU6UBR9Pn2wr4xoI" />

<meta property="fb:app_id" content="271200456871358" />
<meta property="article:author" content="https://www.facebook.com/AhmedTowfiq2020" />
<meta property="og:locale" content="bn-BD" />
<meta property="og:image" content="https://www.somoyerkonthosor.com/wp-content/uploads/2019/02/somoyerkonthosor-Site-and-App-Logo-.png" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-180761057-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-180761057-1');
</script><link rel="amphtml" href="https://www.somoyerkonthosor.com/2020/10/28/456867.htm?amp"><link rel="icon" href="https://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.rpwe-block {
	padding: 0 15px !important;
}		</style>
</head>
<body data-rsssl=1>
<div class="full-width">
<header>
<div class="container">
<div class="row top-header">
<div class="col-md-6 d-none d-sm-block">
<div class="row">
<div class="col-md-4">
<span style="background: #8D1E17;color: #fff;padding: 5px 10px;text-align: center;margin-top: 0px;display: block;"><i class="fas fa-sync-alt fa-spin"></i> সংবাদ শিরোনাম</span>
</div>
<div class="col-md-8">
<div class="scroll-left">
<marquee>
<a href="https://www.somoyerkonthosor.com/2020/10/28/456884.htm">এবার ফ্রান্সের পণ্য বয়কটের ডাক দিলেন জাকির নায়েক</a> |
<a href="https://www.somoyerkonthosor.com/2020/10/28/456878.htm">ফ্রান্সের পাশে দাঁড়াল যুক্তরাজ্য</a> |
<a href="https://www.somoyerkonthosor.com/2020/10/28/456875.htm">আবরার ফাহাদ হত্যা মামলায় আরও একজনের সাক্ষ্যগ্রহণ</a> |
<a href="https://www.somoyerkonthosor.com/2020/10/28/456872.htm">আসলেই, এমানুয়েল ম্যাক্রন এর মানসিক চিকিৎসা প্রয়োজন: আজহারী</a> |
<a href="https://www.somoyerkonthosor.com/2020/10/28/456869.htm">দীর্ঘদিনের বান্ধবীকেই বিয়ে করলেন অর্ণব</a> |
<a href="https://www.somoyerkonthosor.com/2020/10/28/456867.htm">রংপুরে সড়ক দুর্ঘটনায় শিক্ষার্থীর মৃত্যু</a> |
<a href="https://www.somoyerkonthosor.com/2020/10/28/456861.htm">হাজী সেলিম ও তার ছেলের ‘অবৈধ সম্পদের’ তথ্য সংগ্রহ করছে দুদক</a> |
<a href="https://www.somoyerkonthosor.com/2020/10/28/456862.htm">শায়েস্তাগঞ্জে দুই মাদরাসা ছাত্র নিখোঁজের ৪ দিন পর উদ্ধার</a> |
<a href="https://www.somoyerkonthosor.com/2020/10/28/456858.htm">পটুয়াখালী র‌্যাবের হাতে দুই সমকামি তরুনী গ্রেপ্তার</a> |
<a href="https://www.somoyerkonthosor.com/2020/10/28/456855.htm">মাদারীপুর আড়িয়াল খাঁ নদে সেতু নির্মানের দাবীতে মানববন্ধন</a> |
</marquee>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-6">
<div class="htmnu ">
<ul>
<li><span>আজ ১২ই কার্তিক, ১৪২৭ বঙ্গাব্দ</span></li>
<li><a class="fb-color" href="https://www.facebook.com/somoyerkonthosor/"><i class="fab fa-facebook-f"></i></a></li>
</ul>
</div>
<div class="htsearch">
<form role="search" method="get" id="searchform" class="searchform" action="https://www.somoyerkonthosor.com/">
<input class="msearch-input" placeholder="কিছু খুঁজছেন ..." value="" name="s" id="s" type="text">
<button type="submit" class="submit" value="Search"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
</div>
</div>
</header>
<div class="midheader">
<div class="container">
<div class="row">
<div class="col-md-6 logo">
<a href="https://www.somoyerkonthosor.com/"><img src="https://www.somoyerkonthosor.com/wp-content/uploads/2019/04/logo.png" alt="সময়ের কণ্ঠস্বর - প্রজন্মের সংবাদ মাধ্যম" /></a>
</div>
<div class="col-md-6 advertisement d-none d-sm-block">
 </div>
</div>
</div>
</div>
<div class="navigation-area"> 
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<div id='cssmenu'> 
<div class="menu-primary-menu-category-container"><ul id="menu-primary-menu-category" class="menu"><li id="menu-item-342200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342200"><a title="Feature Stories" href="https://www.somoyerkonthosor.com/category/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0">ফিচার</a></li>
<li id="menu-item-318216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318216"><a title="National News" href="https://www.somoyerkonthosor.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li id="menu-item-318219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318219"><a title="International" href="https://www.somoyerkonthosor.com/category/international">আন্তর্জাতিক</a></li>
<li id="menu-item-318220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318220"><a title="Sports Update" href="https://www.somoyerkonthosor.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be">খেলা</a></li>
<li id="menu-item-318217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318217"><a title="Spot Lights" href="https://www.somoyerkonthosor.com/category/%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a6%9f-%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%9f">স্পট লাইট</a></li>
<li id="menu-item-450620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450620"><a title="Most Discussed Bangladesh" href="https://www.somoyerkonthosor.com/category/%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%bf%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6">আলোচিত বাংলাদেশ</a></li>
<li id="menu-item-318221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318221"><a title="Entertainment News" href="https://www.somoyerkonthosor.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li id="menu-item-318222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318222"><a title="Most Discussed" href="https://www.somoyerkonthosor.com/category/discussed">আলোচিত</a></li>
<li id="menu-item-406993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-406993"><a title="Details Info" href="https://www.somoyerkonthosor.com/aboutus">About Us</a>
<ul class="sub-menu">
<li id="menu-item-406994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406994"><a href="https://www.somoyerkonthosor.com/contacts-detail">Contacts</a></li>
<li id="menu-item-385429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-385429"><a href="https://www.somoyerkonthosor.com/privacy-policy">Privacy</a></li>
</ul>
</li>
</ul></div> </div> 
</div>
</div>
</div>
</div> 
<div class="container">
<div class="row">
<div class="col-md-12">
</div>
</div>
</div>
<div class="mainbody container">
<div class="row">
<div class="col-md-8">
<div class="row dcatbox catcon">
<div class="col-md-12"> 
<div class="postcon">
<div class="title"><h1>রংপুরে সড়ক দুর্ঘটনায় শিক্ষার্থীর মৃত্যু</h1></div>
<div class="meta">
<span><i class="far fa-clock"></i> ৬:৫১ অপরাহ্ন | বুধবার, অক্টোবর ২৮, ২০২০</span>
<span><i class="far fa-folder"></i> <a href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0" rel="category tag">দেশের খবর</a>, <a href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0" rel="category tag">রংপুর</a></span>
</div>
<div class="content">
<img width="620" height="337" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/kustiya_sk-photo.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="মৃত্যু" loading="lazy" srcset="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/kustiya_sk-photo.jpg 620w, https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/kustiya_sk-photo-300x163.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /> <br>
<p style="text-align: justify;">সাইফুল ইসলাম মুকুল, রংপুর- রংপুরে সড়ক দুর্ঘটনায় রবিউল ইসলাম (২২) নামে এক শিক্ষার্থীর মৃত্যু হয়েছে। সে হাজীরহাট রণচন্ডী ডাক্তারপাড়ার খলিলুর রহমানের ছেলে। রবিউল ইসলাম উচ্চ মাধ্যমিক দ্বিতীয় বর্ষে পড়তো বলে জানায় পুলিশ।</p>
<p style="text-align: justify;">হাজীরহাট থানা সূত্রে জানা যায়, বুুধবার বিকেল সাড়ে ৩টার দিকে হাজীরহাট থেকে মোটরসাইকেলে করে রবিউল ও তার এক বন্ধু শহরের দিকে যাচ্ছিলো। পুরাতন বেতারপাড়া এলাকায় আসলে মোটরসাইকেলে নিয়ন্ত্রণ হারিয়ে তারা রংপুর-দিনাজপুর মহাসড়কে পড়ে যায়। এ সময় পেছন দিক থেকে যানবাহন রবিউলকে চাপা দিলে তার মৃত্যু হয় বলে ধারণা করছে পুলিশ।</p>
<p style="text-align: justify;">এ ঘটনায় আহত অচেতন রবিউলের বন্ধুকে রংপুর মেডিকেল কলেজ হাসপাতালে চিকিৎসা দেয়া হচ্ছে। রবিউলের লাশ রংপুর মেডিকেল কলেজ হাসপাতালের হিমঘরে রাখা হয়েছে।</p>
<p style="text-align: justify;">হাজীরহাট থানার ওসি মোস্তাফিজুর রহমান বলেন, সড়ক দুর্ঘটনায় যুবকের মৃত্যুর কারণ অনুসন্ধান করছি। নিহত যুবকের লাশ রংপুর মেডিকেল কলেজ হাসপাতালের হিমগরে রাখা হয়েছে। অপর যুবকের নাম পরিচয় পাওয়া যায়নি। তবে সে রবিউলের বন্ধু হতে পারে বলে ধারণা করা হচ্ছে।</p>
</div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v8.0&appId=273605193097085" nonce="Czr2rqge"></script>
<div class="fb-like" data-href="" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="true"></div>
</div>
</div> 
</div>

<div class="row dcatbox catcon">
<div class="col-md-12 dcatboxs"> 
<div class="catile">
<span></span><a href="">আরো পড়ুন :</a>
</div>
<div class="catbox">
<div class="row catf cat2">
</div>
<div class="row cat2o">
<div class="col-md-4">
<a href="https://www.somoyerkonthosor.com/2020/10/28/456833.htm"><img width="222" height="133" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/tangail-biye-r4-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="বাল্যবিবাহ" loading="lazy" /></a>
<a href="https://www.somoyerkonthosor.com/2020/10/28/456833.htm" title="বাল্য বিয়ের বলি হলো অষ্টম শ্রেণির মেধাবী ছাত্রী" class="title">বাল্য বিয়ের বলি হলো অষ্টম শ্রেণির মেধাবী ছাত্রী</a>
<p class="meta">
<i class="far fa-clock"></i> বুধবার, অক্টোবর ২৮, ২০২০ </p>
</div>
<div class="col-md-4">
<a href="https://www.somoyerkonthosor.com/2020/10/28/456827.htm"><img width="222" height="133" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/road-acc-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="সড়ক দুর্ঘটনা" loading="lazy" /></a>
<a href="https://www.somoyerkonthosor.com/2020/10/28/456827.htm" title="সাজেকে জীপ এবং মোটরসাইকেলের মুখোমুখি সংঘর্ষ, আহত ২" class="title">সাজেকে জীপ এবং মোটরসাইকেলের মুখোমুখি সংঘর্ষ, আহত ২</a>
<p class="meta">
<i class="far fa-clock"></i> বুধবার, অক্টোবর ২৮, ২০২০ </p>
</div>
<div class="col-md-4">
<a href="https://www.somoyerkonthosor.com/2020/10/28/456807.htm"><img width="222" height="133" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/Road-Inner20180724142007-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="Thakurgaon Road accident" loading="lazy" /></a>
<a href="https://www.somoyerkonthosor.com/2020/10/28/456807.htm" title=" ফুলবাড়ীতে মালবাহী ট্রাকের ধাক্কায় নারীসহ ৬ জন আহত" class="title"> ফুলবাড়ীতে মালবাহী ট্রাকের ধাক্কায় নারীসহ ৬ জন আহত</a>
<p class="meta">
<i class="far fa-clock"></i> বুধবার, অক্টোবর ২৮, ২০২০ </p>
</div>
<div class="col-md-4">
<a href="https://www.somoyerkonthosor.com/2020/10/28/456798.htm"><img width="222" height="133" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/22222-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="Thakurgaon" loading="lazy" /></a>
<a href="https://www.somoyerkonthosor.com/2020/10/28/456798.htm" title="ঠাকুরগাঁওয়ে ১৫ হাজার পিচ ইয়াবাসহ গ্রেফতার-১" class="title">ঠাকুরগাঁওয়ে ১৫ হাজার পিচ ইয়াবাসহ গ্রেফতার-১</a>
<p class="meta">
<i class="far fa-clock"></i> বুধবার, অক্টোবর ২৮, ২০২০ </p>
 </div>
<div class="col-md-4">
<a href="https://www.somoyerkonthosor.com/2020/10/28/456796.htm"><img width="222" height="133" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/bacchu-photo-2225-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="করোনায় মৃত্যু" loading="lazy" /></a>
<a href="https://www.somoyerkonthosor.com/2020/10/28/456796.htm" title="ফরিদপুরে করোনায় উপজেলা চেয়ারম্যানের মৃত্যু" class="title">ফরিদপুরে করোনায় উপজেলা চেয়ারম্যানের মৃত্যু</a>
<p class="meta">
<i class="far fa-clock"></i> বুধবার, অক্টোবর ২৮, ২০২০ </p>
</div>
<div class="col-md-4">
<a href="https://www.somoyerkonthosor.com/2020/10/28/456793.htm"><img width="222" height="133" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/hili-start-photo-555-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="হিলি স্থলবন্দর" loading="lazy" /></a>
<a href="https://www.somoyerkonthosor.com/2020/10/28/456793.htm" title="পূজার ছুটি শেষে হিলি স্থলবন্দর দিয়ে আমদানি-রপ্তানি শুরু" class="title">পূজার ছুটি শেষে হিলি স্থলবন্দর দিয়ে আমদানি-রপ্তানি শুরু</a>
<p class="meta">
<i class="far fa-clock"></i> বুধবার, অক্টোবর ২৮, ২০২০ </p>
</div>
<div class="col-md-4">
<a href="https://www.somoyerkonthosor.com/2020/10/28/456790.htm"><img width="222" height="133" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/tangail_road-acc-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="বাসের ধাক্কা" loading="lazy" srcset="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/tangail_road-acc-222x133.jpg 222w, https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/tangail_road-acc-300x180.jpg 300w, https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/tangail_road-acc.jpg 620w" sizes="(max-width: 222px) 100vw, 222px" /></a>
<a href="https://www.somoyerkonthosor.com/2020/10/28/456790.htm" title="টাঙ্গাইলে বাসের ধাক্কায় ভ্যানচালক নিহত" class="title">টাঙ্গাইলে বাসের ধাক্কায় ভ্যানচালক নিহত</a>
<p class="meta">
<i class="far fa-clock"></i> বুধবার, অক্টোবর ২৮, ২০২০ </p>
</div>
<div class="col-md-4">
<a href="https://www.somoyerkonthosor.com/2020/10/28/456758.htm"><img width="222" height="133" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/road-acc-photo-125-2-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="সড়ক দুর্ঘটনা" loading="lazy" /></a>
<a href="https://www.somoyerkonthosor.com/2020/10/28/456758.htm" title="বাবা মারা যাওয়ার ২১ দিনের মাথায় সড়ক দুর্ঘটনায় ছেলের মৃত্যু" class="title">বাবা মারা যাওয়ার ২১ দিনের মাথায় সড়ক দুর্ঘটনায় ছেলের মৃত্যু</a>
<p class="meta">
<i class="far fa-clock"></i> বুধবার, অক্টোবর ২৮, ২০২০ </p>
</div>
<div class="col-md-4">
<a href="https://www.somoyerkonthosor.com/2020/10/28/456752.htm"><img width="222" height="133" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/kustiya_sk-photo-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="মৃত্যু" loading="lazy" /></a>
<a href="https://www.somoyerkonthosor.com/2020/10/28/456752.htm" title="কুষ্টিয়ায় বিষাক্ত মদপানে তিন যুবকের মৃত্যু" class="title">কুষ্টিয়ায় বিষাক্ত মদপানে তিন যুবকের মৃত্যু</a>
<p class="meta">
<i class="far fa-clock"></i> বুধবার, অক্টোবর ২৮, ২০২০ </p>
</div>
</div>
</div>
</div> 
</div>
<div class="comment-section">
</div>
</div>
<div class="col-md-4 sidebar">
<div id="secondary" class="widget-area" role="complementary">
<div class="widget">
<div id="rpwwt-recent-posts-widget-with-thumbnails-5" class="rpwwt-widget">
<div class="wid-title"> <h2>সাম্প্রতিক প্রকাশিত </h2> </div>
<ul>
<li><a href="https://www.somoyerkonthosor.com/2020/10/28/456884.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/zakir-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="zakir" loading="lazy" /><span class="rpwwt-post-title">এবার ফ্রান্সের পণ্য বয়কটের ডাক দিলেন জাকির নায়েক</span></a><div class="rpwwt-post-excerpt">ইসলাম ডেস্কঃ বাক-স্বাধীনতার দোহাই দিয়ে মহানবী মুহাম্মদ ..</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/10/28/456878.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/france-2-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="france" loading="lazy" /><span class="rpwwt-post-title">ফ্রান্সের পাশে দাঁড়াল যুক্তরাজ্য</span></a><div class="rpwwt-post-excerpt">আন্তর্জাতিক ডেস্কঃ বাক-স্বাধীনতার দোহাই দিয়ে মহানবী ..</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/10/28/456875.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/abrar-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="abrar" loading="lazy" /><span class="rpwwt-post-title">আবরার ফাহাদ হত্যা মামলায় আরও একজনের সাক্ষ্যগ্রহণ</span></a><div class="rpwwt-post-excerpt">সময়ের কণ্ঠস্বর ডেস্কঃ বাংলাদেশ প্রকৌশল বিশ্ববিদ্যালয়ের ..</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/10/28/456872.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/azhari-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="azhari" loading="lazy" /><span class="rpwwt-post-title">আসলেই, এমানুয়েল ম্যাক্রন এর মানসিক চিকিৎসা প্রয়োজন: আজহারী</span></a><div class="rpwwt-post-excerpt">ইসলাম ডেস্কঃ ফ্রান্সের প্রেসিডেন্ট ইমানুয়েল ম্যাক্রোঁ ..</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/10/28/456869.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/arnob-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="arnob" loading="lazy" /><span class="rpwwt-post-title">দীর্ঘদিনের বান্ধবীকেই বিয়ে করলেন অর্ণব</span></a><div class="rpwwt-post-excerpt">বিনোদন ডেস্কঃ বিয়ে করেছেন দুই বাংলার জনপ্রিয় ..</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/10/28/456861.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/haji-salim_erfan-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="হাজী সেলিম-ইরফান" loading="lazy" /><span class="rpwwt-post-title">হাজী সেলিম ও তার ছেলের ‘অবৈধ সম্পদের’ তথ্য সংগ্রহ করছে দুদক</span></a><div class="rpwwt-post-excerpt">সময়ের কণ্ঠস্বর ডেস্ক- নৌবাহিনীর কর্মকর্তাকে মারধরের ..</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/10/28/456862.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/Shaistagonj-Tana-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Shaistagonj Tana" loading="lazy" /><span class="rpwwt-post-title">শায়েস্তাগঞ্জে দুই মাদরাসা ছাত্র নিখোঁজের ৪ দিন পর উদ্ধার</span></a><div class="rpwwt-post-excerpt">মঈনুল হাসান রতন, হবিগঞ্জ প্রতিনিধি: হবিগঞ্জের ..</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/10/28/456858.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/Resizer_16038736797870-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Patuakhali" loading="lazy" /><span class="rpwwt-post-title">পটুয়াখালী র‌্যাবের হাতে দুই সমকামি তরুনী গ্রেপ্তার</span></a><div class="rpwwt-post-excerpt">কৃষ্ণ কর্মকার, বাউফল(পটুয়াখালী) প্রতিনিধি: পটুয়াখালী ..</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/10/28/456855.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/madaripur-human-chain-news-pic-28-10-2020-2-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Madaripur Human chain" loading="lazy" /><span class="rpwwt-post-title">মাদারীপুর আড়িয়াল খাঁ নদে সেতু নির্মানের দাবীতে মানববন্ধন</span></a><div class="rpwwt-post-excerpt">মেহেদী হাসান সোহাগ, স্টাফ রিপোর্টার মাদারীপুর: ..</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/10/28/456852.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/erdoyan-photo-555-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="এরদোয়ান" loading="lazy" /><span class="rpwwt-post-title">এবার এরদোয়ানের ব্যঙ্গচিত্র প্রকাশ করলো ফরাসি ম্যাগাজিন, তীব্র প্রতিবাদ</span></a><div class="rpwwt-post-excerpt">আন্তর্জাতিক ডেস্ক- এবার তুরস্কের প্রেসিডেন্ট রজব ..</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/10/28/456846.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/ruhani-photo-22-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="রুহানি" loading="lazy" /><span class="rpwwt-post-title">মুসলিম দেশগুলোতে হস্তক্ষেপ বন্ধ করুন: ফ্রান্সকে রুহানি</span></a><div class="rpwwt-post-excerpt">আন্তর্জাতিক ডেস্ক- ইসলামি প্রজাতন্ত্র ইরানের ..</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/10/28/456845.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/baufol-hospital-1877494981-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="baufol-hospital" loading="lazy" /><span class="rpwwt-post-title"> বাউফলে এলাকাবাসীর তোপের মুখে মরিচাধরা এক্সরে মেশিন ফেরত</span></a><div class="rpwwt-post-excerpt">কৃষ্ণ কর্মকার, বাউফল(পটুয়াখালী) প্রতিনিধি: পটুয়াখালীর ..</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/10/28/456839.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/kamrul-islam-aw-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="করোনায় মৃত্যু" loading="lazy" /><span class="rpwwt-post-title">ইতালিতে করোনায় প্রাণ গেলো আওয়ামী লীগ নেতার</span></a><div class="rpwwt-post-excerpt">ইসমাইল হোসেন স্বপন, ইতালি: ইতালিতে করোনায় প্রাণ গেল ..</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/10/28/456840.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/received_2421258934846159-150x150.jpeg" class="attachment-75x75 size-75x75 wp-post-image" alt="Jaganath university" loading="lazy" /><span class="rpwwt-post-title">জবিতে ৩০ অক্টোবর থেকে আন্তঃবিভাগ বির্তক প্রতিযোগিতা শুরু</span></a><div class="rpwwt-post-excerpt">জবি প্রতিনিধি: জগন্নাথ ইউনিভার্সিটি ডিবেটিং সোসাইটি ..</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/10/28/456833.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/tangail-biye-r4-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="বাল্যবিবাহ" loading="lazy" /><span class="rpwwt-post-title">বাল্য বিয়ের বলি হলো অষ্টম শ্রেণির মেধাবী ছাত্রী</span></a><div class="rpwwt-post-excerpt">মোল্লা তোফাজ্জল, টাঙ্গাইল প্রতিনিধি- বাল্য বিয়ের বলি ..</div></li>
</ul>
</div>
</div><div class="widget_text widget"><div class="wid-title"> <h2>দেশজুড়ে </h2> </div><div class="textwidget custom-html-widget"><h3 style="text-align: center;"><a style="color: #007bff;" href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be">ঢাকা</a><span style="color: #008000; font-size: 18px;">  -  </span><a style="color: #007bff;" href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2">বরিশাল</a><span style="color: #007bff; font-size: 18px;">  -  </span><a style="color: #007bff;" href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be">খুলনা </a><span style="color: #007bff; font-size: 18px;"> - </span><a style="color: #007bff;" href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f">সিলেট </a></h3>
<h3 style="text-align: center;"><span style="color: #007bff;"><a style="color: #007bff;" href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">চট্টগ্রাম</a> -  <a style="color: #007bff;" href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0">রংপুর</a>   -  <a style="color: #007bff;" href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80">রাজশাহী</a></span></h3>
<h3 style="text-align: center;"><span style="color: #007bff;"><a style="color: #007bff;" href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9">ময়মনসিংহ</a> -  <a style="color: #007bff;" href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%ae%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b2-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">মফস্বল সংবাদ </a></span></h3></div></div><div class="widget">
<div id="rpwwt-recent-posts-widget-with-thumbnails-6" class="rpwwt-widget">
<div class="wid-title"> <h2>সর্বাধিক পঠিত </h2> </div>
<ul>
<li><a href="https://www.somoyerkonthosor.com/2020/10/28/456869.htm"><img width="45" height="45" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/arnob-150x150.jpg" class="attachment-45x45 size-45x45 wp-post-image" alt="arnob" loading="lazy" /><span class="rpwwt-post-title">দীর্ঘদিনের বান্ধবীকেই বিয়ে করলেন অর্ণব</span></a><div class="rpwwt-post-date">অক্টোবর ২৮, ২০২০</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/10/27/456703.htm"><img width="45" height="45" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/space-150x150.jpg" class="attachment-45x45 size-45x45 wp-post-image" alt="space" loading="lazy" /><span class="rpwwt-post-title">মহাকাশ থেকে মার্কিন নির্বাচনে ভোট দিলেন কেট রুবিনস</span></a><div class="rpwwt-post-date">অক্টোবর ২৭, ২০২০</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/10/26/456596.htm"><img width="45" height="45" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/34-150x150.jpg" class="attachment-45x45 size-45x45 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">দেশের শিক্ষাপ্রতিষ্ঠানগুলোতে চূড়ান্ত হচ্ছে ২ দিন ছুটি</span></a><div class="rpwwt-post-date">অক্টোবর ২৬, ২০২০</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/10/26/456593.htm"><img width="45" height="45" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/432fff-150x150.jpg" class="attachment-45x45 size-45x45 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">মাস্কবিহীন ট্রাক্টর চালানোর দায়ে ২ চালককে জরিমানা</span></a><div class="rpwwt-post-date">অক্টোবর ২৬, ২০২০</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/10/25/456430.htm"><img width="45" height="45" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/mithila-53255-150x150.jpg" class="attachment-45x45 size-45x45 wp-post-image" alt="মিথিলা" loading="lazy" /><span class="rpwwt-post-title">মিথিলাকে মণ্ডপে নিয়ে বিপাকে সৃজিত</span></a><div class="rpwwt-post-date">অক্টোবর ২৫, ২০২০</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/10/25/456426.htm"><img width="45" height="45" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/পট-150x150.jpg" class="attachment-45x45 size-45x45 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">করোনায় আরও ২৩ প্রাণহানি, নতুন শনাক্ত ১৩০৮</span></a><div class="rpwwt-post-date">অক্টোবর ২৫, ২০২০</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/10/25/456409.htm"><img width="45" height="45" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/32-150x150.jpg" class="attachment-45x45 size-45x45 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">গোমূত্র খেয়ে সুস্থ আছেন অক্ষয়!</span></a><div class="rpwwt-post-date">অক্টোবর ২৫, ২০২০</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/10/25/456384.htm"><img width="45" height="45" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/10/21-150x150.jpg" class="attachment-45x45 size-45x45 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">এখন দক্ষিণ এশিয়ার নতুন ধনী ‘বাংলাদেশ’</span></a><div class="rpwwt-post-date">অক্টোবর ২৫, ২০২০</div></li>
</ul>
</div>
</div> </div>
</div>
</div>
</div>
<footer>
<div class="container">
<div class="row">
<div class="col-md-3">
<div class="widget-fot"><div class="wid-title"> <h2>যোগাযোগ </h2> </div> <div class="textwidget"><p>১৮৫ নতুন এলিফ্যান্ট রোড,<br />
রোজ ভিউ প্লাজা, ঢাকা-১২০৫</p>
<p>প্রতিষ্ঠাতা ও স্বত্ত্বাধিকারী<br />
এম. আজিজুর রহমান</p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"><div class="wid-title"> <h2>প্রকাশক </h2> </div> <div class="textwidget"><p>আহমেদ তৌফিক<br />
০১৭১১৩৩৩০৯৫</p>
<p>উপদেষ্টা সম্পাদক<br />
আমিনুল ইসলাম বেদু</p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"><div class="wid-title"> <h2>নিউজ ডেস্ক </h2> </div> <div class="textwidget"><p>রবিউল ইসলাম<br />
০১৭৭৭২২২১৬১</p>
<p>ফয়সাল শামীম<br />
০১৭১৫০৯৮৭৪৫</p>
</div>
</div>
</div>
<div class="col-md-3">
<div class="widget-fot"><div class="wid-title"> <h2>সংবাদ সংযোগ </h2> </div> <div class="textwidget"><p>পলাশ মল্লিক<br />
০১৭১১৯৭৬৪৬৬</p>
<p>মহিবুল্লা আকাশ<br />
০১৮১৫৩০১৩০২</p>
</div>
</div>
</div>
<div class="col-md-12">
<div class="copyright">
<div class="row">
<div class="col-md-8">© স্বত্ব ২০১৯ - ২০২০ | সময়ের কণ্ঠস্বর </div>
<div class="col-md-4 developer"> </div>
</div>
 </div>
</div>
</div>
</div>
</footer>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.2/js/bootstrap.min.js" integrity="sha384-o+RDsa0aLu++PJvFqy8fFScvbHFLtbvScb8AjopnFD+iEQ7wo/CG0xlczd+2O/em" crossorigin="anonymous"></script>

<script type="text/javascript" src="https://www.somoyerkonthosor.com/wp-content/themes/somokon/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://www.somoyerkonthosor.com/wp-content/themes/somokon/js/ticker.js"></script>
<script type="text/javascript" src="https://www.somoyerkonthosor.com/wp-content/themes/somokon/js/m-menu.js"></script>
<script type="text/javascript" src="https://www.somoyerkonthosor.com/wp-content/themes/somokon/js/custom.js"></script>
<script type='text/javascript' src='https://www.somoyerkonthosor.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
</body>
</html>
