<!doctype html>
<html lang="bn">
<head>

<meta charset="utf-8"><style id="litespeed-optm-css-rules">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</style><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="shortcut icon" href="https://www.somoyerkonthosor.com/wp-content/uploads/2019/04/logo.png">

<link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel="preload" href="https://stackpath.bootstrapcdn.com/bootstrap/4.5.2/css/bootstrap.min.css" integrity="sha384-JcKb8q3iqJ61gNV9KGb8thSsNjpSL0n8PARn9HuZOnIxN0hoP+VmmDGMN5t9UJ0Z" crossorigin="anonymous"><noscript><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.5.2/css/bootstrap.min.css" integrity="sha384-JcKb8q3iqJ61gNV9KGb8thSsNjpSL0n8PARn9HuZOnIxN0hoP+VmmDGMN5t9UJ0Z" crossorigin="anonymous"></noscript>

<link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel="preload" href="https://use.fontawesome.com/releases/v5.1.1/css/all.css" integrity="sha384-O8whS3fhG2OnA5Kas0Y9l3cfpmYjapjI0E4theH4iuMD+pLhbf6JI0jIMfYcK3yZ" crossorigin="anonymous"><noscript><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.1/css/all.css" integrity="sha384-O8whS3fhG2OnA5Kas0Y9l3cfpmYjapjI0E4theH4iuMD+pLhbf6JI0jIMfYcK3yZ" crossorigin="anonymous"></noscript>

<link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://www.somoyerkonthosor.com/wp-content/themes/somokon/css/owl.carousel.min.css" rel="preload"><noscript><link href="https://www.somoyerkonthosor.com/wp-content/themes/somokon/css/owl.carousel.min.css" rel="stylesheet"></noscript>
<link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://www.somoyerkonthosor.com/wp-content/themes/somokon/css/owl.theme.default.min.css" rel="preload"><noscript><link href="https://www.somoyerkonthosor.com/wp-content/themes/somokon/css/owl.theme.default.min.css" rel="stylesheet"></noscript>
<link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://www.somoyerkonthosor.com/wp-content/themes/somokon/css/ticker.css" rel="preload"><noscript><link href="https://www.somoyerkonthosor.com/wp-content/themes/somokon/css/ticker.css" rel="stylesheet"></noscript>
<link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://www.somoyerkonthosor.com/wp-content/themes/somokon/css/custom.css" rel="preload"><noscript><link href="https://www.somoyerkonthosor.com/wp-content/themes/somokon/css/custom.css" rel="stylesheet"></noscript>

<title>বগুড়ায় দাদন ব্যবসায়ীর গলাকাটা লাশ উদ্ধার</title>
<meta name="description" content="বগুড়া প্রতিনিধিঃ বগুড়ার গাবতলীতে নিখোঁজ দাদন ব্যবসায়ী শামীম আহম্মেদের (২৫) গলাকাটা লাশ উদ্ধার করেছে পুলিশ। সোমবার (৯ নভেম্বর) সকাল ১১ টার দিকে গাবতলী" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.somoyerkonthosor.com/2020/11/09/458671.htm" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="বগুড়ায় দাদন ব্যবসায়ীর গলাকাটা লাশ উদ্ধার" />
<meta property="og:description" content="বগুড়া প্রতিনিধিঃ বগুড়ার গাবতলীতে নিখোঁজ দাদন ব্যবসায়ী শামীম আহম্মেদের (২৫) গলাকাটা লাশ উদ্ধার করেছে পুলিশ। সোমবার (৯ নভেম্বর) সকাল ১১ টার দিকে গাবতলী" />
<meta property="og:url" content="https://www.somoyerkonthosor.com/2020/11/09/458671.htm" />
<meta property="og:site_name" content="সময়ের কণ্ঠস্বর" />
<meta property="article:publisher" content="https://www.facebook.com/somoyerkonthosor" />
<meta property="article:published_time" content="2020-11-09T15:33:57+00:00" />
<meta property="og:image" content="https://www.somoyerkonthosor.com/wp-content/uploads/2020/08/lash-e1596351567362.jpg" />
<meta property="og:image:width" content="590" />
<meta property="og:image:height" content="313" />
<meta property="fb:app_id" content="273605193097085" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="সময়ের কণ্ঠস্বর &raquo; ফীড" href="https://www.somoyerkonthosor.com/feed" />
<link rel="alternate" type="application/rss+xml" title="সময়ের কণ্ঠস্বর &raquo; মন্তব্য ফীড" href="https://www.somoyerkonthosor.com/comments/feed" />
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-css' href='https://www.somoyerkonthosor.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://www.somoyerkonthosor.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.somoyerkonthosor.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.somoyerkonthosor.com/wp-content/uploads/979/145/public/assets/js/999.js' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://www.somoyerkonthosor.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.somoyerkonthosor.com/wp-json/wp/v2/posts/458671" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.somoyerkonthosor.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.somoyerkonthosor.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.somoyerkonthosor.com/?p=458671' />
<link rel="alternate" type="application/json+oembed" href="https://www.somoyerkonthosor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.somoyerkonthosor.com%2F2020%2F11%2F09%2F458671.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.somoyerkonthosor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.somoyerkonthosor.com%2F2020%2F11%2F09%2F458671.htm&#038;format=xml" />
<script type="text/javascript">
	    var ajaxurl = 'https://www.somoyerkonthosor.com/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<meta property="fb:pages" content="158016491036914" />
<meta property="ia:markup_url" content="https://www.somoyerkonthosor.com/2020/11/09/458671.htm?ia_markup=1" />
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script><link rel="amphtml" href="https://www.somoyerkonthosor.com/2020/11/09/458671.htm?amp"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-180761057-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-180761057-1');
</script><style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script data-ad-client="ca-pub-2597544000561495" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.somoyerkonthosor.com/wp-content/uploads/2019/02/cropped-somoyerkonthosor-Site-and-App-Logo-1-2-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.rpwe-block {
	padding: 0 15px !important;
}
.postcon {padding: 30px;}
.postcon .title {}
.postcon .title h1 {
  font-size: 28px;
  border-left: 4px solid #8D1820;
  padding-left: 15px;
  margin-bottom: 20px;
  font-weight: 500;
}
.widget-fot .wid-title h2 {
	color: #5AABF1;
	font-weight: 500;
}		</style>
</head>
<body data-rsssl=1>
<div class="full-width"></div>
<header>
<div class="container">
<div class="row top-header">
<div class="col-md-6 d-none d-sm-block">
<div class="row">
<div class="col-md-4">
<span style="background: #8D1E17;color: #fff;padding: 5px 10px;text-align: center;margin-top: 0px;display: block;"><i class="fas fa-sync-alt fa-spin"></i> সংবাদ শিরোনাম</span>
</div>
<div class="col-md-8">
<div class="scroll-left">
<marquee>
<a href="https://www.somoyerkonthosor.com/2020/11/09/458685.htm">চাঁদপুরে বেপরোয়া কিশোর গ্যাং: সন্ধ্যার পর রাস্তা-ঘাটে থাকলেই গ্রেফতার</a> |
<a href="https://www.somoyerkonthosor.com/2020/11/09/458680.htm">&#8220;বঙ্গবন্ধুকে হত্যা না করলে বাংলাদেশ বহু আগেই উন্নত দেশে পরিণত হতো&#8221;</a> |
<a href="https://www.somoyerkonthosor.com/2020/11/09/458677.htm">৮ বছরে স্নাতক পাস করলেন ঢাবি ছাত্রলীগ সম্পাদক সাদ্দাম</a> |
<a href="https://www.somoyerkonthosor.com/2020/11/09/458673.htm">আকবর গ্রেফতার: ঘোষণাকৃত ১০ লাখ টাকা পুরস্কার দিচ্ছেন কি সামাদ খাঁন?</a> |
<a href="https://www.somoyerkonthosor.com/2020/11/09/458671.htm">বগুড়ায় দাদন ব্যবসায়ীর গলাকাটা লাশ উদ্ধার</a> |
<a href="https://www.somoyerkonthosor.com/2020/11/09/458666.htm">আকবরকে পিবিআই’র কাছে হস্তান্তর</a> |
<a href="https://www.somoyerkonthosor.com/2020/11/09/458664.htm">প্রকল্পের টাকা নয়-ছয় হোক চাই না: মেয়র তাপস</a> |
<a href="https://www.somoyerkonthosor.com/2020/11/09/458661.htm">বঙ্গবন্ধু ও বাংলাদেশকে আলাদা করে যারা দেখেছে, তারা ব্যর্থ: রাষ্ট্রপতি</a> |
<a href="https://www.somoyerkonthosor.com/2020/11/09/458658.htm">যেভাবে ভারতীয় সীমান্ত থেকে জেলা পুলিশের খাঁচায় বন্দি হলো আকবর</a> |
<a href="https://www.somoyerkonthosor.com/2020/11/09/458655.htm">সিরাজগঞ্জে প্রতিবন্ধী কিশোরীকে ‘ধর্ষণ’, যুবকের বিরুদ্ধে মামলা</a> |
</marquee>
</div>
</div>
</div>
</div>
<div class="col-12 col-md-6">
<div class="htmnu ">
<ul>
<li><span>আজ ২৪শে কার্তিক, ১৪২৭ বঙ্গাব্দ</span></li>
<li><a class="fb-color" href="https://www.facebook.com/somoyerkonthosor/"><i class="fab fa-facebook-f"></i></a></li>
</ul>
</div>
<div class="htsearch">
<form role="search" method="get" id="searchform" class="searchform" action="https://www.somoyerkonthosor.com/">
<input class="msearch-input" placeholder="কিছু খুঁজছেন ..." value="" name="s" id="s" type="text">
<button type="submit" class="submit" value="Search"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
</div>
</div>
</header>
<div class="midheader">
<div class="container">
<div class="row">
<div class="col-md-6 logo">
<a href="https://www.somoyerkonthosor.com/"><img src="https://www.somoyerkonthosor.com/wp-content/uploads/2019/04/logo.png" alt="সময়ের কণ্ঠস্বর - প্রজন্মের সংবাদ মাধ্যম" /></a>
</div>
<div class="col-md-6 advertisement d-none d-sm-block">
</div>
</div>
</div>
</div>
<div class="navigation-area"> 
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<div id='cssmenu'> 
<div class="menu-primary-menu-category-container"><ul id="menu-primary-menu-category" class="menu"><li id="menu-item-342200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342200"><a title="Feature Stories" href="https://www.somoyerkonthosor.com/category/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0">ফিচার</a></li>
<li id="menu-item-318216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318216"><a title="National News" href="https://www.somoyerkonthosor.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li id="menu-item-318219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318219"><a title="International" href="https://www.somoyerkonthosor.com/category/international">আন্তর্জাতিক</a></li>
<li id="menu-item-318220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318220"><a title="Sports Update" href="https://www.somoyerkonthosor.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be">খেলা</a></li>
<li id="menu-item-318217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318217"><a title="Spot Lights" href="https://www.somoyerkonthosor.com/category/%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a6%9f-%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%9f">স্পট লাইট</a></li>
<li id="menu-item-318221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318221"><a title="Entertainment News" href="https://www.somoyerkonthosor.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li id="menu-item-318222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318222"><a title="Most Discussed" href="https://www.somoyerkonthosor.com/category/discussed">আলোচিত</a></li>
<li id="menu-item-457623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457623"><a href="https://www.somoyerkonthosor.com/category/%e0%a6%9a%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%9a%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0">চিত্র বিচিত্র</a></li>
<li id="menu-item-406993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-406993"><a title="Details Info" href="https://www.somoyerkonthosor.com/aboutus">About Us</a>
<ul class="sub-menu">
<li id="menu-item-406994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406994"><a href="https://www.somoyerkonthosor.com/contacts-detail">Contacts</a></li>
<li id="menu-item-385429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-385429"><a href="https://www.somoyerkonthosor.com/privacy-policy">Privacy</a></li>
</ul>
</li>
</ul></div> </div> 
</div>
</div>
</div>
</div> 
<div class="container">
<div class="row">
<div class="col-md-12">
</div>
</div>
</div>
<div class="mainbody container">
<div class="row">
<div class="col-md-8">
<div class="row dcatbox catcon">
<div class="col-md-12"> 
<div class="postcon">
<div class="title"><h1>বগুড়ায় দাদন ব্যবসায়ীর গলাকাটা লাশ উদ্ধার</h1></div>
<div class="meta">
<span><i class="far fa-clock"></i> ৯:৩৩ অপরাহ্ন | সোমবার, নভেম্বর ৯, ২০২০</span>
<span><i class="far fa-folder"></i> <a href="https://www.somoyerkonthosor.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80" rel="category tag">রাজশাহী</a></span>
</div>
<div class="content">
<img width="590" height="313" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/08/lash-e1596351567362.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="lash" loading="lazy" /> <br>
<p style="text-align: justify">বগুড়া প্রতিনিধিঃ বগুড়ার গাবতলীতে নিখোঁজ দাদন ব্যবসায়ী শামীম আহম্মেদের (২৫) গলাকাটা লাশ উদ্ধার করেছে পুলিশ। সোমবার (৯ নভেম্বর) সকাল ১১ টার দিকে গাবতলী উপজেলার মহিষাবান ইউনিয়নের সোনাকানিয়া বিলের কচুরিপানার মধ্যে থেকে নিখোঁজ শামীম আহম্মেদের মৃতদেহ উদ্ধার করা হয়।</p>
<p style="text-align: justify">নিহত শামীম আহম্মেদ একই ইউনিয়নের নিজগ্রাম মধ্যপাড়ার শাহাদৎ হোসেনের ছেলে।</p>
<p style="text-align: justify">জানা গেছে, শামীম আহম্মেদ গত ৫ নভেম্বর বৃহস্পতিবার রাত সাড়ে ৮টার দিকে স্থানীয় বাজারে যাওয়ার কথা বলে বাড়ি থেকে বের হন। এরপর থেকে তার খোঁজ পাওয়া যাচ্ছিল না। সোমবার সকালে একই এলাকার সোনাকানিয়া বিলের কচুরি পানার মধ্যে দুর্গন্ধ বের হলে স্থানীয় লোকজন মৃতদেহের সন্ধান পান।</p>
<p style="text-align: justify">পরে নিহতের মামা মোঃ মহিদুল শামীম আহম্মেদের মৃতদেহ শনাক্ত করেন।</p>
<p style="text-align: justify">স্থানীয়রা জানান, শামীম আহম্মেদ এলাকায় দাদন ব্যবসা করতেন। দাদন ব্যবসা নিয়ে এলাকায় অনেকের সাথে তার বিরোধ ছিল।</p>
<p style="text-align: justify">গাবতলী থানার বাগবাড়ি পুলিশ তদন্ত কেন্দ্রের ইনচার্জ পুলিশ পরিদর্শক শহিদুল ইসলাম সময়ের কণ্ঠস্বরকে বলেন, স্থানীয়দের সংবাদের ভিত্তিতে গলাকাটা মৃতদেহ উদ্ধার করে মর্গে পাঠানো হয়েছে। হত্যাকান্ডের ব্যাপারে এখনও বিস্তারিত জানা যায় নি।</p>
</div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v8.0&appId=273605193097085" nonce="Czr2rqge"></script>
<div class="fb-like" data-href="" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="true"></div>
</div>
</div> 
</div>
<div class="row dcatbox catcon">
<div class="col-md-12 dcatboxs"> 
<div class="catile">
<span></span><a href="">আরো পড়ুন :</a>
</div>
<div class="catbox">
<div class="row catf cat2">
</div>
<div class="row cat2o">
<div class="col-md-4">
<a href="https://www.somoyerkonthosor.com/2020/11/09/458655.htm"><img width="222" height="133" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/11/kamar-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="kamar" loading="lazy" /></a>
<a href="https://www.somoyerkonthosor.com/2020/11/09/458655.htm" title="সিরাজগঞ্জে প্রতিবন্ধী কিশোরীকে ‘ধর্ষণ’, যুবকের বিরুদ্ধে মামলা" class="title">সিরাজগঞ্জে প্রতিবন্ধী কিশোরীকে ‘ধর্ষণ’, যুবকের বিরুদ্ধে মামলা</a>
<p class="meta">
<i class="far fa-clock"></i> সোমবার, নভেম্বর ৯, ২০২০ </p>
</div>
<div class="col-md-4">
<a href="https://www.somoyerkonthosor.com/2020/11/08/458487.htm"><img width="222" height="133" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/11/bogura-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="bogura" loading="lazy" /></a>
<a href="https://www.somoyerkonthosor.com/2020/11/08/458487.htm" title="বগুড়ায় অস্বাস্থ্যকর পরিবেশে তৈরী হচ্ছে শিশু খাদ্য ও ভেজাল জুস" class="title">বগুড়ায় অস্বাস্থ্যকর পরিবেশে তৈরী হচ্ছে শিশু খাদ্য ও ভেজাল জুস</a>
<p class="meta">
<i class="far fa-clock"></i> রবিবার, নভেম্বর ৮, ২০২০ </p>
</div>
<div class="col-md-4">
<a href="https://www.somoyerkonthosor.com/2020/11/07/458334.htm"><img width="222" height="133" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/11/winter-photo-eee66-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="অন্ত:সত্ত্বা" loading="lazy" /></a>
<a href="https://www.somoyerkonthosor.com/2020/11/07/458334.htm" title="পাবনায় ৭ম শ্রেণির ছাত্রী ৬ মাসের অন্ত:সত্ত্বা; যুবক আটক" class="title">পাবনায় ৭ম শ্রেণির ছাত্রী ৬ মাসের অন্ত:সত্ত্বা; যুবক আটক</a>
<p class="meta">
<i class="far fa-clock"></i> শনিবার, নভেম্বর ৭, ২০২০ </p>
</div>
<div class="col-md-4">
<a href="https://www.somoyerkonthosor.com/2020/11/07/458302.htm"><img width="222" height="133" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/11/IMG_20201106_231532-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="Shajatpur" loading="lazy" /></a>
<a href="https://www.somoyerkonthosor.com/2020/11/07/458302.htm" title="শাহজাদপুরে খেলার সাথীদের সাথে অভিমান করে আত্মহত্যা!" class="title">শাহজাদপুরে খেলার সাথীদের সাথে অভিমান করে আত্মহত্যা!</a>
<p class="meta">
<i class="far fa-clock"></i> শনিবার, নভেম্বর ৭, ২০২০ </p>
</div>
<div class="col-md-4">
<a href="https://www.somoyerkonthosor.com/2020/11/07/458227.htm"><img width="222" height="133" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/11/IMG_20201106_165536-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="Online Blood Bank" loading="lazy" /></a>
<a href="https://www.somoyerkonthosor.com/2020/11/07/458227.htm" title="বেলকুচিতে অনলাইন “ব্লাড ব্যাংক” উদ্বোধন!" class="title">বেলকুচিতে অনলাইন “ব্লাড ব্যাংক” উদ্বোধন!</a>
<p class="meta">
<i class="far fa-clock"></i> শনিবার, নভেম্বর ৭, ২০২০ </p>
</div>
<div class="col-md-4">
<a href="https://www.somoyerkonthosor.com/2020/11/06/458091.htm"><img width="222" height="133" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/11/lal-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="lal" loading="lazy" /></a>
<a href="https://www.somoyerkonthosor.com/2020/11/06/458091.htm" title="বরেন্দ্রের লালমাটিতে দার্জিলিং কমলা চাষ" class="title">বরেন্দ্রের লালমাটিতে দার্জিলিং কমলা চাষ</a>
<p class="meta">
<i class="far fa-clock"></i> শুক্রবার, নভেম্বর ৬, ২০২০ </p>
</div>
<div class="col-md-4">
<a href="https://www.somoyerkonthosor.com/2020/11/05/458043.htm"><img width="222" height="133" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/11/Bogura-pic-05.11.2020-2-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="" loading="lazy" /></a>
<a href="https://www.somoyerkonthosor.com/2020/11/05/458043.htm" title="শেরপুরে ক্ষমতাশীন দলের নেতাদের  খাস সম্পত্তি দখল!" class="title">শেরপুরে ক্ষমতাশীন দলের নেতাদের খাস সম্পত্তি দখল!</a>
<p class="meta">
<i class="far fa-clock"></i> বৃহস্পতিবার, নভেম্বর ৫, ২০২০ </p>
</div>
<div class="col-md-4">
<a href="https://www.somoyerkonthosor.com/2020/11/05/457975.htm"><img width="222" height="133" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/11/bikkhov-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="bikkhov" loading="lazy" /></a>
<a href="https://www.somoyerkonthosor.com/2020/11/05/457975.htm" title="মহানবী (সাঃ) এর ব্যঙ্গচিত্র প্রদর্শনের প্রতিবাদে শাহজাদপুরে বিক্ষোভ" class="title">মহানবী (সাঃ) এর ব্যঙ্গচিত্র প্রদর্শনের প্রতিবাদে শাহজাদপুরে বিক্ষোভ</a>
<p class="meta">
<i class="far fa-clock"></i> বৃহস্পতিবার, নভেম্বর ৫, ২০২০ </p>
</div>
<div class="col-md-4">
<a href="https://www.somoyerkonthosor.com/2020/11/05/457972.htm"><img width="222" height="133" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/11/honuman-222x133.jpg" class="attachment-relatedpost size-relatedpost wp-post-image" alt="honuman" loading="lazy" /></a>
<a href="https://www.somoyerkonthosor.com/2020/11/05/457972.htm" title="দলছুট হয়ে লোকালয়ে হনুমান: উৎসুক জনতার ভীড়" class="title">দলছুট হয়ে লোকালয়ে হনুমান: উৎসুক জনতার ভীড়</a>
<p class="meta">
<i class="far fa-clock"></i> বৃহস্পতিবার, নভেম্বর ৫, ২০২০ </p>
</div>

</div>
</div>
</div> 
</div>
<div class="comment-section">
</div>
</div>
<div class="col-md-4 sidebar">
<div id="secondary" class="widget-area" role="complementary">
<div class="widget">
<div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
<div class="wid-title"> <h2>সাম্প্রতিক প্রকাশিত </h2> </div>
<ul>
<li><a href="https://www.somoyerkonthosor.com/2020/11/09/458685.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/11/IMG_20201109_182614-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Chadpur" loading="lazy" /><span class="rpwwt-post-title">চাঁদপুরে বেপরোয়া কিশোর গ্যাং: সন্ধ্যার পর রাস্তা-ঘাটে থাকলেই গ্রেফতার</span></a><div class="rpwwt-post-excerpt">চাঁদপুর প্রতিনিধি:  চাঁদপুরে বেড়েই চলেছে বেপরোয়া কিশোর …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/11/09/458680.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/11/hasina-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="hasina" loading="lazy" /><span class="rpwwt-post-title">&#8220;বঙ্গবন্ধুকে হত্যা না করলে বাংলাদেশ বহু আগেই উন্নত দেশে পরিণত হতো&#8221;</span></a><div class="rpwwt-post-excerpt">সময়ের কণ্ঠস্বর ডেস্কঃ প্রধানমন্ত্রী শেখ হাসিনা বলেছেন, …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/11/09/458677.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/11/saddam-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="saddam" loading="lazy" /><span class="rpwwt-post-title">৮ বছরে স্নাতক পাস করলেন ঢাবি ছাত্রলীগ সম্পাদক সাদ্দাম</span></a><div class="rpwwt-post-excerpt">সময়ের কণ্ঠস্বর ডেস্কঃ ঢাকা বিশ্ববিদ্যালয় (ঢাবি) শাখা …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/11/09/458673.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/11/smad-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="smad" loading="lazy" /><span class="rpwwt-post-title">আকবর গ্রেফতার: ঘোষণাকৃত ১০ লাখ টাকা পুরস্কার দিচ্ছেন কি সামাদ খাঁন?</span></a><div class="rpwwt-post-excerpt">আবুল হোসেন, সিলেট প্রতিনিধিঃ সিলেটে পুলিশ ফাঁড়িতে …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/11/09/458671.htm" aria-current="page"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/08/lash-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="lash" loading="lazy" srcset="https://www.somoyerkonthosor.com/wp-content/uploads/2020/08/lash-150x150.jpg 150w, https://www.somoyerkonthosor.com/wp-content/uploads/2020/08/lash-45x45.jpg 45w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">বগুড়ায় দাদন ব্যবসায়ীর গলাকাটা লাশ উদ্ধার</span></a><div class="rpwwt-post-excerpt">বগুড়া প্রতিনিধিঃ বগুড়ার গাবতলীতে নিখোঁজ দাদন ব্যবসায়ী …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/11/09/458666.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/11/akber-3-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="akber" loading="lazy" /><span class="rpwwt-post-title">আকবরকে পিবিআই’র কাছে হস্তান্তর</span></a><div class="rpwwt-post-excerpt">আবুল হোসেন, সিলেট প্রতিনিধিঃ বন্দর বাজার পুলিশ ফাড়িতে …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/11/09/458664.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/06/tapos-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="tapos" loading="lazy" srcset="https://www.somoyerkonthosor.com/wp-content/uploads/2020/06/tapos-150x150.jpg 150w, https://www.somoyerkonthosor.com/wp-content/uploads/2020/06/tapos-45x45.jpg 45w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">প্রকল্পের টাকা নয়-ছয় হোক চাই না: মেয়র তাপস</span></a><div class="rpwwt-post-excerpt">সময়ের কণ্ঠস্বর, ঢাকাঃ ঢাকা দক্ষিণ সিটি করপোরেশনের …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/11/09/458661.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/11/hamid-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="hamid" loading="lazy" /><span class="rpwwt-post-title">বঙ্গবন্ধু ও বাংলাদেশকে আলাদা করে যারা দেখেছে, তারা ব্যর্থ: রাষ্ট্রপতি</span></a><div class="rpwwt-post-excerpt">সময়ের কণ্ঠস্বর ডেস্কঃ রাষ্ট্রপতি মো. আবদুল হামিদ …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/11/09/458658.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/11/akber-2-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="akber" loading="lazy" /><span class="rpwwt-post-title">যেভাবে ভারতীয় সীমান্ত থেকে জেলা পুলিশের খাঁচায় বন্দি হলো আকবর</span></a><div class="rpwwt-post-excerpt">আবুল হোসেন, সিলেট প্রতিনিধিঃ সিলেটের আলোচিত রায়হান …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/11/09/458655.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/11/kamar-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="kamar" loading="lazy" /><span class="rpwwt-post-title">সিরাজগঞ্জে প্রতিবন্ধী কিশোরীকে ‘ধর্ষণ’, যুবকের বিরুদ্ধে মামলা</span></a><div class="rpwwt-post-excerpt">সিরাজুল ইসলাম, সিরাজগঞ্জ প্রতিনিধিঃ সিরাজগঞ্জের …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/11/09/458652.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/11/tetulia-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="tetulia" loading="lazy" /><span class="rpwwt-post-title">তেঁতুলিয়ায় মৌসুমের সর্বনিম্ন তাপমাত্রা রেকর্ড!</span></a><div class="rpwwt-post-excerpt">নাজমুস সাকিব মুন, পঞ্চগড় প্রতিনিধিঃ উত্তরের হিমালয় …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/11/09/458649.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/11/rohinga-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="rohinga" loading="lazy" /><span class="rpwwt-post-title">চট্টগ্রামে কোটি টাকা ও ইয়াবাসহ রোহিঙ্গা দম্পতি আটক</span></a><div class="rpwwt-post-excerpt">চট্টগ্রাম প্রতিনিধিঃ চট্টগ্রাম নগরীর চান্দগাঁও আবাসিক …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/11/09/458646.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/11/siraj-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="siraj" loading="lazy" /><span class="rpwwt-post-title">সিরাজদিখানে দূর্গা মন্ডপের তিনটি প্রতিমা ভাঙচুর করেছে দূর্বৃত্তরা</span></a><div class="rpwwt-post-excerpt">মুন্সীগঞ্জ প্রতিনিধিঃ সিরাজদিখানের মধুপুরে পঞ্চায়েত …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/11/09/458643.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/11/navy-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="navy" loading="lazy" /><span class="rpwwt-post-title">বাংলাদেশ ও যুক্তরাষ্ট্র নৌবাহিনীর যৌথ সমুদ্র মহড়া সমাপ্ত</span></a><div class="rpwwt-post-excerpt">সময়ের কণ্ঠস্বর ডেস্কঃ বাংলাদেশ নৌবাহিনী এবং …</div></li>
<li><a href="https://www.somoyerkonthosor.com/2020/11/09/458640.htm"><img width="75" height="75" src="https://www.somoyerkonthosor.com/wp-content/uploads/2020/11/thakurgaon-2-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="thakurgaon" loading="lazy" /><span class="rpwwt-post-title">ঠাকুরগাঁওয়ে ১৩১০ পিস ইয়াবাসহ গ্রেফতার ২</span></a><div class="rpwwt-post-excerpt">কামরুল হাসান, ঠাকুরগাঁও প্রতিনিধিঃ ঠাকুরগাঁওয়ে ডিবি …</div></li>
</ul>
</div>
</div> </div>
</div>
</div>
</div>
<footer>
<div class="container">
<div id="accordion">
<div class="card">
<div class="card-header">
<a class="card-link" data-toggle="collapse" href="#collapseOne">
<p style="text-align: center;">যোগাযোগ</p>
</a>
</div>
<div id="collapseOne" class="collapse show" data-parent="#accordion">
<div class="card-body">
<p style="text-align: center;">১৮৫ নতুন এলিফ্যান্ট রোড,রোজ ভিউ প্লাজা, ঢাকা-১২০৫</p>
<p style="text-align: center;">☏ 017-11333095</p>
</div>
</div>
</div>
<div class="card">
<div class="card-header">
<a class="collapsed card-link" data-toggle="collapse" href="#collapseThree">
<p style="text-align: center;">সংবাদ-সংযোগ</p>
</a>
</div>
<div id="collapseThree" class="collapse" data-parent="#accordion">
<div class="card-body">
<p style="text-align: center;">স্বত্ত্বাধিকারী: এম. আজিজুর রহমান</p>
<p style="text-align: center;">প্রকাশক: আহমেদ তৌফিক</p>
<p style="text-align: center;">উপদেষ্টা সম্পাদক: আমিনুল ইসলাম বেদু</p>
<hr />
<p style="text-align: center;">নিউজ রুম</p>
<p style="text-align: center;">রবিউল ইসলাম ☏ ০১৭৭৭২২২১৬১</p>
<p style="text-align: center;">পলাশ মল্লিক ☏ ০১৭১১৯৭৬৪৬৬</p>
<p style="text-align: center;">ফয়সাল শামীম ☏ ০১৭১৫০৯৮৭৪৫</p>
</div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="copyright">
<p style="text-align: center;">© স্বত্ব ২০১৯ - ২০২০ -সময়ের কণ্ঠস্বর </p>
</div>
</div>
</div>
</footer>


<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.2/js/bootstrap.min.js" integrity="sha384-o+RDsa0aLu++PJvFqy8fFScvbHFLtbvScb8AjopnFD+iEQ7wo/CG0xlczd+2O/em" crossorigin="anonymous"></script>

<script type="text/javascript" src="https://www.somoyerkonthosor.com/wp-content/themes/somokon/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://www.somoyerkonthosor.com/wp-content/themes/somokon/js/ticker.js"></script>
<script type="text/javascript" src="https://www.somoyerkonthosor.com/wp-content/themes/somokon/js/m-menu.js"></script>
<script type="text/javascript" src="https://www.somoyerkonthosor.com/wp-content/themes/somokon/js/custom.js"></script>
<script>
		var advanced_ads_ga_UID = 'UA-180761057-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type='text/javascript' src='https://www.somoyerkonthosor.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script>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</script></body>
</html>
